<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Article | Post Types | WisconsinWatch.org	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.wisconsinwatch.org/xmlrpc.php" />
<title>Article &#8211; WisconsinWatch.org</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://www.wisconsinwatch.org/wp-content/uploads/2013/10/sticky_nav_logo.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				} else {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="https://www.wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="https://www.wisconsinwatch.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Article Post Type Feed" href="https://www.wisconsinwatch.org/post-type/article/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupanels.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupanels-light.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-two.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='paumailCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paumail/assets/c/paumail.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='paupressAdminCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-admin.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paudirCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wcij-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/wisconsinwatch/css/child.min.css?ver=2018-02-07' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/pautrack/assets/pautrack.js?ver=1.0'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/s/ss.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","ajaxhome":"https:\/\/www.wisconsinwatch.org\/","ajaxadmin":"https:\/\/www.wisconsinwatch.org\/wp-admin\/","paupress_nonce":"a4e2a31d4c","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","ajaxLoadInline":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\"><\/div>","ajaxLoadImage":"<img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\">","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","couponErr":"<div class=\"pp-error\">Duplicate. Please note new value.<\/div>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupress.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupress-views.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupanels_nonce":"706632b261","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"https:\/\/www.wisconsinwatch.org","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupanels.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"9a7254b39a","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartitem":"View Cart","ajaxhome":"https:\/\/www.wisconsinwatch.org","refundBulk":"<div class=\"paupress_notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"paupress_notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"paupress_success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"paupress_error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paumailAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paumail_nonce":"1c95308347","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","confirmSubmit":"Confirm Submission?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paumail/assets/j/paumail.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/pauview/assets/j/paudirectory.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/wisconsinwatch/js/largo-child.js?ver=20180207'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.wisconsinwatch.org/wp-json/' />
<script type="text/javascript">
    window.heap=window.heap||[],heap.load=function(e,t){window.heap.appid=e,window.heap.config=t=t||{};var r=t.forceSSL||"https:"===document.location.protocol,a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=(r?"https:":"http:")+"//cdn.heapanalytics.com/js/heap-"+e+".js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n);for(var o=function(e){return function(){heap.push([e].concat(Array.prototype.slice.call(arguments,0)))}},p=["addEventProperties","addUserProperties","clearEventProperties","identify","removeEventProperty","setEventProperties","track","unsetEventProperty"],c=0;c<p.length;c++)heap[p[c]]=o(p[c])};
      heap.load("3606043221");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript" src="//use.typekit.net/dpf3ziv.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<!-- MIP Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8RSCN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','mipData','GTM-W8RSCN');</script>
	<!-- End MIP Google Tag Manager -->

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@WisWatch">
						<meta property="og:title" content="WisconsinWatch.org &raquo; Post Types &raquo; Article" />
				<meta property="og:type" content="article" />
				<meta property="og:url" content="https://www.wisconsinwatch.org/post-type/article/"/>
			<meta property="og:description" content="Wisconsin Center for Investigative Journalism" /><meta name="description" content="Wisconsin Center for Investigative Journalism" /><meta property="og:site_name" content="WisconsinWatch.org" /><meta property="og:image" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" /><link href="https://plus.google.com/108118622730739778525" rel="publisher" /><link rel="apple-touch-icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png"/><link rel="shortcut icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/favicon.ico"/>			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-17896820-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "WisconsinWatch.org"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "WisconsinWatch.org"],
					["largo._setDomainName", "www.wisconsinwatch.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93621600-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><link rel="icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-32x32.png" sizes="32x32" />
<link rel="icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-180x180.png" />
<meta name="msapplication-TileImage" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-270x270.png" />
	<style id="pum-styles" type="text/css" media="all">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</style></head>

<body class="archive tax-post-type term-article term-1697">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-about" class="menu"><li id="menu-item-22495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22495"><a href="https://www.wisconsinwatch.org/about/">About the Center</a></li>
<li id="menu-item-22496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22496"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
<li id="menu-item-23213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="/donate"><i class="icon-heart"></i>Make a Gift</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate">
										<span><i class="icon-heart"></i>Make a Gift</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.wisconsinwatch.org/"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://www.wisconsinwatch.org/">
									<img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-423390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
<li id="menu-item-25782" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-22494" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-22967" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-22492" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-22490" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-22491" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-22493" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-22970" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-277889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-367671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-367672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-367673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li id="menu-item-32465" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-127624" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-399098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li id="menu-item-22973" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25551" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison&#8217;s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li id="menu-item-25550" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-25710" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-25554" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li id="menu-item-23278" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23276" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin&#8217;s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25552" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-23277" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li id="menu-item-22971" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22971"><a href="#" class="dropdown-toggle">Blogs <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-22968" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22968"><a href="https://www.wisconsinwatch.org/category/blogs/blog/">WisWatch Blog</a></li>
	<li id="menu-item-23102" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23102"><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/">News about WCIJ</a></li>
</ul>
</li>
<li id="menu-item-22972" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate">
										<span>Make a Gift</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">About <b class="caret"></b>
										</a>
										<ul id="menu-about-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22495"><a href="https://www.wisconsinwatch.org/about/">About the Center</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22496"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.wisconsinwatch.org/">
						<span class="sitename" itemprop="name">WisconsinWatch.org</span>
						<span class="tagline" itemprop="description"> - Wisconsin Center for Investigative Journalism</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.wisconsinwatch.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png"/>	<p itemprop="description">Produced by the <strong>Wisconsin Center for Investigative Journalism</strong></p>

	</header>
<header class="print-header nocontent">
	<p>
		<strong>WisconsinWatch.org</strong>
		(https://www.wisconsinwatch.org/post-type/article/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison&#8217;s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin&#8217;s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22971"><a href="#" class="dropdown-toggle">Blogs <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22968"><a href="https://www.wisconsinwatch.org/category/blogs/blog/">WisWatch Blog</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23102"><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/">News about WCIJ</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">We Recommend</li><li id="menu-item-277890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277890"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
<li id="menu-item-367670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367670"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
<li id="menu-item-367669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367669"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
<li id="menu-item-277891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277891"><a href="http://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
<li id="menu-item-25805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25805"><a href="http://www.wisconsinwatch.org/series/precious-lives/">Precious Lives: Gun violence and kids</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div class="clearfix">

	
		<header class="archive-background clearfix">
			<a class="rss-link rss-subscribe-link" href="https://www.wisconsinwatch.org/post-type/article/feed/">Subscribe <i class="icon-rss"></i></a><h1 class="page-title">Article</h1><div class="archive-description"></div>		</header>

		<div class="row-fluid clearfix">
			<div class="stories span8" role="main" id="content">
			<article id="post-447958" class="clearfix post-447958 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-justice-public-safety tag-department-of-corrections tag-doc tag-gps tag-malfunction tag-monitoring tag-sex-offender prominence-top-story post-type-article series-losing-track featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/series/losing-track/" title="Read Stories in the Losing Track category">Losing Track</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/03/wisconsin-doubles-gps-monitoring-despite-five-years-of-malfunctions-unnecessary-jailings/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="446417" data-permalink="https://www.wisconsinwatch.org/download-content/wisconsin-doubles-gps-monitoring-despite-five-years-of-malfunctions-unnecessary-jailings/cody_mccormick_05/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-1170x780.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Wisconsin Center for Investigative Journalism&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Cody McCormick, 29, is pictured outside his new rental apartment in Sparta, Wis., on Aug. 1, 2017. McCormick and his fianc\u00e9 Breanna Kerssen had been living in the basement of his grandmother&#039;s rural home but moved into town to alleviate continuous difficulties with the GPS monitoring device he must wear because of a sex-related conviction. The Wisconsin Center for Investigative Journalism found such problems are widespread. For example, state Department of Corrections records show most offenders on monitoring across the state experienced loss of satellite signal in May, generating 32,766 alerts that month \u2014 half of which were serious enough to be investigated.&quot;,&quot;created_timestamp&quot;:&quot;1501636673&quot;,&quot;copyright&quot;:&quot;Wisconsin Center for Investigative Journalism&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cody_mccormick_05" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-336x224.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-771x514.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/cody_mccormick_05-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/03/wisconsin-doubles-gps-monitoring-despite-five-years-of-malfunctions-unnecessary-jailings/" title="Permalink to Wisconsin doubles GPS monitoring despite five years of malfunctions, unnecessary jailings" rel="bookmark">Wisconsin doubles GPS monitoring despite five years of malfunctions, unnecessary jailings</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/riley-vetterkind/" title="Read All Posts By Riley Vetterkind" rel="author">Riley Vetterkind</a> (Wisconsin Center for Investigative Journalism)</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-03-04T00:04:08+00:00">March 4, 2018</time></h5>
			
		<p>Offenders, many in rural areas, say they have been jailed due to technical problems with bracelets; some experts question value of lifetime monitoring. </p>

		</div><!-- .entry-content -->

</article><!-- #post-447958 -->
<article id="post-447948" class="clearfix post-447948 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-justice-public-safety tag-department-of-corrections tag-doc tag-gps tag-malfunction tag-monitoring tag-sex-offender post-type-article series-losing-track featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/series/losing-track/" title="Read Stories in the Losing Track category">Losing Track</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/03/opponents-claim-gps-monitoring-violates-civil-rights-judges-not-so-sure/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="447956" data-permalink="https://www.wisconsinwatch.org/2018/03/opponents-claim-gps-monitoring-violates-civil-rights-judges-not-so-sure/matt_becker-2/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-1170x780.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;Wisconsin Center for Investigative Journalism&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Matt Becker, 34, from Menasha, Wis., is a convicted sex offender who was released from supervision on July 23, 2015. Although Becker was convicted prior to a state statute that requires monitoring of certain sex offenders, he is required to wear a GPS unit for the rest of his life. Becker is seen at the store Retro-Revolution in Madison, Wis. on Nov. 17, 2017. He runs an antique and vintage business and was shopping for new items to sell.&quot;,&quot;created_timestamp&quot;:&quot;1510955064&quot;,&quot;copyright&quot;:&quot;Wisconsin Center for Investigative Journalism&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="matt_becker" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-336x224.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-771x514.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/matt_becker-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/03/opponents-claim-gps-monitoring-violates-civil-rights-judges-not-so-sure/" title="Permalink to Opponents claim GPS monitoring violates civil rights; judges not so sure" rel="bookmark">Opponents claim GPS monitoring violates civil rights; judges not so sure</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/riley-vetterkind/" title="Read All Posts By Riley Vetterkind" rel="author">Riley Vetterkind</a> (Wisconsin Center for Investigative Journalism)</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-03-04T00:03:02+00:00">March 4, 2018</time></h5>
			
		<p>Courts are wrestling with whether electronic monitoring is too intrusive; meanwhile, Europe uses the technology sparingly over civil-rights concerns.</p>

		</div><!-- .entry-content -->

</article><!-- #post-447948 -->
<article id="post-447910" class="clearfix post-447910 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-justice-public-safety tag-department-of-corrections tag-doc tag-gps tag-malfunction tag-monitoring tag-sex-offender post-type-article series-losing-track featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/series/losing-track/" title="Read Stories in the Losing Track category">Losing Track</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/03/homeless-offenders-create-gaps-in-wisconsins-gps-monitoring-system/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="447933" data-permalink="https://www.wisconsinwatch.org/2018/03/homeless-offenders-create-gaps-in-wisconsins-gps-monitoring-system/homeless_offenders_grid_1000/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000.jpg" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Wisconsin Department of Correcti&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Clockwise from top left, Sylvester Jackson, Don Mulder, Ventae Parrow, Brian Anthony, Matthew Schechter and Glenn Davis are some of the 11 registered sex offenders in a pending case against a 2,000-foot residency restriction in the city of Milwaukee, where countless sex offenders, many on GPS monitoring, are homeless. The parties are working on a settlement after the city significantly rewrote its residency requirements.&quot;,&quot;created_timestamp&quot;:&quot;1513795710&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="homeless_offenders_grid_1000" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-336x224.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-771x514.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/homeless_offenders_grid_1000-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/03/homeless-offenders-create-gaps-in-wisconsins-gps-monitoring-system/" title="Permalink to Homeless offenders create gaps in Wisconsin’s GPS monitoring system" rel="bookmark">Homeless offenders create gaps in Wisconsin’s GPS monitoring system</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/riley-vetterkind/" title="Read All Posts By Riley Vetterkind" rel="author">Riley Vetterkind</a> (Wisconsin Center for Investigative Journalism)</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-03-04T00:02:13+00:00">March 4, 2018</time></h5>
			
		<p>Ten percent of offenders scramble to find places to plug in bracelets, some cut them off, and local laws make it hard for released sex offenders to find housing.</p>

		</div><!-- .entry-content -->

</article><!-- #post-447910 -->
<article id="post-447879" class="clearfix post-447879 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-justice-public-safety tag-department-of-corrections tag-doc tag-gps tag-malfunction tag-monitoring tag-riley-vetterkind tag-sex-offender tag-wisconsin-center-for-investigative-journalism post-type-article series-losing-track featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/series/losing-track/" title="Read Stories in the Losing Track category">Losing Track</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/03/electronic-monitoring-pioneer-wants-less-punishment-more-reward/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="446398" data-permalink="https://www.wisconsinwatch.org/download-content/wisconsin-doubles-gps-monitoring-despite-five-years-of-malfunctions-unnecessary-jailings/gable_robert-gable-headshot/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-1170x764.jpg" data-orig-size="2272,1483" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Courtesy of Robert Gable&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Robert S. Gable, along with his late twin brother Kirkland, are credited with inventing the first electronic monitoring system for criminal offenders while at Harvard University in the 1960s. To aid in offender rehabilitation, the Gable brothers anticipated that the technology they developed would provide positive reinforcement. Gable is a professor emeritus of psychology at Claremont Graduate University in California.&quot;,&quot;created_timestamp&quot;:&quot;1519685944&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gable_Robert Gable headshot" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-336x219.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-771x503.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/gable_Robert-Gable-headshot-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/03/electronic-monitoring-pioneer-wants-less-punishment-more-reward/" title="Permalink to Electronic monitoring pioneer wants less punishment, more reward" rel="bookmark">Electronic monitoring pioneer wants less punishment, more reward</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/riley-vetterkind/" title="Read All Posts By Riley Vetterkind" rel="author">Riley Vetterkind</a> (Wisconsin Center for Investigative Journalism)</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-03-04T00:01:42+00:00">March 4, 2018</time></h5>
			
		<p>Robert S. Gable and his twin brother invented one of the first monitoring systems for criminal offenders; he is dismayed by how they are used today.</p>

		</div><!-- .entry-content -->

</article><!-- #post-447879 -->
<article id="post-441669" class="clearfix post-441669 post type-post status-publish format-standard has-post-thumbnail hentry category-news-about-wcij tag-dee-j-hall tag-democracy tag-investigative tag-j420 tag-journalism tag-uw-madison tag-wcij tag-wisconsin-center-for-investigative-journalism post-type-article featured-media featured-media-image">

	<div class="entry-content"><div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/02/is-democracy-decaying-in-wisconsin-university-of-wisconsin-madison-journalism-students-investigate/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="441671" data-permalink="https://www.wisconsinwatch.org/2018/02/is-democracy-decaying-in-wisconsin-university-of-wisconsin-madison-journalism-students-investigate/j420_nicole/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-1170x780.jpg" data-orig-size="2772,1848" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Coburn Dukehart\/Wisconsin Center&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Nicole Ki, a student in J420, an investigative reporting class at the University of Wisconsin-Madison, listens to former Wisconsin Democratic state Sen. Tim Cullen on Feb. 13, 2018. Also speaking to the class were former Republican state Sen. Dale Schultz and Jay Heck, executive director of Common Cause in Wisconsin. The class, led by Dee J. Hall, managing editor of the Wisconsin Center for Investigative Journalism, is investigating the state of Wisconsin\u2019s democracy.&quot;,&quot;created_timestamp&quot;:&quot;1518552188&quot;,&quot;copyright&quot;:&quot;Wisconsin Center for Investigative Journalism&quot;,&quot;focal_length&quot;:&quot;110&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="j420_nicole" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-336x224.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-771x514.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/j420_nicole-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/02/is-democracy-decaying-in-wisconsin-university-of-wisconsin-madison-journalism-students-investigate/" title="Permalink to Is democracy decaying in Wisconsin? University of Wisconsin-Madison journalism students investigate" rel="bookmark">Is democracy decaying in Wisconsin? University of Wisconsin-Madison journalism students investigate</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/admin/" title="Read All Posts By WisconsinWatch" rel="author">WisconsinWatch</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-02-20T17:46:25+00:00">February 20, 2018</time></h5>
			
		<p>A class led by the Wisconsin Center for Investigative Journalism explores the role of citizens in this post-Citizens United, voter ID, gerrymandered world</p>

		</div><!-- .entry-content -->

</article><!-- #post-441669 -->
<article id="post-415994" class="clearfix post-415994 post type-post status-publish format-standard has-post-thumbnail hentry category-news-about-wcij tag-distinguished-wisconsin-watchdog-award tag-watchdog tag-watchdog-101-workshop tag-watchdog-awards tag-wisconsin-watchdog-awards tag-wisconsin-watchdog-awards-reception-and-dinner post-type-article featured-media featured-media-image">

	<div class="entry-content"><div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/02/seeking-nominations-for-2018-distinguished-wisconsin-watchdog-award/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="430051" data-permalink="https://www.wisconsinwatch.org/2018/02/seeking-nominations-for-2018-distinguished-wisconsin-watchdog-award/watchdog_3/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-1170x780.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="watchdog_3" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-336x224.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-771x514.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/watchdog_3-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/02/seeking-nominations-for-2018-distinguished-wisconsin-watchdog-award/" title="Permalink to Seeking nominations for 2018 Distinguished Wisconsin Watchdog Award" rel="bookmark">Seeking nominations for 2018 Distinguished Wisconsin Watchdog Award</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/lfuhrmann/" title="Read All Posts By Lauren Fuhrmann" rel="author">Lauren Fuhrmann</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-02-02T14:57:16+00:00">February 2, 2018</time></h5>
			
		<p>Nominations are being sought for the eighth annual Distinguished Wisconsin Watchdog Award, recognizing an individual’s extraordinary contributions to open government or investigative journalism in Wisconsin. The award will be presented on April 19.</p>

		</div><!-- .entry-content -->

</article><!-- #post-415994 -->
<article id="post-424751" class="clearfix post-424751 post type-post status-publish format-standard has-post-thumbnail hentry category-health-welfare tag-badgers tag-bennet-omalu tag-brain tag-chris-borland tag-collection tag-cte tag-football tag-head tag-injury tag-luke-schaetzel tag-wisconsin-center-for-investigative-journalism prominence-top-story post-type-article featured-media featured-media-image">

	<div class="entry-content"><div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/01/university-of-wisconsin-football-players-downplay-warnings-while-proof-of-brain-injury-even-from-small-hits-piles-up/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="423314" data-permalink="https://www.wisconsinwatch.org/austin-ramesh-02/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-1170x830.jpg" data-orig-size="3000,2128" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Brad Horn\/For the Wisconsin Center for Investigative Journalism&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;University of Wisconsin senior fullback Austin Ramesh, No. 20, suffered a concussion against Illinois and missed a week of practice on top of the next game against Indiana. As a fullback, Ramesh says he has become used to the violent collisions that occur every game. He is seen here at the Badgers\u2019 game against Iowa on Nov. 11, 2017.&quot;,&quot;created_timestamp&quot;:&quot;1510434092&quot;,&quot;copyright&quot;:&quot;For the Wisconsin Center for Investigative Journalism&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Austin Ramesh 02" data-image-description="&lt;p&gt;University of Wisconsin senior fullback Austin Ramesh, No. 20, suffered a concussion against Illinois and missed a week of practice on top of the next game against Indiana. As a fullback, Ramesh says he has become used to the violent collisions that occur every game. He is seen here at the Badgers’ game against Iowa on Nov. 11, 2017.&lt;/p&gt;
" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-336x238.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-771x547.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Austin-Ramesh-02-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/01/university-of-wisconsin-football-players-downplay-warnings-while-proof-of-brain-injury-even-from-small-hits-piles-up/" title="Permalink to University of Wisconsin football players downplay warnings while proof of brain injury — even from small hits — piles up" rel="bookmark">University of Wisconsin football players downplay warnings while proof of brain injury — even from small hits — piles up</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Luke Schaetzel, Wisconsin Center for Investigative Journalism</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-01-28T00:02:21+00:00">January 28, 2018</time></h5>
			
		<p>Doctor of ‘Concussion’ movie fame and former Badger, NFL player Chris Borland, agree: It is time to get honest about the dangers of brain injury in sports</p>

		</div><!-- .entry-content -->

</article><!-- #post-424751 -->
<article id="post-424756" class="clearfix post-424756 post type-post status-publish format-standard has-post-thumbnail hentry category-health-welfare tag-bennet-omalu tag-brain-injury tag-collection tag-cte tag-football tag-luke-schaetzel tag-nfl tag-wisconsin-center-for-investigative-journalism post-type-article featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/category/health-welfare/" title="Read Stories in the Health &amp; Welfare category">Health &amp; Welfare</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/01/brain-injury-in-sports-the-civil-rights-issue-of-our-time-top-researcher-says/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="423310" data-permalink="https://www.wisconsinwatch.org/download-content/university-of-wisconsin-football-players-downplay-warnings-while-proof-of-brain-injury-even-from-small-hits-piles-up/abcs-good-morning-america-2015/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-1170x810.jpg" data-orig-size="3000,2078" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;ABC via Getty Images&quot;,&quot;camera&quot;:&quot;NIKON D4&quot;,&quot;caption&quot;:&quot;Dr. Bennet Omalu, a forensic pathologist whose research linked brain damage to concussions suffered by professional football players, appears on ABC\u2019s Good Morning America on Dec. 14, 2015.&quot;,&quot;created_timestamp&quot;:&quot;1450102539&quot;,&quot;copyright&quot;:&quot;\u00a92015 American Broadcasting Companies, Inc.  All rights reserved.&quot;,&quot;focal_length&quot;:&quot;98&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;ABC&#039;s \&quot;Good Morning America\&quot; - 2015&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ABC&#8217;s &#8220;Good Morning America&#8221; &#8211; 2015" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-336x233.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-771x534.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/Bennet_Omalu_02-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/01/brain-injury-in-sports-the-civil-rights-issue-of-our-time-top-researcher-says/" title="Permalink to Brain injury in sports ‘the civil rights issue of our time,’ top researcher says" rel="bookmark">Brain injury in sports ‘the civil rights issue of our time,’ top researcher says</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Luke Schaetzel, Wisconsin Center for Investigative Journalism</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-01-28T00:01:16+00:00">January 28, 2018</time></h5>
			
		<p>Dr. Bennet Omalu speaks to the Wisconsin Center for Investigative Journalism about the dangers of contact sports and subconcussive hits that damage the brain</p>

		</div><!-- .entry-content -->

</article><!-- #post-424756 -->
<article id="post-421344" class="clearfix post-421344 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-health-welfare category-justice-public-safety tag-alexandra-hall tag-dee-j-hall tag-ime tag-independent-medical-examiners tag-wisconsin-center-for-investigative-journalism prominence-top-story post-type-article series-broken-whistle featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/series/broken-whistle/" title="Read Stories in the Broken Whistle category">Broken Whistle</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2018/01/long-time-judge-some-independent-doctors-routinely-rule-against-injured-workers/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="419815" data-permalink="https://www.wisconsinwatch.org/download-content/long-time-judge-some-independent-doctors-routinely-rule-against-injured-workers/deckers_03-2/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-1170x808.jpg" data-orig-size="3000,2072" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Alexandra Hall&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;Richard Decker shows where a commercial-grade toilet fell on his head in 2010. Decker filed for worker\u2019s compensation for the injury, eventually appealing the decision to the Labor and Industry Review Commission. The commission ruled against his doctors and for Kohler Co.\u2019s independent medical examiners, who found Decker had fully healed from the injuries. Decker \u2014  who takes morphine for his pain, has developed a stutter and suffers from short-term memory loss \u2014 is receiving Social Security disability payments. Photographed May 5, 2017 at his home near Cedar Grove, Wis.&quot;,&quot;created_timestamp&quot;:&quot;1493989028&quot;,&quot;copyright&quot;:&quot;WPR\/WCIJ&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="deckers_03" data-image-description="&lt;p&gt;Richard Decker shows where a commercial-grade toilet fell on his head in 2010. Decker filed for worker’s compensation for the injury, eventually appealing the decision to the Labor and Industry Review Commission. The commission ruled against his doctors and for Kohler Co.’s independent medical examiners, who found Decker had fully healed from the injuries. Decker —  who takes morphine for his pain, has developed a stutter and suffers from short-term memory loss — is receiving Social Security disability payments. Photographed May 5, 2017 at his home near Cedar Grove, Wis.&lt;/p&gt;
" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-336x232.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-771x533.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/deckers_03-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/01/long-time-judge-some-independent-doctors-routinely-rule-against-injured-workers/" title="Permalink to Long-time judge: Some ‘independent’ doctors routinely rule against injured workers" rel="bookmark">Long-time judge: Some ‘independent’ doctors routinely rule against injured workers</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/alexandra-hall/" title="Read All Posts By Alexandra Hall" rel="author">Alexandra Hall</a> (Wisconsin Public Radio/Wisconsin Center for Investigative Journalism) <span class="and">and</span> <a class="url fn n" href="https://www.wisconsinwatch.org/author/dee-j-hall/" title="Read All Posts By Dee J. Hall" rel="author">Dee J. Hall</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-01-21T00:01:04+00:00">January 21, 2018</time></h5>
			
		<p>As an administrative law judge hearing worker’s compensation cases in Wisconsin for three decades, Joe Schaeve said he often knew how certain doctors hired by employers and insurance companies would rule even before opening their reports.</p>

		</div><!-- .entry-content -->

</article><!-- #post-421344 -->
<article id="post-417995" class="clearfix post-417995 post type-post status-publish format-standard hentry category-news-about-wcij tag-fundraising tag-news-match tag-wcij tag-wisconsin-center-for-investigative-journalism post-type-article">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/" title="Read Stories in the News about WCIJ category">News about WCIJ</a></span></h5>
	<div class="has-thumbnail is-empty"><a href="https://www.wisconsinwatch.org/2018/01/these-people-support-fearless-investigative-reporting-in-wisconsin/"></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2018/01/these-people-support-fearless-investigative-reporting-in-wisconsin/" title="Permalink to These people support fearless investigative reporting in Wisconsin" rel="bookmark">These people support fearless investigative reporting in Wisconsin</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"><a class="url fn n" href="https://www.wisconsinwatch.org/author/admin/" title="Read All Posts By WisconsinWatch" rel="author">WisconsinWatch</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-01-13T08:00:33+00:00">January 13, 2018</time></h5>
			
		<p>Individual and business donations increased 56 percent from $60,045 in 2016 to $93,794 in 2017, putting the Center in good position as it begins its 10th year of operations.</p>

		</div><!-- .entry-content -->

</article><!-- #post-417995 -->
<article id="post-399155" class="clearfix post-399155 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-money-and-politics-government tag-dee-j-hall tag-lirc tag-luke-kingree tag-scott-walker tag-wisconsin-center-for-investigative-journalism tag-workers-comp tag-workers-compensation prominence-top-story post-type-article series-broken-whistle featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/series/broken-whistle/" title="Read Stories in the Broken Whistle category">Broken Whistle</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2017/12/injured-wisconsin-workers-face-higher-hurdles-when-seeking-compensation/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="397939" data-permalink="https://www.wisconsinwatch.org/download-content/injured-wisconsin-workers-face-higher-hurdle-when-seeking-compensation/deckers_02/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-1170x796.jpg" data-orig-size="3000,2040" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Alexandra Hall&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;Richard Decker worked for more than 35 years for Kohler Co. before a brain injury sustained at work in 2010 forced him to stop working. Decker, seen here with his wife, Cathy, has problems with short-term memory and severe pain. Kohler has refused to provide him with long-term support under worker&#039;s compensation for the injury, and a state commission sided with the company. Photographed May 5, 2017 at the Deckers&#039; home near Cedar Grove, Wis.&quot;,&quot;created_timestamp&quot;:&quot;1493988068&quot;,&quot;copyright&quot;:&quot;WPR\/WCIJ&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="deckers_02" data-image-description="&lt;p&gt;Richard Decker worked for more than 35 years for Kohler Co. before a brain injury sustained at work in 2010 forced him to stop working. Decker, seen here with his wife, Cathy, has problems with short-term memory and severe pain. Kohler has refused to provide him with long-term support under worker&#8217;s compensation for the injury, and a state commission sided with the company. Photographed May 5, 2017 at the Deckers&#8217; home near Cedar Grove, Wis.&lt;/p&gt;
" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-336x228.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-771x524.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/12/deckers_02-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2017/12/injured-wisconsin-workers-face-higher-hurdles-when-seeking-compensation/" title="Permalink to Injured Wisconsin workers face higher hurdles when seeking compensation" rel="bookmark">Injured Wisconsin workers face higher hurdles when seeking compensation</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Elias Radtke and Dee J. Hall, Wisconsin Center for Inveestigative Journalism</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-12-17T00:01:02+00:00">December 17, 2017</time></h5>
			
		<p>Under Gov. Scott Walker-appointed panel, appeals of worker’s compensation decisions are up, and a study shows more injured workers lost</p>

		</div><!-- .entry-content -->

</article><!-- #post-399155 -->
<article id="post-391729" class="clearfix post-391729 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-justice-public-safety tag-bobby-ehrlich tag-broken-whistle tag-dee-j-hall tag-joell-schigur tag-peter-fox tag-whistleblower prominence-top-story post-type-article series-broken-whistle featured-media featured-media-image">

	<div class="entry-content">		<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/series/broken-whistle/" title="Read Stories in the Broken Whistle category">Broken Whistle</a></span></h5>
	<div class="has-thumbnail is-image"><a href="https://www.wisconsinwatch.org/2017/12/joell-schigur-warned-bosses-of-possible-illegal-activity-but-wisconsin-courts-ruled-she-is-not-a-whistleblower/"><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-attachment-id="390619" data-permalink="https://www.wisconsinwatch.org/download-content/joell-schigur-warned-bosses-of-possible-illegal-activity-but-wisconsin-courts-ruled-she-is-not-a-whistleblower/whistleblower_law_justice_annette_ziegler/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-1170x780.jpg" data-orig-size="3000,2000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Coburn Dukehart\/Wisconsin Center for Investigative Journalism&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Wisconsin Supreme Court Justice Annette Ziegler ruled that Joell Schigur did not disclose information, and therefore was not entitled to whistleblower protections, because her supervisors already knew the information she told them. She is seen here at the State of the State address in Madison, Wis., at the State Capitol Jan. 10, 2017.&quot;,&quot;created_timestamp&quot;:&quot;1484082392&quot;,&quot;copyright&quot;:&quot;Wisconsin Center for Investigative Journalism&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="whistleblower_law_Justice_Annette_Ziegler" data-image-description="&lt;p&gt;Wisconsin Supreme Court Justice Annette Ziegler ruled that Joell Schigur did not disclose information, and therefore was not entitled to whistleblower protections, because her supervisors already knew the information she told them. She is seen here at the State of the State address in Madison, Wis., at the State Capitol Jan. 10, 2017.&lt;/p&gt;
" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-336x224.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-771x514.jpg" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-140x140.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-60x60.jpg 60w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-32x32.jpg 32w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-50x50.jpg 50w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-64x64.jpg 64w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-96x96.jpg 96w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2017/11/whistleblower_law_Justice_Annette_Ziegler-128x128.jpg 128w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /></a></div>
		<h2 class="entry-title">
			<a href="https://www.wisconsinwatch.org/2017/12/joell-schigur-warned-bosses-of-possible-illegal-activity-but-wisconsin-courts-ruled-she-is-not-a-whistleblower/" title="Permalink to Joell Schigur warned bosses of possible illegal activity, but Wisconsin courts ruled she is not a whistleblower" rel="bookmark">Joell Schigur warned bosses of possible illegal activity, but Wisconsin courts ruled she is not a whistleblower</a>
		</h2>

						<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Bobby Ehrlich, Wisconsin Center for Investigative Journalism</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2017-12-03T00:03:18+00:00">December 3, 2017</time></h5>
			
		<p>Dissenting Supreme Court justice called 2015 decision &#8216;absurd,&#8217; saying it removes protections for employees who disclose information their supervisors already know</p>

		</div><!-- .entry-content -->

</article><!-- #post-391729 -->
<nav id="nav-below" class="pager post-nav">
	<div class="load-more">
				<a href="https://www.wisconsinwatch.org/post-type/article/page/2/" >Load more stories</a>	</div>
			<script type="text/javascript">
			new LoadMorePosts({"nav_id":"nav-below","ajax_url":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paged":1,"query":{"post__not_in":null,"post-type":"article"},"is_home":false,"is_series_landing":false,"no_more_posts":"You've reached the end!"});
		</script>
	</nav>
			</div><!-- end content -->
			<aside id="sidebar" class="span4 nocontent">
		<div class="widget-area" role="complementary">
		<aside id="largo-donate-widget-3" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">Support WisconsinWatch.org</h3>
            <p>The Wisconsin Center for Investigative Journalism is a nonprofit organization. If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside><aside id="largo-taxonomy-list-widget-2" class="widget widget-2 even default hidden-phone largo-taxonomy-list clearfix"><h3 class="widgettitle">Major Projects</h3><ul class="series"><li class="series-3340 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/documenting-hate/"> <h5>Documenting Hate</h5></a> </li><li class="series-3319 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/flawed-forensics/"> <h5>Flawed Forensics</h5></a> </li><li class="series-3309 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/broken-whistle/"> <h5>Broken Whistle</h5></a> </li><li class="series-3213 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/state-of-change/"> <h5>State of Change: Water, Food And The Future Of Wisconsin</h5></a> </li><li class="series-3079 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/voting-wars-by-news21/"> <h5>Voting Wars — by News21</h5></a> </li><li class="series-2853 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/children-left-behind/"> <h5>Children Left Behind</h5></a> </li><li class="series-2817 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/faucetfail/"> <h5>Failure at the Faucet</h5></a> </li><li class="series-2806 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/under-the-influence/"> <h5>Under the Influence</h5></a> </li><li class="series-2805 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/animal-research/"> <h5>Animal Research</h5></a> </li><li class="series-2804 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/"> <h5>Cruel and Unusual?</h5></a> </li><li class="series-2801 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/state-of-the-parks/"> <h5>State of the Parks</h5></a> </li><li class="series-2783 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/exotic-and-exploited/"> <h5>Exotic and Exploited?</h5></a> </li><li class="series-2771 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/walker/"> <h5>Scott Walker's Wisconsin</h5></a> </li><li class="series-2572 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/precious-lives/"> <h5>Precious Lives</h5></a> </li><li class="series-2225 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/losing-track/"> <h5>Losing Track</h5></a> </li><li class="series-1931 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/"> <h5>Rethinking Sex Offenders</h5></a> </li><li class="series-1924 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/groundwater-supply/"> <h5>Groundwater supply</h5></a> </li><li class="series-1923 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/murky-waters/"> <h5>Murky Waters</h5></a> </li><li class="series-1921 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/"> <h5>Water Watch Wisconsin</h5></a> </li><li class="series-1915 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/a-frail-system/"> <h5>A Frail System</h5></a> </li><li class="series-1882 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/endocrine-disruptors/"> <h5>Endocrine disruptors</h5></a> </li><li class="series-1775 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/security-after-911-10-years-later/"> <h5>Security after 9/11: 10 Years Later</h5></a> </li><li class="series-1766 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/gov-scott-walker-uniter-divider/"> <h5>Gov. Scott Walker: Uniter, Divider</h5></a> </li><li class="series-1757 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/the-walker-calendar-files/"> <h5>The Walker Calendar Files</h5></a> </li><li class="series-1751 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/campus-mental-health/"> <h5>Campus Mental Health</h5></a> </li><li class="series-1749 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/wasted-places/"> <h5>Wasted Places</h5></a> </li><li class="series-1747 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/rural-slide/"> <h5>Rural Slide</h5></a> </li><li class="series-1746 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/dairyland-diversity/"> <h5>Dairyland Diversity</h5></a> </li><li class="series-1733 no-thumbnail"><a href="https://www.wisconsinwatch.org/series/frac-sand/"> <h5>Frac Sand Rush</h5></a> </li></ul></aside>	</div>
	</aside>
		</div>
		</div>

	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="largo-donate-widget-5" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">The Wisconsin Center for Investigative Journalism is a nonprofit organization.</h3>
            <p>If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25780"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-23114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23114"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-282532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282532"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-399095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399095"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-399096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399096"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-25770" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25770"><a href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-32466" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32466"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-399097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399097"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-25774" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25774"><a href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127622"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-23111" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23111"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25769" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25769"><a href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23112" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23112"><a href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25771" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25771"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-25772" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25772"><a href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
	<li id="menu-item-25773" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25773"><a href="https://www.wisconsinwatch.org/series/state-of-the-parks/">State of the Parks</a></li>
	<li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23113"><a href="https://www.wisconsinwatch.org/series/dairyland-diversity/">Dairyland Diversity</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-3" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23120"><a href="https://www.wisconsinwatch.org/about/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What We Do</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="https://www.wisconsinwatch.org/about/ethics/">Ethics and Diversity</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-282535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282535"><a href="https://www.wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="https://www.wisconsinwatch.org/corrections/">Corrections and Clarifications</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25766"><a href="http://www.wisconsinwatch.org/download-content/">Media Downloads</a></li>
	<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a href="http://www.wisconsinwatch.org/about/newsletter-archives/">Newsletter Archives</a></li>
</ul>
</li>
<li id="menu-item-23122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23122"><a href="#">Our People</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-23123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23123"><a href="https://www.wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul>
</li>
</ul></div></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">Our Mission</h3>
			                <p>To increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.</p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-4" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-23124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23124"><a href="https://www.wisconsinwatch.org/about/impact/">Our Impact</a>
<ul class="sub-menu">
	<li id="menu-item-23126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23126"><a href="https://www.wisconsinwatch.org/in-the-news/">Track Our Stories</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25950"><a href="http://www.wisconsinwatch.org/about/impact/">Stories Making a Difference</a></li>
</ul>
</li>
</ul></div></aside><aside id="text-22" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><h5><a href="/contact">Contact</a></h5>
<p>Wisconsin Center for Investigative Journalism<br/>
5006 Vilas Communication Hall<br/>
821 University Ave<br/>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="search-2" class="widget widget-1 odd default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3><form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside><aside id="archives-2" class="widget widget-2 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.wisconsinwatch.org/2018/03/'> March 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/02/'> February 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/01/'> January 2018 </option>
	<option value='https://www.wisconsinwatch.org/2017/12/'> December 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/11/'> November 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/10/'> October 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/09/'> September 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/08/'> August 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/07/'> July 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/06/'> June 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/05/'> May 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/04/'> April 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/03/'> March 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/02/'> February 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/01/'> January 2017 </option>
	<option value='https://www.wisconsinwatch.org/2016/12/'> December 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/11/'> November 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/10/'> October 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/09/'> September 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/08/'> August 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/07/'> July 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/06/'> June 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/05/'> May 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/04/'> April 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/03/'> March 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/02/'> February 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/01/'> January 2016 </option>
	<option value='https://www.wisconsinwatch.org/2015/12/'> December 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/11/'> November 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/10/'> October 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/09/'> September 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/08/'> August 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/07/'> July 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/05/'> May 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/04/'> April 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/03/'> March 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/02/'> February 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/01/'> January 2015 </option>
	<option value='https://www.wisconsinwatch.org/2014/12/'> December 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/11/'> November 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/10/'> October 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/09/'> September 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/08/'> August 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/07/'> July 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/06/'> June 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/05/'> May 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/04/'> April 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/03/'> March 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/02/'> February 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/01/'> January 2014 </option>
	<option value='https://www.wisconsinwatch.org/2013/12/'> December 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/11/'> November 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/10/'> October 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/09/'> September 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/08/'> August 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/07/'> July 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/06/'> June 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/05/'> May 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/04/'> April 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/03/'> March 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/02/'> February 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/01/'> January 2013 </option>
	<option value='https://www.wisconsinwatch.org/2012/12/'> December 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/11/'> November 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/10/'> October 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/09/'> September 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/08/'> August 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/07/'> July 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/06/'> June 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/05/'> May 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/04/'> April 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/03/'> March 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/02/'> February 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/01/'> January 2012 </option>
	<option value='https://www.wisconsinwatch.org/2011/12/'> December 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/11/'> November 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/10/'> October 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/09/'> September 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/08/'> August 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/07/'> July 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/06/'> June 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/05/'> May 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/04/'> April 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/03/'> March 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/02/'> February 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/01/'> January 2011 </option>
	<option value='https://www.wisconsinwatch.org/2010/12/'> December 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/11/'> November 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/10/'> October 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/09/'> September 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/08/'> August 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/07/'> July 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/06/'> June 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/05/'> May 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/04/'> April 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/03/'> March 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/02/'> February 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/01/'> January 2010 </option>
	<option value='https://www.wisconsinwatch.org/2009/12/'> December 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/11/'> November 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/10/'> October 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/09/'> September 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/08/'> August 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/07/'> July 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/06/'> June 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/05/'> May 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/04/'> April 2009 </option>

		</select>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, WisconsinWatch.org</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="WisconsinWatch.org is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
		<div style="display:none">
	</div>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.wisconsinwatch.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"366727","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "366727";
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"WisconsinWatch+Newsletter","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wisconsinwatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.14'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'116458784',post:'0',tz:'-5',srv:'www.wisconsinwatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '116458784', '0' ]);
</script>

</body>
</html>
