<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.wisconsinwatch.org/xmlrpc.php" />
			<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/530x97.png';
				} else {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/530x97.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Evictions damage public health. The CDC aims to curb them — for now.</title>
	<meta name="description" content="In an effort to slow the spread of COVID-19, the CDC has instilled a temporary eviction ban — here&#039;s what it means for Wisconsin." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wisconsinwatch.org/2020/09/cdc-eviction-ban-wisconsin-coronavirus/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Evictions damage public health. The CDC aims to curb them — for now." />
	<meta property="og:description" content="In an effort to slow the spread of COVID-19, the CDC has instilled a temporary eviction ban — here&#039;s what it means for Wisconsin." />
	<meta property="og:url" content="https://www.wisconsinwatch.org/2020/09/cdc-eviction-ban-wisconsin-coronavirus/" />
	<meta property="og:site_name" content="WisconsinWatch.org" />
	<meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/" />
	<meta property="article:published_time" content="2020-09-29T05:01:14+00:00" />
	<meta property="article:modified_time" content="2020-09-29T16:05:22+00:00" />
	<meta property="og:image" content="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-771x514.jpg" />
	<meta property="og:image:width" content="771" />
	<meta property="og:image:height" content="514" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Evictions damage public health. The CDC aims to curb them — for now." />
	<meta name="twitter:description" content="In an effort to slow the spread of COVID-19, the CDC has instilled a temporary eviction ban — here&#039;s what it means for Wisconsin." />
	<meta name="twitter:creator" content="@wisconsinwatch" />
	<meta name="twitter:site" content="@wisconsinwatch" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="https://www.wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="https://www.wisconsinwatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wisconsinwatch.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='acqc-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/hub-acq-man/dist/app.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wisconsinwatch.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.wisconsinwatch.org/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupanels.css?ver=3.8.4' type='text/css' media='screen' />
<style id='paupanelsCSS-inline-css' type='text/css'>
@media screen and (min-width: 950px) { #paupanels-wrapper .pp-container { max-width: 950px; }
</style>
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupanels-light.css?ver=3.8.4' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-two.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressD3CSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/d3/d3.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='slidetoggleCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/slidetoggle.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.8.4' type='text/css' media='' />
<link rel='stylesheet' id='paumailCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paumail/assets/c/paumail.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='paupressAdminCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-admin.css?ver=3.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='paudirCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/css/style.min.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1565814376' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1565814366' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/css/gutenberg.min.css?ver=1565814279' type='text/css' media='all' />
<link rel='stylesheet' id='wcij-css'  href='https://www.wisconsinwatch.org/wp-content/themes/wisconsinwatch/css/child.min.css?ver=1586793625' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/pautrack/assets/pautrack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.8.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/s/ss.js?ver=3.8.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.8.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.8.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/d3/d3.js?ver=3.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","ajaxhome":"https:\/\/www.wisconsinwatch.org\/","ajaxadmin":"https:\/\/www.wisconsinwatch.org\/wp-admin\/","paupress_nonce":"6288e29dab","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","ajaxLoadInline":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\"><\/div>","ajaxLoadImage":"<img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\">","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","couponErr":"<div class=\"pp-error\">Duplicate. Please note new value.<\/div>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupress.js?ver=3.8.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupress-views.js?ver=3.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupanels_nonce":"ac2fc3839a","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"https:\/\/www.wisconsinwatch.org","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupanels.js?ver=3.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"ebf667192c","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartupto":"Cart Updated","cartitem":"View Cart","ajaxhome":"https:\/\/www.wisconsinwatch.org","refundBulk":"<div class=\"pp-notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"pp-notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"pp-success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"pp-error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.8.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paumailAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paumail_nonce":"db6f810059","ajaxload":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div>","oneMoment":"One Moment Please...","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","confirmSubmit":"Confirm Submission?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paumail/assets/j/paumail.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/wisconsinwatch/js/largo-child.js?ver=1565814238'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=1565814296'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.4'></script>
<link rel='https://api.w.org/' href='https://www.wisconsinwatch.org/wp-json/' />
<link rel='shortlink' href='https://www.wisconsinwatch.org/?p=1110805' />
<link rel="alternate" type="application/json+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F09%2Fcdc-eviction-ban-wisconsin-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F09%2Fcdc-eviction-ban-wisconsin-coronavirus%2F&#038;format=xml" />
<meta property="fb:pages" content="117724128241434" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economy"],"pageAttributes":["evictions","health"],"pagePostAuthor":"Bram Sable-Smith"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM9P6DL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<script type="text/javascript" src="//use.typekit.net/dpf3ziv.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<!-- MIP Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8RSCN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','mipData','GTM-W8RSCN');</script>
	<!-- End MIP Google Tag Manager -->
<link rel="apple-touch-icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/200x200.png"/><link rel="shortcut icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_16x16.ico"/><meta name="news_keywords" content="Economy, evictions, health"><meta name="original-source" content="https://www.wisconsinwatch.org/2020/09/cdc-eviction-ban-wisconsin-coronavirus/" /><meta name="syndication-source" content="https://www.wisconsinwatch.org/2020/09/cdc-eviction-ban-wisconsin-coronavirus/" /><meta name="standout" content="https://www.wisconsinwatch.org/2020/09/cdc-eviction-ban-wisconsin-coronavirus/"/>				<script>
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-17896820-1']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [
        "InvestigativeEnterpriseNewsArticle"
    ],
    "publishingPrinciples": "https:\/\/www.wisconsinwatch.org\/about\/",
    "image": "https:\/\/www.wisconsinwatch.org\/wp-content\/uploads\/2020\/09\/pettigrew_milwaukee_04-140x140.jpg",
    "headline": "Evictions damage public health. The CDC aims to curb them \u2014 for now.",
    "datePublished": "2020-09-29 00:01:14",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/www.wisconsinwatch.org\/author\/bram-sable-smith\/"
        ],
        "name": "Bram Sable-Smith",
        "description": "Bram Sable-Smith joined the Center in 2019 as the Wisconsin Public Radio Mike Simonson Memorial Investigative Reporting Fellow. Before moving to Wisconsin he spent five years reporting on health care at KBIA in Columbia, Missouri and as a founding reporter of Side Effects Public Media, a public media reporting collaborative in the Midwest. He also taught radio journalism at the University of Missouri School of Journalism. Bram\u2019s contributed stories to National Public Radio\u2019s Morning Edition and All Things Considered, American Public Media\u2019s Marketplace and Kaiser Health News. His reporting has received two national Edward R. Murrow awards, two national Sigma Delta Chi awards, a health policy award from the Association of Health Care Journalists among others. Bram is a proficient Spanish speaker and a graduate of Washington University in St. Louis."
    }
}
</script>
<link rel="icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.navbar li.home-icon > a img {
    height: 48px;
}
.wp-block-image figcaption,
p.wp-caption-text {
   max-width: 95vw;
   margin: 5px auto 0;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1110805 single-format-standard wp-embed-responsive normal">

	
	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-media-downloads" class="menu"><li id="menu-item-23213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/WisWatchVideos" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/wisconsinwatch/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="/donate"><i class="icon-heart"></i>Donate</a></div> 							<div id="header-search">
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
									</div>
								</form>
							</div>
										<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/WisWatchVideos" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/wisconsinwatch/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate">
										<span><i class="icon-heart"></i>Donate</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.wisconsinwatch.org/"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://www.wisconsinwatch.org/">
									<img src="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-561763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-567270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-561895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-561905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-1070801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070801"><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity, Equity &#038; Inclusion</a></li>
	<li id="menu-item-561899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public engagement and opinion</a></li>
	<li id="menu-item-574502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li id="menu-item-561896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-1006668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006668"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
	<li id="menu-item-561900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-693279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693279"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
	<li id="menu-item-574954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li id="menu-item-579732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="/subscribe">Subscribe to our email newsletters</a></li>
	<li id="menu-item-817501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817501"><a href="https://www.wisconsinwatch.org/donate/">Donate</a></li>
	<li id="menu-item-574956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
</ul>
</li>
<li id="menu-item-561764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/" class="dropdown-toggle">Contact <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-980125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980125"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
	<li id="menu-item-980126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980126"><a href="https://www.wisconsinwatch.org/tag/letter-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-687366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687366"><a href="/subscribe">Newsletters</a></li>
<li id="menu-item-790750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-790750"><a href="https://www.wisconsinwatch.org/membership/" class="dropdown-toggle">Membership <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-790751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790751"><a href="https://www.wisconsinwatch.org/membership/">Learn more about membership</a></li>
	<li id="menu-item-423390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
</ul>
</li>
<li id="menu-item-25782" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Coverage areas <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-22494" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-22967" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-22492" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-22490" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-22491" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health &#038; Welfare</a></li>
	<li id="menu-item-22493" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice &#038; Safety</a></li>
	<li id="menu-item-738401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738401"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li id="menu-item-1056261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056261"><a href="https://www.wisconsinwatch.org/tag/photo-essay/">Photo essays</a></li>
</ul>
</li>
<li id="menu-item-22970" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Projects <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-1081090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081090"><a href="https://www.wisconsinwatch.org/tag/news414/">News414</a></li>
	<li id="menu-item-1038109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038109"><a href="https://www.wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li id="menu-item-945624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945624"><a href="https://www.wisconsinwatch.org/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li id="menu-item-980157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980157"><a href="https://www.wisconsinwatch.org/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-939603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939603"><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li id="menu-item-974887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974887"><a href="https://www.wisconsinwatch.org/series/narrow-margin/">Narrow Margin</a></li>
	<li id="menu-item-820636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820636"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li id="menu-item-695845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695845"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li id="menu-item-669960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669960"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li id="menu-item-525019" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li id="menu-item-669961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669961"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li id="menu-item-367671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-277889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-532515" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li id="menu-item-367672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-1006664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006664"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-694532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694532"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate">
										<span>Donate</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">Media Downloads <b class="caret"></b>
										</a>
										<ul id="menu-media-downloads-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="https://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.wisconsinwatch.org/">
						<span class="sitename" itemprop="name">WisconsinWatch.org</span>
						<span class="tagline" itemprop="description"> - Wisconsin Center for Investigative Journalism</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.wisconsinwatch.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/200x200.png"/></header>
<header class="print-header nocontent">
	<p>
		<strong>WisconsinWatch.org</strong>
		(https://www.wisconsinwatch.org/2020/09/cdc-eviction-ban-wisconsin-coronavirus/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1070801"><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity, Equity &#038; Inclusion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public engagement and opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006668"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693279"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="/subscribe">Subscribe to our email newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817501"><a href="https://www.wisconsinwatch.org/donate/">Donate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/" class="dropdown-toggle">Contact <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980125"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980126"><a href="https://www.wisconsinwatch.org/tag/letter-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687366"><a href="/subscribe">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-790750"><a href="https://www.wisconsinwatch.org/membership/" class="dropdown-toggle">Membership <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790751"><a href="https://www.wisconsinwatch.org/membership/">Learn more about membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Coverage areas <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health &#038; Welfare</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice &#038; Safety</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738401"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056261"><a href="https://www.wisconsinwatch.org/tag/photo-essay/">Photo essays</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Projects <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081090"><a href="https://www.wisconsinwatch.org/tag/news414/">News414</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038109"><a href="https://www.wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945624"><a href="https://www.wisconsinwatch.org/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980157"><a href="https://www.wisconsinwatch.org/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939603"><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974887"><a href="https://www.wisconsinwatch.org/series/narrow-margin/">Narrow Margin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820636"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695845"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669960"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669961"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006664"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694532"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1110805" class="hnews item post-1110805 post type-post status-publish format-standard has-post-thumbnail hentry category-economy tag-evictions tag-health prominence-top-story post-type-article type-of-work-investigative-enterprise top-term-post_tag-evictions featured-media featured-media-image" itemscope itemtype="https://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link _top_term_output post_tag-evictions"><a href="https://www.wisconsinwatch.org/tag/evictions/" title="Read Stories in the evictions category">evictions</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Evictions damage public health. The CDC aims to curb them — for now.</h1>
					<h2 class="subtitle">Housing and health are intertwined, experts have long preached. Now the Centers for Disease Control and Prevention is pausing evictions to slow the spread of COVID-19.</h2>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author">Bram Sable-Smith (WPR/Wisconsin Watch), Martha Bebinger (WBUR) and Darian Benson (Side Effects Public Media)</span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-09-29T00:01:14-05:00"><span class="time-ago">12 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F09%2Fcdc-eviction-ban-wisconsin-coronavirus%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Evictions%20damage%20public%20health.%20The%20CDC%20aims%20to%20curb%20them%20%E2%80%94%20for%20now.&url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F09%2Fcdc-eviction-ban-wisconsin-coronavirus%2F&via=wisconsinwatch"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.wisconsinwatch.org/tag/evictions/"><i class="icon-link"></i> <span>More on evictions</span></a></li>
<li><a href="https://www.wisconsinwatch.org/tag/evictions/feed/"><i class="icon-rss"></i> <span>Subscribe to evictions</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="Housing and health are intertwined, experts have long preached. Now the Centers for Disease Control and Prevention is pausing evictions to slow the spread of COVID-19.
" />
<meta itemprop="datePublished" content="2020-09-29T00:01:14-05:00" />
<meta itemprop="dateModified" content="2020-09-29T11:05:22-05:00" />
<meta itemprop="image" content="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="780" src="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-1170x780.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-1170x780.jpg 1170w, https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-336x224.jpg 336w, https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-771x514.jpg 771w, https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-768x512.jpg 768w, https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-1536x1024.jpg 1536w, https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_04-2048x1366.jpg 2048w" sizes="(max-width: 1170px) 100vw, 1170px" />				<p class="wp-media-credit">Coburn Dukehart/Wisconsin Watch</p>
						<p class="wp-caption-text">Robert and Stephanie Pettigrew are seen outside of their two-bedroom apartment in Milwaukee on Sept. 4, 2020. Robert, who has a mass on his lung, pursues odd jobs to help put food on the table after leaving a job at Motel 6 for fear that exposure to the coronavirus could trigger severe COVID-19 complications. The family narrowly avoided an eviction after Community Advocates, a nonprofit helping to administer Milwaukee County’s rental assistance program, provided more than $4,700 in emergency rental aid. The U.S. Centers for Disease Control and Prevention has since ordered a nationwide eviction moratorium through the end of 2020, hoping to slow the spread of the virus. The moratorium spotlights a message experts have preached for years: housing stability and health are intertwined.</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		
<blockquote style="text-align:center" class="wp-block-quote"><p><em>Wisconsin Watch is a nonprofit newsroom that focuses on government integrity and quality of life issues. Sign up for <a rel="noreferrer noopener" href="https://www.wisconsinwatch.org/subscribe/" target="_blank">our newsletter</a> for more stories and updates straight to your inbox.</em></p></blockquote>



<div class="sidebar2">

<a href="https://thetrustproject.org/" title="The Trust Project logo"><img class="trust-project-logo" src="https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0//includes/Trust-Logo-Horizontal.svg" alt="https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0//includes/Trust-Logo-Horizontal.svg"/></a>

<div class="trust-indicators-button-container"><button class="btn btn-primary trust-indicators-button" id="trust-indicators-button" data-overlay="policies">Read Our Policies</button></div><div id="trust-indicators-modal" class="trust-indicators-overlay" data-overlay="policies" style="display:none;"><div class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Our Policies</h3><ul><li class="enabled"><a href="https://www.wisconsinwatch.org/about/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/ethics/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/diversity" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/staff-demographics/" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/corrections/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/funding/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="#founding_date">Founding Date</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/staff/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/what-we-do/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/fact-checking/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/unnamed-sources/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><p></p>
<p>The nonpartisan, nonprofit Wisconsin Center for Investigative Journalism is increasing the quality and quantity of investigative reporting in Wisconsin, while training current and future investigative journalists. Its work fosters an informed citizenry and strengthens democracy.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600.png"><img class="alignright size-thumbnail wp-image-574377" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" alt="" width="100" height="100" /></a><br />
The Center is a <a href="https://www.wisconsinwatch.org/trust-project/">member of the Trust Project</a>, a global network of news organizations that has developed transparency standards to help news readers assess the quality and credibility of journalism.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square.jpg"><img class="alignright size-thumbnail wp-image-41277" src="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" alt="" width="100" height="100" /></a><br />
The Center is also a member <a href="http://gijn.org/" target="_blank" rel="noopener noreferrer">The Global Investigative Journalism Network</a>, an international network of nonprofit organizations founded to support, promote and produce investigative journalism.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png"><img class="alignright size-full wp-image-578571" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png" alt="" width="140" height="" /></a><br />
The Center is also a founding member of the <a href="https://inn.org/" target="_blank" rel="noopener noreferrer">Institute for Nonprofit News</a>, a group of nonprofit journalism organizations that conduct investigative reporting in the public interest.</p>
<h4>Standards and practices</h4>
<p><a href="/about/what-we-do/">What we do</a><br />
<a href="http://www.wisconsinwatch.org/wcij-republishing-guidelines">Republishing guidelines</a><br />
<a title="Ethics at the Wisconsin Center for Investigative Journalism" href="/about/ethics/">Ethics</a><br />
<a href="https://www.wisconsinwatch.org/fact-checking/">Fact-checking</a><br />
<a href="http://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a><br />
<a href="https://www.wisconsinwatch.org/about/unnamed-sources/">Guidelines on use of unnamed sources</a><br />
<a href="https://www.wisconsinwatch.org/about/user-agreement-and-privacy-policy">User agreement and privacy policy</a></p>
<h4>Our people</h4>
<p><a href="/about/staff/">Staff</a><br />
<a href="/about/the-board/">Board of Directors</a><br />
<a title="Journalism Advisory Board" href="/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a><br />
<a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></p>
<h4>Diversity, Equity and Inclusion</h4>
<p><a href="https://www.wisconsinwatch.org/about/diversity/">DEI at the Wisconsin Center for Investigative Journalism</a><br />
<a href="https://www.wisconsinwatch.org/dei-board-task-force-and-staff-committee/">DEI Board Task Force and Staff Committee</a><br />
<a href="https://www.wisconsinwatch.org/staff-demographics/">Staff demographics</a><br />
<a href="https://www.wisconsinwatch.org/2020/08/anti-racism-stand-pledge-of-action/">Our anti-racism stand and a pledge of action</a></p>
<h4>Get in touch</h4>
<p><a href="https://www.wisconsinwatch.org/contact/">Contact us</a><br />
<a href="https://www.wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a><br />
Follow us on <a href="https://www.facebook.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Twitter</a> and <a href="https://www.instagram.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.wisconsinwatch.org/subscribe" target="_blank" rel="noopener noreferrer">Subscribe to our free email newsletters</a></p>
<h4>Funding</h4>
<p><a href="/about/funding/">How we are funded</a><br />
<a href="https://www.wisconsinwatch.org/sponsorship/">Sponsorship</a><br />
<a title="Tax returns" href="/about/funding/tax-returns/">Tax returns and financial statements</a><br />
<a title="Fundraising policy" href="/about/funding/fundraising-policy/">Fundraising policy</a><br />
<a title="Donate" href="/about/donations/">Make a Gift</a></p>
<h4>Newsletters, blogs and reports</h4>
<p><a href="https://www.wisconsinwatch.org/category/news-about-wcij/" target="_blank" rel="noopener noreferrer">News about WCIJ</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/blog/" target="_blank" rel="noopener noreferrer">WisWatch Blog</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/" target="_blank" rel="noopener noreferrer">WisconsinWeekly</a><br />
<a title="Editorial project archives" href="/about/project-archives/">Editorial project archives</a><br />
<a title="Newsletter archives" href="/about/newsletter-archives/">WisconsinWatch.org newsletter archives</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/Report-to-Stakeholders-November-2017.pdf">Report to Stakeholders</a></p>
<h4>Impact</h4>
<p><a title="Impact" href="https://www.wisconsinwatch.org/impact/">How our stories make a difference</a><br />
<a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a><br />
<a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a><br />
<a title="Track our stories" href="/in-the-news/">How we track our stories</a><br />
<a title="Testimonials from journalists, educators and the public" href="/about/testimonials-from-journalists-educators-and-the-public/">Testimonials from journalists, educators and the public</a></p>
<h4>Work with us</h4>
<p><a title="Internships" href="/about/internships/">Internships</a><br />
<a title="Current job openings" href="https://www.wisconsinwatch.org/tag/jobs-at-wcij/">Current job openings</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/WCIJ-student-involvement-handout-1.pdf" target="_blank" rel="noopener noreferrer">For students: How to get involved with the Center</a><br />
<a title="Pitch guidelines" href="/about/pitching/">Pitch guidelines for freelancers</a><br />
<a title="Send us a tip" href="/about/contact/">Send us a tip</a><br />
<a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a><br />
<a href="https://www.wisconsinwatch.org/open-government-resources/">Open government resources</a><br />
<a href="https://www.wisconsinwatch.org/logos/">Wisconsin Watch logos</a></p>
<p><div id="attachment_282546" class="wp-caption module image aligncenter" style="max-width: 771px"><a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000.jpg"><img class="size-large wp-image-282546" src="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" alt="" width="771" height="514" /></a><p class="wp-caption-text">Alexandra Hall, the Wisconsin Public Radio Mike Simonson Memorial Investigative Reporting Fellow, interviews Guillermo Ramos at dairy farm in northern Buffalo County, Wisconsin. Ramos, who is from Mexico, has worked there for 17 years.</p></div></p>
<hr /><h4 id="ethics_policy">Ethics Policy</h4><p>The Wisconsin Center for Investigative Journalism is an independent, nonprofit and nonpartisan news organization that strives to uphold high standards of fairness and accuracy.</p>
<p>The Center&#8217;s ethics standards include the <a href="https://www.spj.org/ethicscode.asp">Society of Professional Journalists Code of Ethics</a>, adopted in 1996 and endorsed by thousands of journalists around the world. That code is reprinted below, with permission. WCIJ&#8217;s Board of Directors have also adopted a conflict of interest policy and a diversity statement, which appear after the SPJ Code of Ethics.</p>
<p>Additional standards guiding the Center&#8217;s operations include:</p>
<ul>
<li>The Center&#8217;s <a href="http://www.wisconsinwatch.org/about/funding/fundraising-policy/">Policy on Financial Support</a>, which requires that the Center&#8217;s news coverage be independent of donors and that all providers of revenue will be publicly identified.</li>
<li>Membership standards of the <a href="https://inn.org/for-members/membership-standards/">Institute for Nonprofit News</a> (originally Investigative News Network), the nation&#8217;s first consortium of nonprofit investigative news organizations. The Center is a founding member of INN and the standards, developed with assistance of the Center&#8217;s leaders, require members to disclose information about donors and financial practices, produce nonpartisan investigative journalism, and apply high journalistic standards for accuracy and fairness.</li>
</ul>
<h2>Society of Professional Journalists Code of Ethics</h2>
<p><strong>Preamble</strong><br />
Members of the Society of Professional Journalists believe that public enlightenment is the forerunner of justice and the foundation of democracy. The duty of the journalist is to further those ends by seeking truth and providing a fair and comprehensive account of events and issues. Conscientious journalists from all media and specialties strive to serve the public with thoroughness and honesty. Professional integrity is the cornerstone of a journalist&#8217;s credibility. Members of the Society share a dedication to ethical behavior and adopt this code to declare the Society&#8217;s principles and standards of practice.</p>
<p><strong>Seek Truth and Report It</strong><br />
Journalists should be honest, fair and courageous in gathering, reporting and interpreting information.<br />
Journalists should:</p>
<ul>
<li>Test the accuracy of information from all sources and exercise care to avoid inadvertent error. Deliberate distortion is never permissible.</li>
<li>Diligently seek out subjects of news stories to give them the opportunity to respond to allegations of wrongdoing.</li>
<li>Identify sources whenever feasible. The public is entitled to as much information as possible on sources&#8217; reliability.</li>
<li>Always question sources&#8217; motives before promising anonymity. Clarify conditions attached to any promise made in exchange for information. Keep promises.</li>
<li>Make certain that headlines, news teases and promotional material, photos, video, audio, graphics, sound bites and quotations do not misrepresent. They should not oversimplify or highlight incidents out of context.</li>
<li>Never distort the content of news photos or video. Image enhancement for technical clarity is always permissible. Label montages and photo illustrations.</li>
<li>Avoid misleading re-enactments or staged news events. If re-enactment is necessary to tell a story, label it.</li>
<li>Avoid undercover or other surreptitious methods of gathering information except when traditional open methods will not yield information vital to the public. Use of such methods should be explained as part of the story.</li>
<li>Never plagiarize.</li>
<li>Tell the story of the diversity and magnitude of the human experience boldly, even when it is unpopular to do so.</li>
<li>Examine their own cultural values and avoid imposing those values on others.</li>
<li>Avoid stereotyping by race, gender, age, religion, ethnicity, geography, sexual orientation, disability, physical appearance or social status.</li>
<li>Support the open exchange of views, even views they find repugnant.</li>
<li>Give voice to the voiceless; official and unofficial sources of information can be equally valid.</li>
<li>Distinguish between advocacy and news reporting. Analysis and commentary should be labeled and not misrepresent fact or context.</li>
<li>Distinguish news from advertising and shun hybrids that blur the lines between the two.</li>
<li>Recognize a special obligation to ensure that the public&#8217;s business is conducted in the open and that government records are open to inspection.</li>
</ul>
<p><strong>Minimize Harm</strong><br />
Ethical journalists treat sources, subjects and colleagues as human beings deserving of respect.<br />
Journalists should:</p>
<ul>
<li>Show compassion for those who may be affected adversely by news coverage. Use special sensitivity when dealing with children and inexperienced sources or subjects.</li>
<li>Be sensitive when seeking or using interviews or photographs of those affected by tragedy or grief.</li>
<li>Recognize that gathering and reporting information may cause harm or discomfort. Pursuit of the news is not a license for arrogance.</li>
<li>Recognize that private people have a greater right to control information about themselves than do public officials and others who seek power, influence or attention. Only an overriding public need can justify intrusion into anyone&#8217;s privacy.</li>
<li>Show good taste. Avoid pandering to lurid curiosity.</li>
<li>Be cautious about identifying juvenile suspects or victims of sex crimes.</li>
<li>Be judicious about naming criminal suspects before the formal filing of charges.</li>
<li>Balance a criminal suspect&#8217;s fair trial rights with the public&#8217;s right to be informed.</li>
</ul>
<p><strong>Act Independently</strong><br />
Journalists should be free of obligation to any interest other than the public&#8217;s right to know.</p>
<p><strong>Journalists should:</strong></p>
<ul>
<li>Avoid conflicts of interest, real or perceived.</li>
<li>Remain free of associations and activities that may compromise integrity or damage credibility.</li>
<li>Refuse gifts, favors, fees, free travel and special treatment, and shun secondary employment, political involvement, public office and service in community organizations if they compromise journalistic integrity.</li>
<li>Disclose unavoidable conflicts.</li>
<li>Be vigilant and courageous about holding those with power accountable.</li>
<li>Deny favored treatment to advertisers and special interests and resist their pressure to influence news coverage.</li>
<li>Be wary of sources offering information for favors or money; avoid bidding for news.</li>
</ul>
<p><strong>Be Accountable</strong><br />
Journalists are accountable to their readers, listeners, viewers and each other.</p>
<p><strong>Journalists should:</strong></p>
<ul>
<li>Clarify and explain news coverage and invite dialogue with the public over journalistic conduct.</li>
<li>Encourage the public to voice grievances against the news media.</li>
<li>Admit mistakes and correct them promptly.</li>
<li>Expose unethical practices of journalists and the news media.</li>
<li>Abide by the same high standards to which they hold others.</li>
</ul>
<p>More information about SPJ and its Code of Ethics is available at <a href="http://www.spj.org"><em>www.spj.org</em></a><em>.</em></p>
<h2><strong>Wisconsin Center for Investigative Journalism Conflict of Interest Policy</strong></h2>
<p>The following Financial Conflict of Interest Policy (&#8220;Conflict of Interest Policy&#8221;) is an effort (i) to ensure that the deliberations and decisions of the Wisconsin Center for Investigative Journalism (&#8220;WCIJ&#8221;) are made solely in the interest of promoting the quality of journalism in the state of Wisconsin, and (ii) to protect the interests of WCIJ when it considers any transaction, contract, or arrangement that might benefit or be perceived to benefit the private interest of a person affiliated with WCIJ (each, a &#8220;WCIJ Representative&#8221;). As used in this Conflict of Interest Policy, a WCIJ Representative includes any director, advisory board member, financial advisor, legal counsel or employee.</p>
<ol>
<ol>
<li><strong>Duty to WCIJ. </strong>Each WCIJ Representative owes a duty to WCIJ to advance WCIJ&#8217;s legitimate interests when the opportunity to do so arises. Each WCIJ Representative must give undivided allegiance when making decisions affecting the organization. Similarly, WCIJ Representatives must be faithful to WCIJ&#8217;s non-profit mission and are not permitted to act in a way that is inconsistent with the central goals of the organization and its non-profit status.</li>
<li><strong>Gifts.</strong> No WCIJ Representative shall personally accept gifts or favors that could compromise his or her loyalty to WCIJ. Any gifts or benefits personally accepted from a party having a material interest in the outcome of WCIJ or its employees by a WCIJ Representative individually should be merely incidental to his or her role as a WCIJ Representative and should not be of substantial value. Any gift with a value of $250 or more, or any gifts with a cumulative value in excess of $250 received by a WCIJ Representative in any twelve-month period from a single source, shall be considered substantial. Cash payments may not be accepted, and no gifts should be accepted if there are strings attached. For example, no WCIJ Representative may accept gifts if he or she knows that such gifts are being given to solicit his or her support of or opposition to the outcome or content of any WCIJ publication.</li>
<li><strong>Personal Loans.</strong> WCIJ may not loan to, or guarantee the personal obligations of any WCIJ Representative.</li>
<li><strong>Conflicts of Interest.</strong> The following are examples of conflicts of interest which must be promptly disclosed to the WCIJ Board of Directors pursuant to Section 4 below by any WCIJ Representative with knowledge of such conflict of interest:
<ul>
<li>(a) any real or apparent conflict of interest between a donor or the subject of a WCIJ publication or report and a WCIJ Representative;</li>
<li>(b) a WCIJ Representative&#8217;s ownership of an equity interest in a person or entity that is or will be the subject of a WCIJ publication or report; and</li>
<li>(c) failure to disclose to WCIJ all relationships between the subject of any WCIJ publication or report and any WCIJ Representative or close relatives of the WCIJ Representative.</li>
</ul>
</li>
<li><strong>Conflict Procedure:</strong></li>
</ol>
</ol>
<p>(a) If a WCIJ Representative or party related to a WCIJ Representative has an interest in any contract, action or transaction to be entered into with WCIJ, a conflict of interest or potential conflict of interest exists. Any WCIJ Representative having knowledge that such a conflict of interest exists or may exist (an &#8220;Interested WCIJ Representative&#8221;) will so advise the Board of Directors promptly. An Interested WCIJ Representative will include in the notice the material facts as to the relationship or interest of the Interested WCIJ Representative in the entity proposing to enter into a contract, action or transaction with WCIJ.<br />
(b) Notwithstanding anything herein to the contrary, the Board of Directors may authorize any committee appointed pursuant to the WCIJ by-laws (a &#8220;Committee&#8221;) to act in lieu of the Board of Directors in determining whether an action, contract or transaction is fair to WCIJ as of the time it is authorized or approved by the Committee.<br />
(c) At any time that a conflict of interest or potential conflict of interest is identified, the Chair of the Board or a Chair of the applicable Committee will ensure that such conflict of interest is placed on the agenda for the next meeting of the Board of Directors or the Committee, as applicable. The notice of such meeting of the Board of Directors or the Committee, as applicable, will include, to the extent available when the notice is sent, a description of the conflict of interest matter to be discussed. By notice before the meeting or at the meeting, the directors on the board or the Committee, as applicable, will be advised that a vote will be taken at the meeting and that, in order to authorize the relevant contract, action or transaction, an affirmative vote of a majority of disinterested directors present at the meeting at which a quorum is present will be required and will be sufficient, even though the disinterested directors constitute less than a quorum of the Board of Directors or the Committee.<br />
(d) Reasonable effort will be made to cause the material facts concerning the relationships between the individuals and WCIJ which create the conflict to be delivered to and shared with the members of the Board of Directors or the Committee, as applicable, prior to the meeting to enable the directors to arrive at the meeting prepared to discuss the issue. In the event it is not practicable to deliver the information prior to the meeting, it will be delivered to the directors at the meeting, and the directors can act upon the matter with the same authority as if notice had been given prior to the meeting.<br />
(e) The Board of Directors or the Committee, as applicable, will invite all parties to the conflict of interest to attend the meeting, to make presentations and to be prepared to answer questions, if necessary. The Board or Directors or the Committee, as applicable, will also invite outside experts if necessary.<br />
(f) At the meeting, providing a quorum is present, the conflict will be discussed to ensure that the directors present are aware of the issues and the factors involved. The interested directors may be counted for purposes of a quorum, even though they may not take part in any vote on the issues.<br />
(g) The Board of Directors or the Committee, as applicable, must decide, in good faith, reasonably justified by the material facts, whether the action, contract or transaction would be in the best interest of WCIJ and fair to WCIJ as of the time it is authorized or approved.<br />
(h) All interested directors must abstain from voting and, if necessary, leave the room when the vote is taken.<br />
(i) The Board of Directors or the Committee, as applicable, will maintain a written account of all that transpires at the meeting and incorporate such account into the minutes of the meeting and disseminate it to the full Board of Directors. Such minutes will be presented for approval at the next meeting of the Board of Directors and maintained in the corporate record book.<br />
(j) To the extent that the conflict of interest is continuing and the contract, action or transaction goes beyond one (1) year, the foregoing notice and discussion and vote will be repeated on an annual basis.</p>
<ol>
<hr /><h4 id="diversity_statement">Diversity Statement</h4><p><span style="font-weight: 400">The Wisconsin Center for Investigative Journalism embraces diversity and inclusiveness in its journalism, training activities, hiring practices and workplace operations. The Center recognizes that its mission and society in general are strengthened by respecting individuals’ cultural traditions, beliefs and viewpoints. The Center further acknowledges that for its journalism, and our democracy, to attain their highest potential, a robust supply of reliable information about key issues must be accessible to all.</span></p>
<p><span style="font-weight: 400">Inclusiveness is at the heart of thinking and acting as journalists. Our guiding principles: Protect the vulnerable. Expose wrongdoing. Explore solutions. The complex issues we face as a society require respect for different viewpoints. Race, class, generation, gender and geography all affect point of view. Reflecting these differences in our reporting leads to better, more-nuanced stories and a better-informed community.</span></p>
<p><span style="font-weight: 400">Part of our commitment to diversity means being transparent about our own staff. </span><span style="font-weight: 400">Information about the composition of the Center’s workforce in past years may be found in its responses to the American Society of News Editors Newsroom Employment Diversity Survey from </span><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/05/WCIJ_ASNE-survey-responses-2017.pdf"><span style="font-weight: 400">2017</span></a><span style="font-weight: 400"> and </span><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/2018-ASNE-Diversity-Survey-WCIJ.pdf"><span style="font-weight: 400">2018</span></a><span style="font-weight: 400">. ASNE, now the News Leaders Association, paused data collection in 2020 to redesign the survey.</span></p>
<p>The Center recognizes that Wisconsin law bars employers from discrimination on the basis of:</p>
<p>Age, Ancestry, Arrest Record, Color, Conviction Record, Creed, Disability, Genetic Testing, Honesty Testing, Marital Status, Military Service, National Origin, Pregnancy or Childbirth, Race, Sex, Sexual Orientation, Use or nonuse of lawful products off the employer&#8217;s premises during nonworking hours. Employees may not be harassed in the workplace based on their protected status nor retaliated against for filing a complaint, for assisting with a complaint, or for opposing discrimination in the workplace.</p>
<p><em>Approved Sept. 8, 2010, updated May 8, 2018, by the Wisconsin Center for Investigative Journalism Board of Directors</em></p>
<h3>Our anti-racism stand and a pledge of action</h3>
<p><span style="font-weight: 400">On August 5, 2020, we <a href="https://www.wisconsinwatch.org/2020/08/anti-racism-stand-pledge-of-action/">published a statement</a> representing the views of the entire Wisconsin Watch staff, including a pledge of action developed through weeks of discussion, research and reflection. The statement includes the following commitment. </span></p>
<p><span style="font-weight: 400">We pledge to:</span></p>
<p><span style="font-weight: 400"> — Investigate and expose the histories and disparate impacts of systems on the lives of people of color. </span></p>
<p><span style="font-weight: 400">— Explore solutions to problems not just through the perspectives of experts traditionally sought out by journalists, but also through the lived experiences of people who are finding ways to navigate existing societal systems.</span></p>
<p><span style="font-weight: 400">— Embrace anti-racism, diversity, equity and inclusiveness in all of our journalism, and in our own newsroom, including collaborative efforts, the framing of news coverage and selection of news sources, plus in our training activities, hiring and retention practices, and workplace operations. </span></p>
<p><span style="font-weight: 400">— Listen to your story ideas and welcome your contributions to our </span><a href="https://www.wisconsinwatch.org/category/opinion/"><span style="font-weight: 400">opinion</span></a><span style="font-weight: 400"> and </span><a href="https://www.wisconsinwatch.org/tag/letter-to-the-editor/"><span style="font-weight: 400">letters to the editors</span></a><span style="font-weight: 400"> pages as forums for all voices. </span></p>
<p>Read the <a href="https://www.wisconsinwatch.org/2020/08/anti-racism-stand-pledge-of-action/">full statement and pledge of action here</a>.</p>


<blockquote class="wp-block-quote"><p><strong>Related content:</strong></p><p><a href="https://www.wisconsinwatch.org/dei-board-task-force-and-staff-committee/">Our DEI Board Task Force and Staff Committee</a></p><p><a href="https://www.wisconsinwatch.org/staff-demographics/">Staff demographics</a></p><p><a href="https://www.wisconsinwatch.org/2020/06/wisconsin-watch-is-now-capitalizing-the-b-in-black-heres-why/">Wisconsin Watch is now capitalizing the ‘B’ in Black. Here’s why.</a></p></blockquote>
<hr /><h4 id="diversity_staffing_report">Diversity Staffing Report</h4>
<figure class="wp-block-image size-full is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/staff-demographic-breakdown-1170x1514.jpg" alt="" class="wp-image-1074981" /></figure>



<blockquote class="wp-block-quote"><p><strong>Related content:</strong><br><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity, Equity and Inclusion at the Wisconsin Center for Investigative Journalism</a></p><p><a href="https://www.wisconsinwatch.org/dei-board-task-force-and-staff-committee/">DEI Board Task Force and Staff Committee</a></p><p><a href="https://www.wisconsinwatch.org/2020/08/anti-racism-stand-pledge-of-action/">Our anti-racism stand and a pledge of action</a></p><p><a href="https://www.wisconsinwatch.org/2020/06/capitalizing-b-in-black/">Wisconsin Watch is now capitalizing the ‘B’ in Black. Here’s why.</a></p></blockquote>



<figure class="wp-block-image size-full is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/staff-demographic-breakdown2-1170x1514.jpg" alt="" class="wp-image-1074982" /></figure>



<figure class="wp-block-image size-full is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/staff-demographic-breakdown3-1170x1514.jpg" alt="" class="wp-image-1074983" /></figure>



<figure class="wp-block-image size-full is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/staff-demographic-breakdown4-1170x1514.jpg" alt="" class="wp-image-1074984" /></figure>
<hr /><h4 id="corrections_policy">Corrections Policy</h4><p><strong>Mistakes happen.</strong></p>
<p>We&#8217;ve developed <a href="https://www.wisconsinwatch.org/fact-checking/">fact-checking protocols</a> here at the Center. But when an error slips by us, the best thing we can do to keep our readers&#8217; trust is own up to it.</p>
<p>Our policy is to correct stories promptly and openly. If we find an error, we will fix the story and note on the page what has been corrected.</p>
<p>As most news outlets do, we distinguish between corrections (for mistakes) and clarifications (for vague or misleading content).</p>
<p>If you think we&#8217;ve made a mistake in a story, <a href="http://www.wisconsinwatch.org/contact/">tell us</a>!</p>
<hr /><h4 id="ownership_and_funding">Ownership Structure, Funding</h4><p>The Wisconsin Center for Investigative Journalism is an independent nonprofit, nonpartisan 501(c)(3) organization that is primarily funded through grants from foundations and donations from individuals and corporations. Additional revenue is obtained through sponsorships of its events and activities, and from earned income — payments for providing services such as fact-checking, collaborating with students or producing investigative journalism projects.</p>
<p>More than 850 individuals, foundations, news organizations and other groups have contributed financially to the Center since its launch in 2009.</p>
<p>As a matter of <a href="http://www.wisconsinwatch.org/about/funding/fundraising-policy/">policy</a>, funders exercise no control over the Center&#8217;s editorial decisions, and all funders are publicly identified.</p>
<p>The Center&#8217;s first major grant, a gift of $100,000 in general support, was awarded by the <a href="http://www.journalismfoundation.org/" target="_blank" rel="noopener noreferrer">Ethics and Excellence in Journalism Foundation</a> in 2009.</p>
<aside class="module align-right half type-aside">
<h2>Related pages</h2>
<p>How to <a href="http://www.wisconsinwatch.org/about/donations/">become a donor</a><br />WCIJ&#8217;s <a href="http://www.wisconsinwatch.org/about/funding/fundraising-policy/">fundraising policy</a><br />Our <a href="http://www.wisconsinwatch.org/about/funding/tax-returns/">tax returns and financial statements</a></p>
</aside>
<p>The Oklahoma-based foundation continued to support the Center with grants of $100,000 in 2010, 2011, 2012, 2013, 2014 and 2015; $75,000 in 2016; $50,000 in 2017 and 2018.</p>
<p>In 2010, the Center received a two-year $75,000 matching grant from Challenge Fund for Journalism VI, a joint program of the <a href="http://www.fordfound.org/" target="_blank" rel="noopener noreferrer">Ford Foundation</a> in New York, the <a href="http://www.mccormickfoundation.org/" target="_blank" rel="noopener noreferrer">McCormick Foundation</a> in Illinois and the Ethics and Excellence in Journalism Foundation. The Center successfully completed a campaign to raise those matching funds in 2011.</p>
<p>The Foundation to Promote Open Society, which works in cooperation with the <a href="https://www.opensocietyfoundations.org/" target="_blank" rel="noopener noreferrer">Open Society Foundations</a> in New York City, awarded the Center general support totaling $50,000 in 2009, $100,000 in 2010 (to be spread over two years), $35,000 in 2011, $350,000 in 2012 (to be spread over two years), $350,000 in 2014 (over two years) and $200,000 in 2016.</p>
<p>In 2013, <a href="http://www.joycefdn.org/" target="_blank" rel="noopener noreferrer">The Joyce Foundation</a> became a major supporter of the Center. The Chicago-based foundation awarded a <a href="http://www.wisconsinwatch.org/2013/04/25/joyce-foundation-awards-grant-to-wisconsin-center-for-investigative-journalism-and-minnpost/" target="_blank" rel="noopener noreferrer">$100,000 grant</a> that was split by the Center and MinnPost, a nonprofit news organization, to support in-depth coverage of key issues in Wisconsin and Minnesota. The grant funded coverage of political reform, environmental protection and gun violence issues in Wisconsin, as well as political reform in Minnesota. In 2014, Joyce awarded the Center $50,000 to support coverage of democracy, the environment and gun violence prevention. That was followed by a two-year grant in 2016, awarding $50,000 annually to support coverage of democracy, the environment and gun violence prevention. In 2018, The Joyce Foundation awarded the Center a two-year grant of $100,000 a year.</p>
<p>The <a href="http://host.madison.com/about/evjue/evjue-foundation---introduction/article_5729b878-a465-11de-8952-001cc4c002e0.html" target="_blank" rel="noopener noreferrer">Evjue Foundation</a>, the charitable arm of <a href="http://host.madison.com/ct/" target="_blank" rel="noopener noreferrer">The Capital Times</a> in Madison, is a major supporter of the Center. The foundation made contributions to WCIJ in 2009, 2010, 2011 and 2012, and in 2013, significantly increased its support to $20,000 — the largest single contribution received from a Wisconsin donor. Evjue repeated its $20,000 support in 2014 and 2015, and increased its giving to $30,000 in 2016, 2017, 2018 and 2019.</p>
<p>The <a href="http://www.knightfoundation.org/" target="_blank" rel="noopener noreferrer">John S. and James L. Knight Foundation</a>, based in Miami, became a major donor in 2014 with a $75,000 general operating grant (spread over two years). In December 2016, the foundation designated the Center as <a href="http://www.wisconsinwatch.org/2016/12/support-real-journalism-in-wisconsin-and-your-gift-will-double/" target="_blank" rel="noopener noreferrer">one of 57 nonprofit news organizations eligible</a> for up to $25,000 in matching funds through its NewsMatch program. As 2017 began, the Center <a href="http://www.wisconsinwatch.org/2017/01/naming-names-168-donors-push-wcij-beyond-the-25000-summit-in-knight-foundations-news-match/">successfully completed the match</a>, thanks to 168 donors.</p>
<p>At the end of 2017, the Center was awarded $28,000 from NewsMatch, now funded by an expanded number of donors, for meeting the program&#8217;s fundraising goals, and in 2018, the Center was awarded $27,000 from NewsMatch. The Center successfully attained its 2019 NewsMatch goal and also was <a href="https://newsroom.rei.com/news/corporate/rei-co-op-announces-two-new-efforts-to-bolster-environmental-and-outdoor-journalism.htm">selected</a> to receive an additional $10,000 from REI Co-op.</p>
<p>In 2014, the Center and UW-Madison journalism school obtained a $35,000 grant that was among the inaugural awards at 12 universities under the <a href="http://journalists.org/next-gen/challenge-fund/">Challenge Fund for Innovation in Journalism Education</a>, created to encourage experimentation in ways to provide news and information. The competitive program was managed by the Online News Association and funded by the <a href="http://www.journalismfoundation.org/">Excellence and Ethics in Journalism Foundation</a>, the <a href="http://www.mccormickfoundation.org/">Robert R. McCormick Foundation</a>, the <a href="http://www.knightfoundation.org/">John S. and James L. Knight Foundation</a>, the <a href="http://www.democracyfund.org/">Democracy Fund</a> and the <a href="http://ritaallen.org/" target="_blank" rel="noopener noreferrer">Rita Allen Foundation</a>.</p>
<p>In 2015, the Vital Projects Fund, based in New York City, became a major supporter, contributing $25,000 to support the Center&#8217;s coverage of criminal justice issues. It provided $20,000 in 2016, $15,000 in 2017 and $20,000 in 2019.</p>
<p><a href="http://www.loganfdn.org/index.html" target="_blank" rel="noopener noreferrer">The Reva &amp; David Logan Foundation</a>, based in Chicago, became a major supporter of the Center in 2017 with a general support grant of $100,000. The foundation awarded the Center $125,000 grants in 2018 and 2019.</p>
<p>The Center also is grateful for support it received from the Peters Family Foundation in Utah in 2009, 2010, 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018 and 2019; the <a href="http://host.madison.com/wsj/" target="_blank" rel="noopener noreferrer">Wisconsin State Journal</a> in 2009, 2012, 2013 and 2014; and the Wisconsin Newspaper Association and its related foundation, which provided $10,000 in 2014 and 2015, $14,000 in 2016, and $20,000 in 2017.</p><aside class="scaip scaip-1    "><aside id="media_image-3" class="widget widget-1 odd default widget_media_image clearfix"><a href="https://www.wisconsinwatch.org/subscribe/" target="_blank" rel="noopener noreferrer"><img width="771" height="100" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story.jpg" class="image wp-image-739246  attachment-full size-full" alt="" style="max-width: 100%;height: auto" /></a></aside></aside>
<p>In 2016, the University of Wisconsin-Madison School of Journalism and Mass Communication received a grant from the Ira and Ineva Reilly Baldwin Wisconsin Idea Endowment to establish a class in fact-checking and to create <a href="https://observatory.journalism.wisc.edu/" target="_blank" rel="noopener noreferrer">The Observatory</a> website to publish fact-checked reports and information about fact-checking. The Center, in turn, received a contract of $15,000 in the first year and $10,000 in the second to develop and launch the website and assist in fact-checking, editing and distribution of content. The Center is training students and raising the supply of high-quality verified journalism.</p>
<p>In 2017, the School of Journalism and Mass Communication <a href="http://www.wisconsinwatch.org/2017/06/wisconsin-idea-grant-to-help-uw-madison-students-produce-investigative-reporting-projects/">received a three-year grant totaling $120,000</a> from the Ira and Ineva Reilly Baldwin Wisconsin Idea Endowment to collaborate with the Center on production of investigative reports by students that are published on the Center&#8217;s website and distributed to media partners across the state and nation. The Center is being paid through a contract.</p>
<p>In 2019, Houston philanthropists Laura and John Arnold, founders of <a href="https://www.arnoldventures.org/" target="_blank" rel="noopener noreferrer">Arnold Ventures</a>, became major supporters of the Center, with a $100,000 gift of general operating support.</p>
<p>LinkedIn co-founder Reid Hoffman became a major supporter of the Center in 2019 with a $100,000 gift of general operating support.</p>
<p>All members of the Center&#8217;s <a href="http://www.wisconsinwatch.org/about/the-board/">Board of Directors</a>, who serve as volunteers, are financial supporters of the organization.</p>
<p>In 2011, the Center <a href="http://www.wisconsinwatch.org/2011/04/26/center-maplight-org-team-up-to-illuminate-moneys-role-in-wisconsin-legislature/">announced</a> a partnership with MAPLight.org to investigate the influence of money in Wisconsin state politics and policymaking. The project was supported by the Open Society Institute. The Center received about $25,000 for this project in 2011 and a similar amount in the first half of 2012.</p>
<p>The Center has received revenue for producing reports and conducting interviews through arrangements with the Center for Public Integrity, a nonprofit investigative news organization in Washington, D.C.; WBEZ Public Media in Chicago; American University’s J-Lab: The Institute for Interactive Journalism; Reveal from the Center for Investigative Reporting; Sarah Colt Productions in New York City; HuffPost; and NPR.</p>
<p>In 2017, the Center launched the Watchdog Club to enrich members’ experience with investigative journalism, and to involve these loyal members in efforts to transform the Center into a larger, more financially resilient organization. <a href="https://www.wisconsinwatch.org/watchdog-club/">These members</a> donate $1,000 or more a year per household.</p>
<p>In 2019, the Center created the Leadership Circle, a group of Watchdog Club members taking a leadership role in sustaining investigative reporting and the training of investigative journalists. <a href="https://www.wisconsinwatch.org/watchdog-club/">These members</a> donate $5,000 or more a year per household.</p>
<p><strong>Our financial supporters</strong></p>
<p>(Updated Jan. 29, 2020) </p>


<div class="wp-block-columns has-2-columns">
<div class="wp-block-column"></div>



<div class="wp-block-column"></div>
</div>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-table is-style-stripes"><table class=""><tbody><tr><td>A to Z Produce and Bakery</td></tr><tr><td>Lisa Aarli and Gail Owens</td></tr><tr><td>Helen Aarli</td></tr><tr><td>Abbotsford	Tribune	Phonograph</td></tr><tr><td>Jason Alcorn</td></tr><tr><td>Amazon	Smile</td></tr><tr><td>Diane Ames</td></tr><tr><td>Noel Anderson</td></tr><tr><td>Elizabeth Andre</td></tr><tr><td>Margaret Andrietsch</td></tr><tr><td>Mary Anglim</td></tr><tr><td>Lynn and Dr. Tom Ansfield</td></tr><tr><td>Charles Anstett</td></tr><tr><td>David Antonioni</td></tr><tr><td>Susan Applegate</td></tr><tr><td>Appleton	Post-Crescent	Community	Fund</td></tr><tr><td>Laura and John Arnold</td></tr><tr><td>Joan Arnold</td></tr><tr><td>Michael Arnold</td></tr><tr><td>Alexandra Arriaga</td></tr><tr><td>Alicia Artus</td></tr><tr><td>Jeff Ash</td></tr><tr><td>Jan Axelson</td></tr><tr><td>Elizabeth Backes</td></tr><tr><td>Adam Balin and Karin Mahony</td></tr><tr><td>Bunny Balk</td></tr><tr><td>Ellen Balthazor</td></tr><tr><td>Robbi Bannen</td></tr><tr><td>Daniel Barr</td></tr><tr><td>Jeffrey Bartell</td></tr><tr><td>Eileen Bartos</td></tr><tr><td>Bastian Family Foundation</td></tr><tr><td>Frank W. Bastian</td></tr><tr><td>Janet Battista</td></tr><tr><td>Chuck Bauer and Charles Beckwith</td></tr><tr><td>Mary Kay Baum</td></tr><tr><td>Herman Baumann and Kay Schwichtenberg</td></tr><tr><td>Keith and Juli Baumgartner</td></tr><tr><td>Eileen Beamish</td></tr><tr><td>Sheridan Bearheart</td></tr><tr><td>Steven Beatty</td></tr><tr><td>Beaver	Dam	Daily	Citizen</td></tr><tr><td>Joe and Fina Beck</td></tr><tr><td>Barbara Beck</td></tr><tr><td>Madeleine Behr</td></tr><tr><td>Ann Behrmann</td></tr><tr><td>Daniel Bennett</td></tr><tr><td>Eyoel Berhane</td></tr><tr><td>Bill Berry</td></tr><tr><td>Stephen Berry</td></tr><tr><td>Paul Bickford</td></tr><tr><td>Tom and Katherine Bier</td></tr><tr><td>Kathy Bissen</td></tr><tr><td>Lynn Bjorkman</td></tr><tr><td>Karen Blofeld</td></tr><tr><td>Blue	Valley	Farms</td></tr><tr><td>Walt Bogdanich</td></tr><tr><td>Teri Boggess</td></tr><tr><td>Rod Bohn</td></tr><tr><td>Peter Bonnes</td></tr><tr><td>Eric Booth</td></tr><tr><td>Deanna Bowden</td></tr><tr><td>Nicholas Boyle</td></tr><tr><td>Maureen Brady</td></tr><tr><td>Nancy Bralick</td></tr><tr><td>Daniel Brand</td></tr><tr><td>Sirianna Brand</td></tr><tr><td>Elizabeth Brenner and Steve Ostrofsky</td></tr><tr><td>Malcolm and Penny Brett</td></tr><tr><td>Elizabeth Brixey</td></tr><tr><td>Dylan Brogan</td></tr><tr><td>Karl and Aimee Broman</td></tr><tr><td>Craig Brooks</td></tr><tr><td>Sandra Kay and James Brooks</td></tr><tr><td>Suzanne Brooks</td></tr><tr><td>Sue Brouillette</td></tr><tr><td>Martha Brown</td></tr><tr><td>Joanne Brown</td></tr><tr><td>Roger Buffett</td></tr><tr><td>Roland Buhler</td></tr><tr><td>Brian and Margaret Bull</td></tr><tr><td>Jay Bullock</td></tr><tr><td>Jim and Catherine Burgess</td></tr><tr><td>Elaine Burke</td></tr><tr><td>Mary Burke</td></tr><tr><td>Jane Burns</td></tr><tr><td>Stephen Caldwell</td></tr><tr><td>Linda and Edward Calhan</td></tr><tr><td>Peter Cameron</td></tr><tr><td>Tom and Patti Cameron</td></tr><tr><td>Marsha and Peter Cannon</td></tr><tr><td>Capital Times</td></tr><tr><td>Denis Carey and Carol Koby Carey</td></tr><tr><td>Duncan Carlsmith Carlsmith</td></tr><tr><td>Dick and Kim Cates</td></tr><tr><td>Louisa Cenatiempo</td></tr><tr><td>Janice Chernik</td></tr><tr><td>Robert Christofferson</td></tr><tr><td>Joel Christopher</td></tr><tr><td>Dave Cieslewicz</td></tr><tr><td>Catherine Cleary</td></tr><tr><td>Pamela Clinkenbeard</td></tr><tr><td>Ned Cochrane and Bonnie Cox</td></tr><tr><td>Marcus and Sheila Cohen</td></tr><tr><td>Sarah Cohen</td></tr><tr><td>Scott Cohn</td></tr><tr><td>Rebecca Cole</td></tr><tr><td>Comfypac</td></tr><tr><td>Sara Companik</td></tr><tr><td>Daniel and Paige A. Conley</td></tr><tr><td>Tim Conroy</td></tr><tr><td>Linda Cooke</td></tr><tr><td>Bill Cooney</td></tr><tr><td>Marcy Cox</td></tr><tr><td>Mike Crane</td></tr><tr><td>David Crawford</td></tr><tr><td>Julie Crego</td></tr><tr><td>Dorothy Crenshaw</td></tr><tr><td>Sue Cross</td></tr><tr><td>Kathleen Culver</td></tr><tr><td>Nora Cusack and Brent Nicastro</td></tr><tr><td>Betty and Corkey Custer</td></tr><tr><td>Annette Czarnecki</td></tr><tr><td>Debra Dahlke</td></tr><tr><td>John Daigle</td></tr><tr><td>Tim Damos</td></tr><tr><td>James Danky and Christine Schelshorn</td></tr><tr><td>Susan Davenport</td></tr><tr><td>Judith Davidoff</td></tr><tr><td>Brian A. Davis and Deborah M. Umstead</td></tr><tr><td>Dead	Bird	Brewing	Co.</td></tr><tr><td>Jason Dean</td></tr><tr><td>Dorothy Dean</td></tr><tr><td>Cathy Decker</td></tr><tr><td>Brenda DeJong</td></tr><tr><td>Martha Deming</td></tr><tr><td>Democracy	Fund</td></tr><tr><td>Pam Dempsey</td></tr><tr><td>Matt DeRienzo</td></tr><tr><td>Claire and Chris DeRosa</td></tr><tr><td>Glenn Deutsch</td></tr><tr><td>Fernando Diaz</td></tr><tr><td>Mary Dibble</td></tr><tr><td>Robert Dohnal</td></tr><tr><td>Linda Donnelly</td></tr><tr><td>Richard Doxtator</td></tr><tr><td>Betsy Draine</td></tr><tr><td>Robert and Lynn Drechsel</td></tr><tr><td>Robert Dreps and Elizabeth Koehl</td></tr><tr><td>Joel Dresang</td></tr><tr><td>William and Gretchen Dresen</td></tr><tr><td>Kathleen Drew</td></tr><tr><td>Coburn Dukehart</td></tr><tr><td>Thomas and Andy Dukehart</td></tr><tr><td>Caroline Dunham</td></tr><tr><td>Bill Dunn</td></tr><tr><td>Sharon Dunwoody and Stephen Glass</td></tr><tr><td>Claire Duquette</td></tr><tr><td>John Durbrow</td></tr><tr><td>Kristen Durst</td></tr><tr><td>Margarita Dusek</td></tr><tr><td>Krista Eastman</td></tr><tr><td>Kaye Eckert</td></tr><tr><td>Karen Eclavea</td></tr><tr><td>Jennifer and John Edmondson</td></tr><tr><td>Jane Edson</td></tr><tr><td>Richard Eggleston</td></tr><tr><td>Lynne and Bill Eich</td></tr><tr><td>El	Grito	Taqueria</td></tr><tr><td>Loren Elkin</td></tr><tr><td>Eric Englund</td></tr><tr><td>James Erickson</td></tr><tr><td>Dale Erlandson</td></tr><tr><td>Kathleen Esqueda</td></tr><tr><td>Ethics	and	Excellence	in	Journalism	Foundation</td></tr><tr><td>Mark and Sara Eversden</td></tr><tr><td>Evjue	Foundation</td></tr><tr><td>John Eyster</td></tr><tr><td>Kristeen and Todd Fansler</td></tr><tr><td>Michael and Gloria Fauerbach</td></tr><tr><td>Robert and Marianne Fazen</td></tr><tr><td>Wendy Fearnside and Bruce Meier</td></tr><tr><td>Fredrika Feeny</td></tr><tr><td>Gary Feider</td></tr><tr><td>Margaret Fennig</td></tr><tr><td>Paul and Sarah Ferguson</td></tr><tr><td>Vincent Filak</td></tr><tr><td>Beth Flaherty</td></tr><tr><td>Dan Flannery</td></tr><tr><td>Anita Flantz</td></tr><tr><td>Dorothy Ann Flood-Smith</td></tr><tr><td>Kelvin Fodolfo</td></tr><tr><td>Ford	Foundation</td></tr><tr><td>Susan Fowler</td></tr><tr><td>Philip Fransen</td></tr><tr><td>Georgette Frazer</td></tr><tr><td>David Freedman and Harriet Kohn</td></tr><tr><td>Kathy Freise</td></tr><tr><td>Caroline Fribance</td></tr><tr><td>Lewis Friedland and Stacey Oliker</td></tr><tr><td>Lauren and Eric Fuhrmann</td></tr><tr><td>Fund	for	Environmental	Journalism</td></tr><tr><td>Fund	for	Investigative	Journalism</td></tr><tr><td>Dennis Gaffney</td></tr><tr><td>Susan Gagainis</td></tr><tr><td>Bridget Gallagher</td></tr><tr><td>Peter Gascoyne and Claudia English</td></tr><tr><td>Sharon and Warren Gaskill</td></tr><tr><td>Frank S. Gattolin</td></tr><tr><td>Robert Gebeloff</td></tr><tr><td>Janet and Derrick Gee</td></tr><tr><td>Cynthia Gengler</td></tr><tr><td>Maureen Gerarden</td></tr><tr><td>Christia Gibbons</td></tr><tr><td>Mark Giese</td></tr><tr><td>Dan Gillmor</td></tr><tr><td>Rebecca Gilsdorf</td></tr><tr><td>Geri Girard</td></tr><tr><td>Neil and Cindy Gleason</td></tr><tr><td>Christopher and Erin Glueck</td></tr><tr><td>Robert Godfrey</td></tr><tr><td>Richard Goldberg and Lisa Munro</td></tr><tr><td>Marian Goldeen</td></tr><tr><td>Kate Golden and Wesley Brooks</td></tr><tr><td>Dorothy Golush</td></tr><tr><td>Dr. Lawrence and Hannah Goodman</td></tr><tr><td>Lee Goodwin</td></tr><tr><td>Linda Gorens-Levey and Michael Levey</td></tr><tr><td>Teresa Gorman</td></tr><tr><td>Stephanie Govin-Matzat</td></tr><tr><td>Kevin Grasse</td></tr><tr><td>Lucas Graves</td></tr><tr><td>James Grayson</td></tr><tr><td>Greater Milwaukee Foundation&#8217;s Nickel Fund</td></tr><tr><td>Jessica and Brad Green</td></tr><tr><td>Gareth Green</td></tr><tr><td>Dianne Greenley</td></tr><tr><td>Peter and Barbara Grenier</td></tr><tr><td>Elizabeth Griffith</td></tr><tr><td>Gretchen Griffith</td></tr><tr><td>Matt Griffith</td></tr><tr><td>Angela Guzman</td></tr><tr><td>Timothy Haering</td></tr><tr><td>Megan Hagenauer and John Basler</td></tr><tr><td>George and Mary Ellen Hagenauer</td></tr><tr><td>Robert and Elke Hagge</td></tr><tr><td>Steven Hahn</td></tr><tr><td>Paula Hahn</td></tr><tr><td>Joseph Hall and Judy Thomas-Hall</td></tr><tr><td>Andrew and Dee J. Hall</td></tr><tr><td>David Hall</td></tr><tr><td>Dan Hall</td></tr><tr><td>John Hall</td></tr><tr><td>Monica Hall</td></tr><tr><td>Henry and Mary Ann Halsted</td></tr><tr><td>Marilyn Hamilton</td></tr><tr><td>Jane Hampden</td></tr><tr><td>John Lawrence Hands and Karen Kendrick-Hands</td></tr><tr><td>Phil and Tricia Hands</td></tr><tr><td>Susan Hansen</td></tr><tr><td>Mariann Hansen</td></tr><tr><td>Gerald Hanson</td></tr><tr><td>Alice Hanson</td></tr><tr><td>Mark Hanson</td></tr><tr><td>Katie Harbath</td></tr><tr><td>Colette Harbort</td></tr><tr><td>Gwen Hardie-Bauer</td></tr><tr><td>Douglas Hardy</td></tr><tr><td>Eileen Harrington</td></tr><tr><td>Kathie Hart</td></tr><tr><td>Dr. Philip and Janet Hasler</td></tr><tr><td>Nick Hasler</td></tr><tr><td>Jay Hatcher</td></tr><tr><td>Wendy and Shaun Hathaway</td></tr><tr><td>Shanta Hattikudur</td></tr><tr><td>Scott Haumersen</td></tr><tr><td>William Haynes</td></tr><tr><td>Julie Hayward</td></tr><tr><td>Lorie Hearn</td></tr><tr><td>Philip Heckman</td></tr><tr><td>Carol Heim</td></tr><tr><td>Neil Heinen and Nancy Christy</td></tr><tr><td>Marieka Heinlen</td></tr><tr><td>Haley Henschel</td></tr><tr><td>Carl Herrmann</td></tr><tr><td>Heidi and Scott Herron</td></tr><tr><td>George Hesselberg</td></tr><tr><td>Karen Hester</td></tr><tr><td>David Hetzel</td></tr><tr><td>Nick Heynen</td></tr><tr><td>Nancy Heyser</td></tr><tr><td>Kristin Higgins</td></tr><tr><td>Richard Hinderholtz</td></tr><tr><td>Susan and Leslie Hoffman</td></tr><tr><td>Reid Hoffman</td></tr><tr><td>Samuel Hoisington</td></tr><tr><td>Jesse Holcomb</td></tr><tr><td>David Holland</td></tr><tr><td>Darryl Holliday</td></tr><tr><td>David Hollingsworth</td></tr><tr><td>John Holman</td></tr><tr><td>Vincent Holmes</td></tr><tr><td>Bob Hoot</td></tr><tr><td>Julie Horn Alexander</td></tr><tr><td>Richard Hornik</td></tr><tr><td>Brant Houston</td></tr><tr><td>Diana and Kermit Hovey</td></tr><tr><td>Leslie Ann Howard</td></tr><tr><td>Robert Huff</td></tr><tr><td>Morgan Hughes</td></tr><tr><td>Mukhtar Ibrahim</td></tr><tr><td>Rachel Imsland</td></tr><tr><td>Frances Ingebritson</td></tr><tr><td>John Intrieri</td></tr><tr><td>Ira and Ineva Reilly Baldwin Wisconsin Idea Endowment</td></tr><tr><td>Isthmus</td></tr><tr><td>Mike Ivey and Vicki Elkin</td></tr><tr><td>Jevon Jaconi</td></tr><tr><td>Forrest and Margaret Jafuta</td></tr><tr><td>Janesville Gazette</td></tr><tr><td>Christine Javid</td></tr><tr><td>Vince Jenkins and Stefanie Moritz</td></tr><tr><td>Mara Jezior</td></tr><tr><td>Jolanta Jimenez</td></tr><tr><td>John	Daigle</td></tr><tr><td>John	K.	MacIver	Institute</td></tr><tr><td>John S. and James L. Knight Foundation</td></tr><tr><td>Barbara Johnson</td></tr><tr><td>John Johnson</td></tr><tr><td>Kelley Johnson</td></tr><tr><td>Roberta Johnson</td></tr><tr><td>Paul and Diana Johnson</td></tr><tr><td>Gerald Johnson</td></tr><tr><td>James Johnson</td></tr><tr><td>Kathleen Johnston</td></tr><tr><td>Judy and Gary Jolin</td></tr><tr><td>Erin Jonaitis</td></tr><tr><td>Jonathan	M.	Rivin</td></tr><tr><td>Margaret Jones and David Linton</td></tr><tr><td>Yvette Jones and John Lombardo</td></tr><tr><td>Patricia and Edward Jones</td></tr><tr><td>Jordandal	Farms</td></tr><tr><td>Seth Jovaag</td></tr><tr><td>Joyce Foundation</td></tr><tr><td>William M and Claudia Kaiser</td></tr><tr><td>John Kalson</td></tr><tr><td>Thomas Kaminski</td></tr><tr><td>Jerry Kammer</td></tr><tr><td>Corliss Karasov</td></tr><tr><td>Karon	Medical	Writing,	LLC</td></tr><tr><td>Amy Karon</td></tr><tr><td>Lukas Keapproth</td></tr><tr><td>Rita and Tim Kehl</td></tr><tr><td>Heddy Keith</td></tr><tr><td>Gerould Kern</td></tr><tr><td>Judi Kesselman-Turkel and Franklynn Peterson</td></tr><tr><td>Kathryn Kienholz</td></tr><tr><td>Patricia Kilburn</td></tr><tr><td>Karin Kirchoff</td></tr><tr><td>Sean Kirkby</td></tr><tr><td>Debra Klebesadel</td></tr><tr><td>John Klein</td></tr><tr><td>James Kleist</td></tr><tr><td>Knight	Foundation	Donor	Advised	Fund	at	The	Miami	Foundation</td></tr><tr><td>Ellen Kobs</td></tr><tr><td>Gail Kohl</td></tr><tr><td>Harvey Kohn</td></tr><tr><td>Dennis Koi&#8217;s Sr.</td></tr><tr><td>Sarah Kolbe</td></tr><tr><td>Magda Konieczna</td></tr><tr><td>Debbie Konkol</td></tr><tr><td>Mario Koran</td></tr><tr><td>Jeffrey Kosbie</td></tr><tr><td>Thomas Kozlovsky</td></tr><tr><td>James Kramer and Shoko Miyagi</td></tr><tr><td>William Kraus and Toni Sikes</td></tr><tr><td>Marilyn and Lawrence Krause</td></tr><tr><td>Dorothy Kruse</td></tr><tr><td>Tracy Kuczenski</td></tr><tr><td>Rebecca Kuick</td></tr><tr><td>Todd M. Kursel</td></tr><tr><td>Eileen Labarre</td></tr><tr><td>Cynthia LaConte</td></tr><tr><td>Julie Lacouture</td></tr></tbody></table></figure>
</div>



<div class="wp-block-column">
<figure class="wp-block-table is-style-stripes"><table class=""><tbody><tr><td>Ann Lacy</td></tr><tr><td>Annette Laing</td></tr><tr><td>Ruth Lalley</td></tr><tr><td>Austin Landgraf</td></tr><tr><td>Ruthanne Landsness</td></tr><tr><td>Jeffrey Lange</td></tr><tr><td>Kathleen Lapp James</td></tr><tr><td>Lau and Bea Christensen Charitable Foundation</td></tr><tr><td>Janet and Douglas Laube</td></tr><tr><td>Michele Laux</td></tr><tr><td>Barbara Lea-Kruger</td></tr><tr><td>Patricia Leavenworth</td></tr><tr><td>Kristin LeDuc</td></tr><tr><td>Dr&#8217;s Douglas and Martha Lee</td></tr><tr><td>Monica Lee</td></tr><tr><td>Ronald Legro</td></tr><tr><td>Patricia Leone-Thiel</td></tr><tr><td>Sheryl and Roger Lepage</td></tr><tr><td>Beth Lepinski</td></tr><tr><td>Cynthia Lepkowski</td></tr><tr><td>Jim Leschke</td></tr><tr><td>Troy Lethem and Mary Matthias</td></tr><tr><td>Stuart Levy</td></tr><tr><td>Donna and Scott Lewein</td></tr><tr><td>Charles Lewis and Pam Gilbert</td></tr><tr><td>Linda Lincoln</td></tr><tr><td>Louisa Lincoln</td></tr><tr><td>Charles Lincoln</td></tr><tr><td>Karen Lincoln Michel and Roberto Michel</td></tr><tr><td>Rory Linnane</td></tr><tr><td>Charles Linsenmeyer</td></tr><tr><td>Mary Lloyd-Jones</td></tr><tr><td>Jocelyn Loehe</td></tr><tr><td>Cara Lombardo and Matthew Brody</td></tr><tr><td>Willis Long</td></tr><tr><td>Claudia Looze</td></tr><tr><td>Tristan Loper</td></tr><tr><td>David J and Madeleine Lubar</td></tr><tr><td>Martha Luber</td></tr><tr><td>Patricia Lucas</td></tr><tr><td>Mary and Timothy Lyke</td></tr><tr><td>Steve and Susan Macejkovic</td></tr><tr><td>Griff Madigan</td></tr><tr><td>James Madlom</td></tr><tr><td>Reid Magney</td></tr><tr><td>Mary Lee Maki</td></tr><tr><td>Linda and David Maraniss</td></tr><tr><td>Roberta Marck</td></tr><tr><td>Leonard Marcus</td></tr><tr><td>Lynn Markham</td></tr><tr><td>Robin Marohn</td></tr><tr><td>Daniel and Linda Marquardt</td></tr><tr><td>James Marrari and Barbara Carstens</td></tr><tr><td>John Marshall</td></tr><tr><td>Stuart and Carol Martell</td></tr><tr><td>Richard Marx</td></tr><tr><td>Julie Maryott-Walsh</td></tr><tr><td>Gordy Maske</td></tr><tr><td>Jim Massey</td></tr><tr><td>Kathleen Massoth and M Bruce Edmonson</td></tr><tr><td>Kathi Matthews-Risley</td></tr><tr><td>Shirley Brabender Mattox</td></tr><tr><td>Jane Mawer</td></tr><tr><td>Michael May</td></tr><tr><td>Jillian Mayo</td></tr><tr><td>Brendan McCarthy</td></tr><tr><td>Robert McClure</td></tr><tr><td>Mary McCoy</td></tr><tr><td>Ellen McDonald</td></tr><tr><td>McGillivray	Westerberg	&amp;	Bender	LLC</td></tr><tr><td>Thomas McGovern</td></tr><tr><td>Rick McGrath</td></tr><tr><td>Jody McIntyre</td></tr><tr><td>Patricia McKeown</td></tr><tr><td>Karen McKim</td></tr><tr><td>Katherine McMullen</td></tr><tr><td>Bonnie McMullin-Lawton</td></tr><tr><td>Oma Vic McMurray</td></tr><tr><td>Brent McNabb and David Macleod</td></tr><tr><td>Jimi McPherson</td></tr><tr><td>Howard and Nancy Mead</td></tr><tr><td>David and Marion Meissner</td></tr><tr><td>Linda and John Mellowes</td></tr><tr><td>Dan Melton</td></tr><tr><td>Janet Mertz and Jonathan Kane</td></tr><tr><td>Jaclyn Mich</td></tr><tr><td>Bonnie Michaelis</td></tr><tr><td>Michael and Susan Michaelis</td></tr><tr><td>Don Michaelis</td></tr><tr><td>Rosemary Migas</td></tr><tr><td>Mark Todd Milbourn and Lisa Heyamoto</td></tr><tr><td>Sally and Charles Miley</td></tr><tr><td>Jacob Miller</td></tr><tr><td>Bronwyn Mills</td></tr><tr><td>Milwaukee	Journal	Sentinel</td></tr><tr><td>Connie Milz</td></tr><tr><td>Dale Mitchell</td></tr><tr><td>Jack and Bonnie Mitchell</td></tr><tr><td>Doug Moe and Jeanan Yasiri Moe</td></tr><tr><td>Minerva Montooth</td></tr><tr><td>Jane Morgan</td></tr><tr><td>William Morgan</td></tr><tr><td>Alex Morrell</td></tr><tr><td>Timothy Morrissey</td></tr><tr><td>Michaela and Greg Moy</td></tr><tr><td>John Moyer</td></tr><tr><td>Lyle and Vicki Muller</td></tr><tr><td>James Mundt</td></tr><tr><td>Hank Murphy</td></tr><tr><td>Valerie Murphy</td></tr><tr><td>Will Murphy</td></tr><tr><td>Kathleen Mykleby</td></tr><tr><td>Debra Nagel</td></tr><tr><td>Patricia Nash</td></tr><tr><td>Elizabeth Neary and William Bula</td></tr><tr><td>Henry and Barbara Nehls-Lowe</td></tr><tr><td>Paul Nelson</td></tr><tr><td>Keith Nelson</td></tr><tr><td>David Nelson</td></tr><tr><td>Herb Nelson</td></tr><tr><td>Mary Kae Nelson</td></tr><tr><td>Deborah Nemeth</td></tr><tr><td>Susan Neuhauser</td></tr><tr><td>Judy Newman Coburn</td></tr><tr><td>NewsMatch</td></tr><tr><td>Daniel Nicolas</td></tr><tr><td>Jan Norsetter</td></tr><tr><td>Gary Nowobielski</td></tr><tr><td>Kara and Ryan O&#8217;Connor</td></tr><tr><td>Vince O&#8217;Hern and Linda Baldwin</td></tr><tr><td>Kristine O&#8217;Leary</td></tr><tr><td>John O&#8217;Leary</td></tr><tr><td>Carol O&#8217;Leary</td></tr><tr><td>Kathy O&#8217;Malley</td></tr><tr><td>Randy OConnell</td></tr><tr><td>Katharine Odell</td></tr><tr><td>Pamela Oliver</td></tr><tr><td>Richard Oliver</td></tr><tr><td>Rosemary Olson</td></tr><tr><td>Open	Society	Foundations	(Foundation	to	Promote	Open	Society)</td></tr><tr><td>Ruth Oppedahl</td></tr><tr><td>David Otto</td></tr><tr><td>Cathie and Harvey Ovshinsky</td></tr><tr><td>Tara and Carlos Pabellon</td></tr><tr><td>Ron Page</td></tr><tr><td>Rebecca Palmer</td></tr><tr><td>Dyan Pasono</td></tr><tr><td>Joel Patenaude</td></tr><tr><td>Ken Paulman</td></tr><tr><td>Jon Peacock</td></tr><tr><td>Mark and Catherine Pearce</td></tr><tr><td>Richard and Merry Noel Pearson</td></tr><tr><td>Patty Peltekos</td></tr><tr><td>George Penn</td></tr><tr><td>Linda Percy</td></tr><tr><td>Marilyn Perr</td></tr><tr><td>Thomas Perzentka</td></tr><tr><td>Susan Peters and Jim Cricchi</td></tr><tr><td>Peters Family Foundation</td></tr><tr><td>Harriet Pfersch</td></tr><tr><td>Richard Phelps</td></tr><tr><td>Samuel Phillips</td></tr><tr><td>Nancy Phoenix</td></tr><tr><td>Ethan Pierick</td></tr><tr><td>Pines	Bach	LLP</td></tr><tr><td>Mark Pitsch and Mary Kemp</td></tr><tr><td>Richard Plonsky</td></tr><tr><td>Sheila Plotkin</td></tr><tr><td>Maureen Plunkett</td></tr><tr><td>Sarah Polenska</td></tr><tr><td>Ann Pooler</td></tr><tr><td>Carol Poore</td></tr><tr><td>Willy Porter</td></tr><tr><td>Steven Potter</td></tr><tr><td>Lynn and Martin Preizler</td></tr><tr><td>Kathryn Prengaman</td></tr><tr><td>Charley Preusser</td></tr><tr><td>Amy Pyle</td></tr><tr><td>Bob Queen</td></tr><tr><td>Michael Quieto</td></tr><tr><td>Jill Radcliffe</td></tr><tr><td>John Raihala</td></tr><tr><td>Richard and Krista Ralston</td></tr><tr><td>Judith Ranney and Robert Latchaw</td></tr><tr><td>Roger and Nancy H. Rathke</td></tr><tr><td>Ed Reams</td></tr><tr><td>Dick Record</td></tr><tr><td>Connie Reddicliffe</td></tr><tr><td>Don and Carol Reeder</td></tr><tr><td>Janis Reek</td></tr><tr><td>Brendan Reid</td></tr><tr><td>Richard Reinke</td></tr><tr><td>Patrick Remington</td></tr><tr><td>Reva &amp; David Logan Foundation</td></tr><tr><td>Joanne and Gus Ricca</td></tr><tr><td>John Rice</td></tr><tr><td>Richard	Thomas	Record	Living	Trust</td></tr><tr><td>Hilda J Richey</td></tr><tr><td>Terry Rindfleisch and Linda Hirsh</td></tr><tr><td>Robert Riordan</td></tr><tr><td>Rita	Allen	Foundation</td></tr><tr><td>Jonathan Rivin</td></tr><tr><td>John Roach</td></tr><tr><td>Louise Robbins</td></tr><tr><td>Robert	R.	McCormick	Foundation</td></tr><tr><td>Robin Room</td></tr><tr><td>Susan Robinson</td></tr><tr><td>Jim and Bonnie Rock</td></tr><tr><td>Michele and James Rohan</td></tr><tr><td>James Romenesko</td></tr><tr><td>Emma Rose</td></tr><tr><td>Suzanne Rose</td></tr><tr><td>Tina Rosenberg</td></tr><tr><td>Phil Rosenthal</td></tr><tr><td>Ellen Rosewall</td></tr><tr><td>Ronald and Cathy Rotter</td></tr><tr><td>Mary and Ken Rouse</td></tr><tr><td>George Row</td></tr><tr><td>Dee Ruyven</td></tr><tr><td>Finn Ryan and Brynn Bemis</td></tr><tr><td>Rebecca Ryan</td></tr><tr><td>Margie Sable</td></tr><tr><td>Bram Sable-Smith and Emma Brown</td></tr><tr><td>Karen Sage</td></tr><tr><td>Sally	Mead	Hands	Foundation</td></tr><tr><td>Mary Sanford and Adrian Bourque</td></tr><tr><td>Barbara and Donald Sanford</td></tr><tr><td>Jenny and Louis Sanner</td></tr><tr><td>M Santini</td></tr><tr><td>Leyla Sanyer</td></tr><tr><td>Arvind Saxena</td></tr><tr><td>Catherine Schachter</td></tr><tr><td>Jill Schaefer</td></tr><tr><td>Irene Schapiro and Norman Fost</td></tr><tr><td>Lisa Schiltz</td></tr><tr><td>Eric Scholl</td></tr><tr><td>Schott,	Bublitz	&amp;	Engel	s.c.</td></tr><tr><td>Jack Schroeder</td></tr><tr><td>Peggy Schulz</td></tr><tr><td>Cynthia Schuster</td></tr><tr><td>Sid Schwartz</td></tr><tr><td>Richard Schwartz</td></tr><tr><td>Adam Schweigert</td></tr><tr><td>Kifflie Scott and Steve Sullivan</td></tr><tr><td>Penny Scribner</td></tr><tr><td>Richard Seaman</td></tr><tr><td>Russell Sears</td></tr><tr><td>William Seely</td></tr><tr><td>Robert Segall</td></tr><tr><td>Jennifer and David Sereno</td></tr><tr><td>James Sernoe</td></tr><tr><td>Ellen Seuferer and Richard Tatman</td></tr><tr><td>Caryl and Dr. Robert Sewell</td></tr><tr><td>Vicki Shaffer</td></tr><tr><td>Hemant and Elizabeth Shah</td></tr><tr><td>Bassam Shakhashiri</td></tr><tr><td>Michael Shank and Carol Troyer-Shank</td></tr><tr><td>Eric Sharp</td></tr><tr><td>Pamela Sharpe</td></tr><tr><td>Sharyn	Wisniewski</td></tr><tr><td>Gail and Dan Shea</td></tr><tr><td>Ronald Shenberger</td></tr><tr><td>Robyn Shingler</td></tr><tr><td>Mark Shropshire</td></tr><tr><td>Cynthia Shumway</td></tr><tr><td>Norman Siler</td></tr><tr><td>Patricia Simms</td></tr><tr><td>Erin Simpson</td></tr><tr><td>Randy Slagg</td></tr><tr><td>Kathleen Slamka</td></tr><tr><td>PJ and Jana Slinger</td></tr><tr><td>John Smalley</td></tr><tr><td>Charlotte Smelter</td></tr><tr><td>Richard Smith and Pat McKearn</td></tr><tr><td>Dylan Smith</td></tr><tr><td>Ronald Smith</td></tr><tr><td>Pam Smykal</td></tr><tr><td>Norma and Elliott Sober</td></tr><tr><td>Matt Solomon</td></tr><tr><td>Brook and Nelson Soltvedt</td></tr><tr><td>Nancy Sperling</td></tr><tr><td>Mary Spicuzza and Dan Simmons</td></tr><tr><td>Marianne and Brandon Spoon</td></tr><tr><td>Eric Squair</td></tr><tr><td>Jacob Stampen</td></tr><tr><td>George Stanley</td></tr><tr><td>Sharon Stark and Peter Livingston</td></tr><tr><td>Terese Stauss</td></tr><tr><td>Joshua Stearns</td></tr><tr><td>Molly Steenson</td></tr><tr><td>Liz Stein</td></tr><tr><td>Molly Stentz</td></tr><tr><td>Barbara Stiefvater</td></tr><tr><td>David Stoeffler</td></tr><tr><td>William Stokes</td></tr><tr><td>Dean Strang</td></tr><tr><td>Nancy Stumpf</td></tr><tr><td>Paul Sullivan</td></tr><tr><td>Peggy Swan</td></tr><tr><td>Wendy Swanberg</td></tr><tr><td>Victoria and Patrick Sweeney</td></tr><tr><td>Charles and Victoria Talbert</td></tr><tr><td>Kent Tempus and Denise Sheedy-Tempus</td></tr><tr><td>Judith Thayer</td></tr><tr><td>The Sounder</td></tr><tr><td>Thomas Thelen</td></tr><tr><td>Pamela Thompson</td></tr><tr><td>Lea Thompson</td></tr><tr><td>Thomas Thoresen</td></tr><tr><td>Michael Timm</td></tr><tr><td>Tyler Tokarczyk</td></tr><tr><td>John Torinus</td></tr><tr><td>Carol and John Toussaint</td></tr><tr><td>Tim Townhill</td></tr><tr><td>Tribune	Phonograph	TP	Printing</td></tr><tr><td>Susan Troller Cosgrove and Howard Cosgrove</td></tr><tr><td>Paul Trotter</td></tr><tr><td>Carol Tumey</td></tr><tr><td>Brenda Turnbull</td></tr><tr><td>Robert Turnbull</td></tr><tr><td>Meg Turville-Heitz</td></tr><tr><td>Jan Tymorek</td></tr><tr><td>David Umhoefer and Gretchen Schuldt</td></tr><tr><td>Thomas Underwood</td></tr><tr><td>Ryan Urban</td></tr><tr><td>Nancy Utesch</td></tr><tr><td>Dee Van Ruyven</td></tr><tr><td>Vantage	Point	luncheon	series</td></tr><tr><td>Michelle and Riley Vetterkind</td></tr><tr><td>Riley Vetterkind</td></tr><tr><td>Vital	Projects	Fund</td></tr><tr><td>Michael Wagner</td></tr><tr><td>George Wagner</td></tr><tr><td>David Wahlberg</td></tr><tr><td>David Wallner</td></tr><tr><td>James Walrath</td></tr><tr><td>Helu Wang</td></tr><tr><td>Violet Wang</td></tr><tr><td>Kathleen Wannemuehler</td></tr><tr><td>Tom Warren and Anna Marie Benander Warren</td></tr><tr><td>Nancy Watkins</td></tr><tr><td>We	The	People</td></tr><tr><td>Daphne Webb</td></tr><tr><td>Ralph and Patricia Weber</td></tr><tr><td>Carol Weidel</td></tr><tr><td>Will Weider</td></tr><tr><td>Anita Weier</td></tr><tr><td>Ann Weigl</td></tr><tr><td>Lynn Welch</td></tr><tr><td>Christopher Wells</td></tr><tr><td>Thelma Wells</td></tr><tr><td>David Welo</td></tr><tr><td>Tegan Wendland</td></tr><tr><td>Steve Wessel</td></tr><tr><td>Christa Westerberg</td></tr><tr><td>Ginny White</td></tr><tr><td>Sandra Whitney</td></tr><tr><td>Brian Wielgus</td></tr><tr><td>Robert Wilcox</td></tr><tr><td>Roger and Kristi Williams</td></tr><tr><td>Brady and Lynn Williamson</td></tr><tr><td>John Wilson</td></tr><tr><td>Sam Wiltzius</td></tr><tr><td>Lori Wirth</td></tr><tr><td>WISC-TV</td></tr><tr><td>Wisconsin	Newspaper	Association</td></tr><tr><td>Wisconsin	Newspaper	Association	Foundation</td></tr><tr><td>Wisconsin	Public	Radio</td></tr><tr><td>Wisconsin	State	Journal</td></tr><tr><td>Wisconsin Broadcasters Association</td></tr><tr><td>Trudi Witonsky</td></tr><tr><td>Dean and Nettie Witter</td></tr><tr><td>WKOW</td></tr><tr><td>Wm. Collins Kohler Foundation</td></tr><tr><td>Lisa Wolters</td></tr><tr><td>Kimberlee Wright</td></tr><tr><td>Pauline Yahr</td></tr><tr><td>Douglas Yanggen</td></tr><tr><td>Cynthia Yomantas and Steven Bauman</td></tr><tr><td>Thomas Zabriskie</td></tr><tr><td>Bohdan Zachary</td></tr><tr><td>Izabela Zaluska</td></tr><tr><td>Scott Zeinemann</td></tr><tr><td>James and Susan Zerwick</td></tr><tr><td>Dave Zweifel</td></tr></tbody></table></figure>
</div>
</div>



<p></p>
<hr /><h4 id="founding_date">Founding Date</h4><p>2009-01-19</p>
<hr /><h4 id="masthead">Masthead</h4><p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/06/andy_hall_1000.jpg"><img class="alignleft size-medium wp-image-501527" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/06/andy_hall_1000-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Andy Hall, executive director</h4>
<p><a href="mailto:ahall@wisconsinwatch.org">ahall@wisconsinwatch.org</a>, <a href="https://twitter.com/wiswatchandy">@wiswatchandy</a> | <a href="https://www.wisconsinwatch.org/author/andy-hall/">Posts by this author</a></p>
<p>Andy Hall, a co-founder of the Wisconsin Center for Investigative Journalism and a former <a href="http://www.ire.org/">Investigative Reporters and Editors</a> board member, won dozens of awards for his reporting in 26 years at the <a href="http://www.madison.com/wsj/">Wisconsin State Journal</a> and <a href="http://www.azcentral.com/">The Arizona Republic</a>. Since the Center&#8217;s launch in 2009, he has been responsible for the Center&#8217;s journalistic and financial operations. Hall began his career in 1982 as a copyboy at <a href="http://www.nytimes.com/">The New York Times</a>. At The Republic, Hall helped break the “Keating Five” scandal involving Sen. John McCain. At the State Journal, Hall’s stories held government and the powerful accountable and protected the vulnerable through coverage that addressed the racial achievement gap in public schools and helped spark the creation of the nationally noted Schools of Hope volunteer tutoring program, revealed NCAA violations by University of Wisconsin athletes, and exposed appalling conditions in neglected neighborhoods such as Allied Drive and Worthington Park. Hall won a first-place award in 2008 for beat reporting from the Education Writers Association. He also has received National Headliner, Gerald Loeb, James K. Batten and Inland Press Association awards for investigative, financial, deadline and civic journalism coverage. Hall has served as a mentor to the staff of <a href="http://www.lacomunidadnews.com/">La Comunidad</a>, a Spanish-language newspaper in Madison, and has taught numerous courses at the <a href="http://www.journalism.wisc.edu/">University of Wisconsin-Madison School of Journalism &amp; Mass Communication</a>. He serves on the <a href="http://www.wisfoic.org" target="_blank" rel="noopener noreferrer">Wisconsin Freedom of Information Council</a> Board of Directors, <a href="http://www.iowawatch.org" target="_blank" rel="noopener noreferrer">Iowa Center for Public Affairs Journalism</a> Board of Directors, and <a href="http://journalism.indiana.edu/alumni/get-involved/advisory-board/">Indiana University Media School&#8217;s Journalism Alumni Board</a>, of which he is president. He earned a bachelor’s degree from Indiana University and, in 2016, received a Distinguished Alumni Award from the IU Media School. He also serves as a member of the Institute for Nonprofit News membership task force to create and uphold high industry standards.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/06/dee_hall.jpg_1000.jpg"><img class="alignleft size-medium wp-image-501501" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/06/dee_hall.jpg_1000-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Dee J. Hall, managing editor</h4>
<p><a href="mailto:dhall@wisconsinwatch.org">dhall@wisconsinwatch.org</a> | <a href="https://www.wisconsinwatch.org/author/dee-j-hall/">Posts by this author</a></p>
<p>Dee J. Hall, a co-founder of the Wisconsin Center for Investigative Journalism, joined the staff as managing editor in June 2015. She is responsible for the Center&#8217;s daily news operations. She worked at the Wisconsin State Journal for 24 years as an editor and reporter focusing on projects and investigations. A 1982 graduate of Indiana University’s journalism school, Hall served reporting internships at the weekly Lake County Star in Crown Point, Ind., The Gary (Ind.) Post-Tribune, The Louisville (Ky.) Times and The St. Petersburg (Fla.) Times. Prior to returning to her hometown of Madison in 1990, she was a reporter for eight years at The Arizona Republic newspaper in Phoenix, where she covered city government, schools and the environment. During her 35-year journalism career, Hall has won more than three dozen local, state and national awards for her work, including the 2001 State Journal investigation that uncovered a $4 million-a-year secret campaign machine operated by Wisconsin’s top legislative leaders.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2019/07/lauren_fuhrmann_1000.jpg"><img class="alignleft size-medium wp-image-761360" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/07/lauren_fuhrmann_1000-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Lauren Fuhrmann, associate director</h4>
<p><a href="mailto:lhasler@wisconsinwatch.org">lfuhrmann@wisconsinwatch.org</a>, <a href="https://twitter.com/LaurenFuhrmann">@laurenfuhrmann</a> | <a href="http://www.wisconsinwatch.org/author/lhasler/">Posts by this author</a></p>
<p>Lauren Fuhrmann joined the Center in 2011 after receiving her bachelor’s degree in journalism from the University of Missouri-Columbia. At the Center, Fuhrmann leads revenue development efforts as well as public engagement initiatives, including events, social media, newsletter and promotional materials; tracks the distribution and assesses the impact of WCIJ’s news stories; assists with development of donors and writing of grant reports; handles bookkeeping duties; produces photos, audio and video content; and copyedits stories. A Wisconsin native, her reporting focused on environmental and health issues. Fuhrmann previously researched audience engagement as a social media intern for Harvest Public Media and spent two years as a multimedia reporter for KBIA 91.3 FM and the Columbia Missourian. Fuhrmann is vice president and treasurer of the Madison Pro Chapter of the Society of Professional Journalists. She was among five young leaders in the inaugural group of “Future Headliners” honored in 2014 by the Wisconsin Newspaper Association and a member of the inaugural Emerging Leaders Council recognized by the Institute for Nonprofit News. In 2017, Fuhrmann became a Certified Nonprofit Accounting Professional.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Jay_Burseth_2020_2x3_2-scaled.jpg"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Jay_Burseth_2020_2x3_2-336x455.jpg" alt="" width="200" height="" class="alignleft size-medium wp-image-1075912" /></a></p>
<h4>Jay Burseth, development director</h4>
<p><a href="mailto:jburseth@wisconsinwatch.org">jburseth@wisconsinwatch.org</a></p>
<p>Jay Burseth joined the Center in April 2020 as the Development Director. His role includes setting the organization&#8217;s vision for fundraising growth; building and executing a development plan; working directly with donors and other supporters to further the Center&#8217;s mission; managing grant proposals and reports; and leading the development team and interns to meet fundraising goals. Prior to joining the Center, Burseth led fundraising for the Milwaukee County Parks and was the Development Director for the Milwaukee-based public radio music station, WMSE 91.7. Burseth holds a Master&#8217;s in Nonprofit Management and Leadership from UW-Milwaukee, where he focused on fundraising and marketing in public media, as well as a Bachelor&#8217;s degree in Political Science and History, also from UWM.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/11/coburn_dukehart04.jpg"><img class="alignleft size-medium wp-image-589831" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/11/coburn_dukehart04-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Coburn Dukehart, digital and multimedia director</h4>
<p><a href="mailto:cdukehart@wisconsinwatch.org">cdukehart@wisconsinwatch.org</a>, <a href="https://twitter.com/cdukehart">@cdukehart</a> | <a href="http://www.wisconsinwatch.org/author/coburn-dukehart/">Posts by this author</a></p>
<p>Coburn Dukehart joined the Center in 2016 as digital and multimedia director. Her role includes directing the Center&#8217;s visual strategy, creating visual and audio content, managing digital assets and training student and professional journalists. Dukehart previously was a senior photo editor at <a href="http://www.nationalgeographic.com/" target="_blank" rel="noopener noreferrer">National Geographic</a>, the picture and multimedia editor at <a href="http://www.npr.org/" target="_blank" rel="noopener noreferrer">NPR,</a> a photo editor at <a href="http://www.usatoday.com" target="_blank" rel="noopener noreferrer">USATODAY.com</a> and <a href="https://www.washingtonpost.com/" target="_blank" rel="noopener noreferrer">washingtonpost.com</a>, interned in the White House photo department, and worked for a London-based publishing group. She has received awards from the National Press Photographers Association, Pictures of the Year International and the White House News Photographers Association. Her multimedia and photography work has been honored with a Webby, a Gracie, a Murrow, a duPont, and Milwaukee Press Club awards, and she was nominated for a national Emmy. Dukehart received a bachelor’s degree in journalism and English from the University of Wisconsin-Madison. She holds a master’s degree in photojournalism from the University of Missouri-Columbia.</p>
<p><img class="alignleft size-medium wp-image-850876" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz_1000-336x504.jpg" alt="" width="200" height="" /></p>
<p><aside class="scaip scaip-1    "><aside id="media_image-3" class="widget widget-1 odd default widget_media_image clearfix"><a href="https://www.wisconsinwatch.org/subscribe/" target="_blank" rel="noopener noreferrer"><img width="771" height="100" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story.jpg" class="image wp-image-739246  attachment-full size-full" alt="" style="max-width: 100%;height: auto" /></a></aside></aside></p>
<h4>Jim Malewitz, investigations editor</h4>
<p><a href="mailto:jmalewitz@wisconsinwatch.org">jmalewitz@wisconsinwatch.org</a>, <a href="https://twitter.com/Jmalewitz">@jmalewitz</a> | <a href="https://www.wisconsinwatch.org/author/jim-malewitz/">Posts by this author</a></p>
<p>Jim Malewitz joined the Center in 2019 as investigations editor. His role includes editing, managing fellows and interns, facilitating cross-newsroom collaborations and investigative reporting. Malewitz has worked almost exclusively in nonprofit, public affairs journalism. He most recently reported on the environment for Bridge Magazine in his home state of Michigan, following four years as an energy and investigative reporter for the Texas Tribune. Malewitz previously covered energy and the environment for Stateline, a nonprofit news service in Washington, D.C. His work has also appeared in The New York Times, The Washington Post, POLITICO Magazine and newspapers across the country. Malewitz majored in political science at Grinnell College in Iowa and holds a master’s degree in journalism from the University of Iowa. There, he was a founding staff member of the nonprofit Iowa Center for Public Affairs Journalism, where he serves on the board of directors.</p>
<p><a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/04/emily_neinfeldt_500.jpg"><img class="alignleft size-medium wp-image-348289" src="https://www.wisconsinwatch.org/wp-content/uploads/2010/04/emily_neinfeldt_500-336x499.jpg" alt="" width="200" height="" /></a></p>
<h4>Emily Neinfeldt, membership manager</h4>
<p><a href="mailto:eneinfeldt@wisconsinwatch.org">eneinfeldt@wisconsinwatch.org</a>, <a href="https://twitter.com/emneinfeldt">@emneinfeldt</a></p>
<p>Emily Neinfeldt joined the Center in September 2017 after graduating from the University of Wisconsin-Madison with a degree in journalism and political science. She started as a public engagement and marketing intern before becoming membership manager in 2019. Her role includes maintaining and improving the digital infrastructure and operations developed under the Facebook Local News Membership Accelerator program and recommending and leading implementation of audience-growth efforts including marketing initiatives. Before working at the Center, she was a news intern at Wispolitics.com. She has also worked as associate news editor, features editor and managing editor at The Badger Herald, an independent student newspaper. Neinfeldt is secretary of the Madison Pro Chapter of the Society of Professional Journalists.</p>
<p><img class="size-medium wp-image-826775 alignleft" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/10/bram_sable-smith2_1000-336x504.jpg" alt="" width="200" height="504" /></p>
<h4>Bram Sable-Smith, WPR Mike Simonson Memorial Investigative Reporting Fellow</h4>
<p><a href="mailto:swhites@wisconsinwatch.org">bsablesmith@wisconsinwatch.org</a>, <a href="https://twitter.com/besables">@besables</a></p>
<p>Bram Sable-Smith joined the Center in 2019 as the Wisconsin Public Radio <a href="https://www.wpr.org/mike-simonson-memorial-investigative-reporting-fellowship" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.wpr.org/mike-simonson-memorial-investigative-reporting-fellowship&amp;source=gmail&amp;ust=1570297018625000&amp;usg=AFQjCNGDPoZOB3iF62PGnonRW4QsRt5YDw">Mike Simonson Memorial Investigative Reporting Fellow</a>. Before moving to Wisconsin he spent five years reporting on health care at KBIA in Columbia, Missouri and as a founding reporter of Side Effects Public Media, a public media reporting collaborative in the Midwest. He also taught radio journalism at the University of Missouri School of Journalism. Sable-Smith&#8217;s contributed stories to National Public Radio&#8217;s <i>Morning Edition</i> and <i>All Things Considered</i>, American Public Media&#8217;s <i>Marketplace</i> and Kaiser Health News. His reporting has received two national Edward R. Murrow awards, two national Sigma Delta Chi awards, a health policy award from the Association of Health Care Journalists among others. Sable-Smith is a proficient Spanish speaker and a graduate of Washington University in St. Louis.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2019/07/phoebe_petrovic2_1000-1.jpg"><img class="alignleft size-medium wp-image-761362" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/07/phoebe_petrovic2_1000-1-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Phoebe Petrovic, Criminal Justice Reporting Project Manager</h4>
<p><a href="mailto:ppetrovic@wisconsinwatch.org">ppetrovic@wisconsinwatch.org</a>, <a href="https://twitter.com/PhoebePetrovic">@PhoebePetrovic</a></p>
<p>Phoebe Petrovic joined Wisconsin Watch in 2019 as a Report for America corps member.  She is leading creation of an investigative podcast examining police and prosecutorial misconduct in Wisconsin. She formerly served as a general assignment reporter at Wisconsin Public Radio through the Lee Ester News Fellowship and, prior to that, was an editorial radio intern at “Reveal” from the Center for Investigative Reporting. She also worked as a producer for NPR’s “Here &amp; Now” and a reporter for WCPN <a href="https://www.ideastream.org/about/about-ideastream" target="_blank" rel="noopener noreferrer">ideastream</a>, Northeast Ohio’s NPR member station. Petrovic earned a bachelor’s degree in American Studies from Yale University, where she founded and led audio projects including Herald Audio, the first-ever audio section of an undergraduate publication, and “Small-Great Objects,” the first-ever podcast series installed at Yale University Art Gallery.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Vanessa_Swales_2020_2x3-scaled.jpg"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Vanessa_Swales_2020_2x3-336x504.jpg" alt="" width="200" height="" class="alignleft size-medium wp-image-1075903" /></a></p>
<h4>Vanessa Swales, investigative reporter</h4>
<p><a href="mailto:vswales@wisconsinwatch.org">vswales@wisconsinwatch.org, </a><a href="https://twitter.com/Vanessa_Swales">@Vanessa_Swales</a></p>
<p>Vanessa Swales joined the Center as an investigative reporter in 2020. Swales is a multilingual British-American-Iranian reporter who has worked in London, New York, San Francisco and Málaga, Spain. She most recently completed a reporting fellowship at the New York Times. Swales is a graduate of the Spanish-language journalism program at the Craig Newmark Graduate School of Journalism, where she specialized in investigative and data journalism. She previously worked for NBC Investigations, Reveal, Diario SUR and SUR in English. She speaks fluent Spanish, and intermediate French, and basic Italian and Farsi.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/07/Headshot-Howard_portrait.jpg"><img class="alignleft size-medium wp-image-1059477" src="https://www.wisconsinwatch.org/wp-content/uploads/2020/07/Headshot-Howard_portrait-336x476.jpg" alt="" width="200" height="" /></a></p>
<h4>Howard Hardee, election integrity reporter</h4>
<p><a href="mailto:hhardee@wisconsinwatch.org">hhardee@wisconsinwatch.org, </a><a href="https://twitter.com/Howard_Hardee">@Howard_Hardee</a></p>
<p>Howard Hardee is the election integrity reporter at the Wisconsin Center for Investigative Journalism and a local fellow with the international journalism nonprofit First Draft News. He most recently was a reporter at the Wisconsin State Journal. He has written extensively about government, natural disasters and forest health in Northern California, and was a 2017 Environmental Reportage fellow at the Centre for Arts and Creativity in Banff, Alberta.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/05/allison_dikanovic.jpg"><img class="alignleft size-medium wp-image-1005755" src="https://www.wisconsinwatch.org/wp-content/uploads/2020/05/allison_dikanovic-336x448.jpg" alt="" width="200" height="" /></a></p>
<h4>Allison Dikanovic, engagement reporting fellow</h4>
<p><a href="mailto:adikanovic@wisconsinwatch.org">adikanovic@wisconsinwatch.org, </a><a href="http://twitter.com/al_dikanovic">@al_dikanovic</a></p>
<p>Allison Dikanovic joined the Center as an engagement reporting fellow working on News414, a collaboration between Wisconsin Watch, Milwaukee Neighborhood News Service and Outlier media, in May 2020. Her role includes reporting building off of questions texted in to News414, and finding new ways to fill information gaps and involve community members in the reporting process. Dikanovic is pursuing a master’s in social journalism at the Craig Newmark Graduate School of Journalism at CUNY. Prior to the Center, she served as an engagement fellow at THE CITY, a nonprofit newsroom covering New York City, where she worked on projects to make local news more collaborative. A Wisconsin native with so much love for Milwaukee, Dikanovic previously reported for Milwaukee Neighborhood News Service. Her work has been published by the Associated Press, THE CITY, the Milwaukee Journal Sentinel, Urban Milwaukee and On Milwaukee, and has been awarded a grant from the Solutions Journalism Network and a regional Murrow Award. During her favorite summer, she worked with students to create Youth Rise MKE, a youth-led digital magazine project. She holds a bachelor’s degree in international affairs and journalism from Marquette University.</p>
<h4><img class="alignleft size-medium wp-image-826176" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/10/matt_whitney_1000-336x504.jpg" alt="Matt Whitney" width="200" height="" />Matt Whitney, engagement manager</h4>
<p><a href="mailto:mwhitney@wisconsinwatch.org">mwhitney@wisconsinwatch.org, </a><a href="http://twitter.com/mattwhitneywcij">@mattwhitneywcij</a></p>
<p>Matt Whitney joined the Center in 2019 as a public engagement and marketing intern. He was promoted to engagement manager in 2020. He received UW-Madison bachelor&#8217;s degrees in Journalism and Environmental Studies. He has interned in various marketing and communications roles at the Nature Conservancy, Filene Research Institute, and for State Representative Katrina Shankland. He gained journalistic experience from the Daily Cardinal, a UW-Madison student newspaper, and from volunteering at Simpson Street Free Press. Whitney is very excited to further develop his passions for marketing, engagement, digital media, and nonprofit work at Wisconsin Watch.</p>
<h4><a href="https://www.wisconsinwatch.org/wp-content/uploads/2019/05/parker_schorr_1000.jpg"><img class="alignleft size-medium wp-image-732456" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/05/parker_schorr_1000-336x504.jpg" alt="" width="200" height="" /></a>Parker Schorr, Cap Times public affairs reporting fellow</h4>
<p><a href="mailto:pschorr@wisconsinwatch.org">pschorr@wisconsinwatch.org,</a> <a href="https://twitter.com/SchorrParker">@SchorrParker</a></p>
<p>Parker Schorr joined the Center in May 2019 as an investigative reporting intern. In fall 2019, he was named the first Cap Times public affairs reporting fellow. He is a graduate of the University of Wisconsin-Madison School of Journalism and Mass Communication, holding degrees in journalism and sociology. He has interned for University Communications and worked as an editor at The Badger Herald, one of UW-Madison&#8217;s student newspapers.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Bevin_Christie_2x3-scaled.jpg"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Bevin_Christie_2x3-336x504.jpg" alt="" width="200" height="" class="alignleft size-medium wp-image-1075901" /></a></p>
<h4>Bevin Christie, Project Manager, News414</h4>
<p><a href="mailto:bevin.christie@gmail.com">bevin.christie@gmail.com</a></p>
<p>Bevin Christie joined News414, a collaboration between Wisconsin Watch, Milwaukee Neighborhood News Service and Outlier Media, in August 2020. Christie is a social entrepreneur and community organizer, with a background in education reform and workforce development. Throughout her career, Christie has partnered with a variety of industries, public/private schools, community based organizations, and the Milwaukee community to build upon a belief that a culture healing, equity, and inclusion is key to Milwaukee being a better place to thrive not just survive. She serves on the Board of Directors for the Zeidler Group for Public Discussion, is a board member and on planning committees for Youth Frontiers Ethical Leadership Luncheon, Latino and Black Male Achievement Summit, Alverno Summit for Women and Girls, City of Milwaukee’s Black Male Achievement Council Education/Workforce Development Committee, and Milwaukee’s Boys and Men of Color Week. She also serves as a program committee member for Employee Milwaukee’s Board of Directors, and Milwaukee County’s Government Alliance on Race and Equity (GARE) Learning Community.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Jimmy_Gutierrez3x2.jpg"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/Jimmy_Gutierrez3x2-336x504.jpg" alt="" width="200" height="" class="alignleft size-medium wp-image-1075904" /></a></p>
<h4>Jimmy Gutierrez, Engagement Manager, News414</h4>
<p><a href="mailto:jimmy@milwaukeenns.org">jimmy@milwaukeenns.org,</a> <a href="https://twitter.com/JimmyGootz">@JimmyGootz</a></p>
<p>Jimmy Gutierrez joined News414, a collaboration between Wisconsin Watch, Milwaukee Neighborhood News Service and Outlier Media, in March 2020. As engagement manager, he is connecting with Milwaukee residents to respond to their information needs and generate news coverage that addresses their concerns. Gutierrez grew up on the South Side of Milwaukee and spent 2013-2015 as a Milwaukee firefighter, where he also led a multimedia campaign to improve firefighter health and wellness. Gutierrez previously spent four years at New Hampshire Public Radio, where he launched, co-hosted and produced The Second Greatest Show on Earth, which provided a platform for listener questions and engagement.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2019/07/claire_derosa2_1000.jpg"><img class="alignleft size-medium wp-image-761358" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/07/claire_derosa2_1000-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Claire DeRosa, graphic designer</h4>
<p><a href="mailto:cderosa@wisconsinwatch.org">cderosa@wisconsinwatch.org</a></p>
<p>Claire DeRosa graduated from UW-Madison with a degree in journalism and political science in 2020. As graphic designer, she is responsible for creating project series graphics, logos, page layouts and social media content for the Center. DeRosa serves as lead designer for Wisconsin Watch&#8217;s collaborative text-based service journalism project with Milwaukee Neighborhood News Service and Outlier Media, News 414. She also serves as lead designer for the Center&#8217;s collaborative Election Integrity project with the Center for Journalism Ethics covering disinformation in the upcoming election. DeRosa currently studies 3D animation at the School of Motion. Prior to working at Wisconsin Watch, DeRosa led UW Madison&#8217;s dj club as president and marketing chair, organizing local events and meetings, creating content for social media and teaching others how to dj and use Adobe Illustrator.</p>
<p><img class="alignleft size-medium wp-image-826177" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/10/brooke_hollingsworth_1000-336x504.jpg" alt="" width="200" height="" /></p>
<h4>Brooke Hollingsworth, public engagement and marketing assistant</h4>
<p><a href="mailto:bhollingsworth@wisconsinwatch.org">bhollingsworth@wisconsinwatch.org</a></p>
<p>Brooke Hollingsworth joined the Center in 2019 as a public engagement and marketing intern. She graduated in 2020 with a degree in Journalism and Strategic Communications at UW-Madison. She was formerly a philanthropy intern at Nissan North American in Franklin, Tennessee. Her interests include crisis communication, photography, and advertising. Brooke loves to cook, read, paint, and spend time outside.</p>
<p><img class="alignleft size-medium wp-image-826773" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/10/enjoyiana_nururdin_1000-336x504.jpg" alt="" width="200" height="" /></p>
<h4>Enjoyiana Nururdin, production assistant, investigative podcast</h4>
<p><a href="mailto:enururdin@wisconsinwatch.org">enururdin@wisconsinwatch.org</a></p>
<p>Enjoyiana Nururdin joined the Center in October 2019 as a reporting intern. She was promoted in March 2020 to the position of production assistant on the Center&#8217;s investigative podcast, which is examining police and prosecutorial misconduct in Wisconsin. Nururdin began her journalism career in middle school, working for the nonprofit Simpson Street Free Press. She currently is a junior studying Reporting and Strategic Communication and Political Economy, Philosophy and Politics at the University of Wisconsin-Madison. She has interned for the Cap Times, WORT Radio and The Weekend Today Show at NBC in New York City.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/Will_Cioci.jpg"><img class="alignleft size-medium wp-image-1018342" src="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/Will_Cioci-336x504.jpg" alt="" width="200" height="504" /></a></p>
<h4>Will Cioci, multimedia intern</h4>
<p><a href="mailto:wcioci@wisconsinwatch.org">wcioci@wisconsinwatch.org</a></p>
<p>Will Cioci joined Wisconsin Watch in 2020 as a multimedia journalism intern. He is a senior at the University of Wisconsin-Madison, pursuing a degree in Journalism, Environmental Studies, and Political Science. He has interned for state and local government in the past and works as a photographer and occasional reporter for the Daily Cardinal student newspaper at UW-Madison.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/clara_neupert_1000.jpg"><img class="alignleft size-medium wp-image-1016244" src="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/clara_neupert_1000-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Clara Neupert, News414 reporting intern</h4>
<p><a href="mailto:cneupert@wisconsinwatch.org">cneupert@wisconsinwatch.org</a></p>
<p>Clara Neupert joined the Center as a News414 intern in June 2020. Previously, Clara was the Ann Devroy fellow at The Washington Post and the Sally Webb Journalism intern at Wisconsin Public Radio. Clara holds a bachelor’s degree in journalism from UW-Eau Claire, where they reported for the student newspaper and student radio station.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/anna_hansen.jpg"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/08/anna_hansen-336x458.jpg" alt="" width="200" height="" class="alignleft size-medium wp-image-1078310" /></a></p>
<h4>Anna Hansen, investigative reporting intern</h4>
<p><a href="mailto:ahansen@wisconsinwatch.org">ahansen@wisconsinwatch.org</a></p>
<p>Anna Hansen joined Wisconsin Watch in 2020 as an investigative reporting intern. She is a senior at Edgewood College, pursuing a degree in English. She is the current editor of Edgewood’s student-run newspaper, On the Edge, and has interned for Tri-North construction in its marketing department since June.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/08/barabara_johnson_1000.jpg"><img class="alignleft size-medium wp-image-538076" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/08/barabara_johnson_1000-336x504.jpg" alt="" width="200" height="" /></a></p>
<h4>Barbara Johnson, senior strategic adviser</h4>
<p><a href="mailto:bjohnson@wisconsinwatch.org">bjohnson@wisconsinwatch.org</a></p>
<p>Barbara Johnson joined the Wisconsin Center for Investigative Journalism in 2016. A volunteer at the Center, Johnson draws upon her professional experience and contacts to strengthen the Center’s operations, with a special focus on the development of the Center’s business model. She was CEO and COO of four media companies in New York and Madison before her retirement in 2015. Johnson was a reporter and editor for 15 years before moving into business roles, winning national and state awards for her investigative stories. She has served on the boards of public and private companies and as an operating partner of a private equity firm. She is a graduate of the University of Michigan.</p>
<p><img class="alignleft size-full wp-image-164778" src="https://www.wisconsinwatch.org/wp-content/uploads/2010/04/IMG_0435.jpg" alt="Christopher Gluck" width="200" /></p>
<h4>Christopher J. Glueck, development consultant</h4>
<p><a href="mailto:cglueck@wisconsinwatch.org">cglueck@wisconsinwatch.org</a></p>
<p>Christopher Glueck joined the Wisconsin Center for Investigative Journalism in 2015, shortly after retiring from his position as a senior director of development at the University of Wisconsin Foundation. In his 12 years there, Glueck worked with alumni and friends of UW-Madison, primarily on behalf of the College of Letters &amp; Science. Glueck had a broad focus, traveling throughout the nation and succeeding in helping a significant number of people realize their interests in supporting the university in a variety of ways, ranging from annual gifts to scholarships to chairs and professorships. Prior to that, Glueck spent 30 years in the high-tech field working in sales, product management, marketing and management positions, primarily with Wang Laboratories, Inc. and NCR Corporation. He earned a bachelor’s degree in anthropology from UW-Madison and a master’s in business administration from Rivier College (now Rivier University) in Nashua, New Hampshire.</p>
<p><img class="alignleft size-medium wp-image-6003" src="https://www.wisconsinwatch.org/wp-content/uploads/2010/04/gail-kohl-e1292620394441-336x409.jpg" alt="gail-kohl" width="200" /></p>
<h4>Gail Kohl, development consultant</h4>
<p><a href="mailto:gkohl@wisconsinwatch.org">gkohl@wisconsinwatch.org</a></p>
<p>Gail Kohl came to the Center in 2010 with more than 30 years of fundraising experience for both statewide and local organizations, including American Players Theatre, Taliesin Preservation Commission, Frank Lloyd Wright Heritage Tourism Program, United Cerebral Palsy, Seth Peterson Cottage Conservancy and Big Top Chautauqua. From 1993 until 2010, Kohl was development director of the Wisconsin Academy of Sciences, Arts and Letters. Over her career, Kohl has been responsible for major gifts, project and operations funding, membership development and enhancement, strategic partnerships and alliances, event planning and coordination, special projects, proposal and grant writing.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/07/christa_westerberg_vertical.jpg"><img class="alignleft size-medium wp-image-529605" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/07/christa_westerberg_vertical-336x495.jpg" alt="" width="200" height="" /></a></p>
<h4>Christa Westerberg, counsel</h4>
<p><a href="http://www.wisconsinwatch.org/author/christa-westerberg/">Posts by this author</a></p>
<p>Christa Westerberg is an attorney at Pines Bach LLP in Madison, Wisconsin, where she practices environmental, civil rights, and open government law. Since 2008, Westerberg has served as the vice president of the Wisconsin Freedom of Information Council.</p>
<hr /><h4 id="mission_statement">Mission Statement with Coverage Priorities</h4><p><div id="attachment_282549" class="wp-caption module image aligncenter" style="max-width: 771px"><a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/about_us2.jpg"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/about_us2-771x514.jpg" alt="" width="771" height="514" class="size-large wp-image-282549" /></a><p class="wp-caption-text">Clockwise from left, Dee J. Hall interviews Alan Schultz during a rally against long-term solitary confinement; Alexandra Hall interviews a Mexican worker on the Rosenholm farm in Cochrane, Wisconsin; Coburn Dukehart takes a self-portrait while on assignment; and Alexandra Arriaga interviews the family of Cesar DeLeon, a Wisconsin inmate who is being held in long-term solitary confinement.</p></div></p>
<p>The Wisconsin Center for Investigative Journalism is a nonprofit and nonpartisan center based in Madison, Wis. </p>
<p>We publish our news stories on our website <a href="http://www.wisconsinwatch.org">WisconsinWatch.org</a> and distribute them statewide through our own distribution system and nationally through a partnership with the Associated Press.</p>
<h3>Our mission:</h3>
<p>To increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.</p>
<h3>Our values:</h3>
<p>The Center values truth and pursues it through accurate, fair, independent, rigorous and nonpartisan reporting. We also value transparency, collaboration, innovation and a spirit of public service. These values guide the Center&#8217;s training of journalists and its investigations, which seek to protect the interests of people in vulnerable circumstances, expose wrongdoing and deficiencies in systems, and explore solutions to problems.</p>
<h3>Our guiding principles:</h3>
<p>Protect the vulnerable. Expose wrongdoing. Explore solutions.</p>
<h3>How we work</h3>
<p>To fulfill its mission, the Center combines innovative technology with time-tested journalistic techniques to increase the transparency of official actions, intensify the search for solutions to governmental and societal problems, strengthen democracy and raise the quality of investigative journalism.</p>
<p>The Center works by:</p>
<ul>
<li>Producing investigative reports independently and in partnership with Wisconsin Public Radio, Wisconsin Public Television, and other for-profit and nonprofit news organizations including members of the Institute for Nonprofit News.</li>
<li>Educating and training high school and college students and working journalists in investigative reporting techniques, including through guest lecturing and teaching at the University of Wisconsin-Madison School of Journalism and Mass Communication.</li>
<li>Offering paid reporting and public engagement and marketing internships to UW-Madison students, who work in a professional capacity for the Center.</li>
<li>Partnering with Wisconsin Public Radio on their Mike Simonson Memorial Investigative Reporting Fellowship to train an early career radio reporter in investigative reporting techniques.</li>
<li>Hosting fellows from other journalism programs, including the Edmund S. Muskie Graduate Fellowship Program and The Tamer Center for Social Enterprise at Columbia University.</li>
<li>Helping commercial news outlets, including ethnic media, pursue their own investigations or produce joint projects.</li>
<li>Publishing and distributing investigative reports and offering a forum for sharing investigative findings, story tips and moderated discussions.</li>
</ul>
<h3>Our structure</h3>
<p>The Center is a 501(c)(3) charitable organization operated by a professional staff under the guidance of a nationally noted board of directors. The Center collaborates with, but is independent of, the<a href="http://www.journalism.wisc.edu" target="_blank" rel="noopener noreferrer"> University of Wisconsin-Madison School of Journalism &amp; Mass Communication</a>, where it is housed; <a href="http://www.wpr.org" target="_blank" rel="noopener noreferrer">Wisconsin Public Radio</a>; and <a href="http://www.wpt.org" target="_blank" rel="noopener noreferrer">Wisconsin Public Television</a> — and with mainstream and ethnic news media across the nation. All works created, published, posted or disseminated by the Wisconsin Center for Investigative Journalism do not necessarily reflect the views or opinions of the University of Wisconsin-Madison or any of its affiliates.</p>
<p>The Center is a founding member of the <a href="https://inn.org/" target="_blank" rel="noopener noreferrer">Institute for Nonprofit News</a>, formerly the Investigative News Network, the first network of nonprofit journalism organizations that conduct investigative reporting in the public interest.</p>
<p>The Center is a national leader in <a href="http://www.wisconsinwatch.org/about/ethics/">promoting journalistic ethics and financial transparency standards.</a></p>
<h3>Our focus</h3>
<p>Our focus is on government integrity and quality of life issues. Since its launch in January 2009, the award-winning Center has distributed more than 350 major reports, exploring such issues as: the growing reliance on immigrants by the state&#8217;s dairy industry — published in both Spanish and English; the rising numbers of low-income students in Wisconsin schools; the role of DNA testing in proving the innocence of a dozen Wisconsin prisoners; Wisconsin&#8217;s troubling increases in suicides; the underreporting of sexual assaults on Wisconsin campuses; the flaws in Wisconsin’s GPS monitoring program; dwindling protections and incentives for whistleblowers; and the state of Wisconsin&#8217;s democracy.</p>
<h3>Our reach</h3>
<p>Many of the Center&#8217;s reports are produced in collaboration with other news organizations in Wisconsin and nationwide. The reports have been cited, published or broadcast by more more than 800 news organizations including Wisconsin Public Radio, The New York Times, Reveal from The Center for Investigative Reporting, HuffPost, Milwaukee Journal Sentinel, Wisconsin State Journal, The Capital Times, Green Bay Press-Gazette, Oshkosh Northwestern, La Crosse Tribune, Eau Claire Leader Telegram, The Country Today, WBAY-ABC in Green Bay, Hudson Star-Observer, Janesville Gazette, La Comunidad and WisPolitics.com. The Center&#8217;s reports have reached an estimated audience of more than 73 million.</p>
<p>Read about the way our work is <a href="https://www.wisconsinwatch.org/about/impact/">having an impact</a>, and <a href="http://www.wisconsinwatch.org/about/testimonials-from-journalists-educators-and-the-public/">testimonials</a> from our partners, supporters and former interns.</p>
<hr /><h4 id="fact_checking_standards">Fact-checking Standards</h4><p>At the nonprofit and nonpartisan Wisconsin Center for Investigative Journalism, accuracy is something we think about all the time. An integral step in our process happens after a reporter finishes a story but before the story reaches our readers’ eyes: fact-checking.</p>
<p>Every report we produce goes through a rigorous review. Managing Editor Dee J. Hall, or another fact-checker, typically spends between eight and 12 hours with the reporter verifying each and every word. Tack on the time it takes to vet multimedia elements, and we spend at least two full days scrutinizing each major package we distribute.</p>
<p>We believe it is time well spent.</p>
<p>“We’re in the information and fact business,” Hall said. “It is up to individual news editors to choose to run our stories, and they have to be able to trust us.”</p>
<p>Because even a minor fact error like a misspelled name could undermine the Center’s credibility, we take every measure we can to report with accuracy.</p>
<p><div id="attachment_209580" class="wp-caption module image alignright" style="max-width: 336px"><a href="https://www.wisconsinwatch.org/wp-content/uploads/2016/11/Lueders-column-files-e1432065286925-1.jpg"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2016/11/Lueders-column-files-e1432065286925-1-336x336.jpg" alt="" width="336" height="336" class="size-medium wp-image-209580" /></a><p class="wp-media-credit">Sean Kirkby / Wisconsin Center for Investigative Journalism</p><p class="wp-caption-text">Former WCIJ reporter Bill Lueders stands next to four years' worth of fact-checking materials from the weekly column he wrote. </p></div></p>
<p>For each individual fact — a name or age, a report’s title, a summary of events, a quote or even an impression — the reporter must produce evidence of it from a reliable source. On a printed copy of the story, the fact-checker numbers the fact, while the reporter shows and marks its supporting evidence, which is also printed.</p>
<p>It is a version of a system graciously shared in 2009 by our colleagues at the nonprofit Center for Public Integrity — one we adopted to improve the accuracy of our journalism after two of our earliest reports contained mistakes.</p>
<p>Every fact-check reveals the need for additional editing to enhance clarity. Hall and the reporter also consider whether a story covers a topic fully and fairly.</p>
<p>“There are times during the fact-checking process where you identify gaps in the reporting,” Hall said. “Let’s say a fact you thought was correct is actually off, what else does that mean?”</p>
<p>It is not unusual for a reporter to be sent to do additional reporting after the first review.</p>
<p>In the end, every story has a thick paper file of fact-checking materials which can be easily referenced and reviewed.</p>
<h3>Future journalists trained in fact-checking</h3>
<p>In addition to producing high-quality journalism, another key part of our mission is training current and future journalists. We aim to instill our obsession with accuracy in them, too.</p>
<p>In 2016 we began working with <a href="http://observatory.journalism.wisc.edu/">The Observatory</a>, a student fact-checking outlet founded by Michael Wagner and Lucas Graves, faculty at the University of Wisconsin-Madison School of Journalism and Mass Communication. We assist in fact-checking every story The Observatory publishes.</p>
<p><em>This page was excerpted from a longer article by Center reporter Cara Lombardo: <a href="https://www.wisconsinwatch.org/2016/11/we-take-facts-seriously-at-the-wisconsin-center-for-investigative-journalism-heres-why/" rel="noopener" target="_blank">We take facts seriously at the Wisconsin Center for Investigative Journalism. Here’s why.</a></em></p>
<hr /><h4 id="unnamed_sources_policy">Unnamed Sources Policy</h4><p><b>Adopted May 8, 2018, by the Wisconsin Center for Investigative Journalism Board of Directors</b></p>
<p>The Wisconsin Center for Investigative Journalism’s newsroom guidelines on use of unnamed sources are based on the <a href="https://www.spj.org/ethicscode.asp">Society of Professional Journalists Code of Ethics</a>, approved in 1996, and adopted in full by the Center in 2009; and guidelines publicly shared by The New York Times in July 2016.</p>
<p>The Center’s guidelines on use of unnamed sources:</p>
<p>— Identify sources whenever feasible. The public is entitled to as much information as possible on sources’ reliability.</p>
<p>— Always question sources’ motives before promising anonymity. Clarify conditions attached to any promise made in exchange for information. Keep promises.</p>
<p>— Any use of anonymous sourcing must be specifically approved by a top editor such as the managing editor or executive director.</p>
<p>— Direct quotes from anonymous sources should be used rarely, and only when such quotes are pivotal to the story.</p>
<p>— At least one editor must know the specific identity of any anonymous source. This in no way reflects a lack of trust between editor and reporter; it’s just a regular part of our diligence in this sensitive area. The reporter should routinely offer this information, or the story editor should ask.</p>
<hr /><h4 id="article_post_types">Article Post Types</h4><p>post</p>
</div><div class="trust-indicators-close">X</div></div></div>

</div>



<p>When Robert Pettigrew finally saw the sign in August, he believed the “good Lord” had placed him in front of it.&nbsp;</p>



<p>The sign appeared months after a doctor advised the 52-year-old to stop manning the front desk at Motel 6 as a mass on his lung and bouts with pneumonia restricted his breathing. Pettigrew saw the sign after his 25-year-old daughter and her son moved into his Milwaukee apartment where Pettigrew was six months late on rent. After Wisconsin lifted a ban on most evictions during the coronavirus pandemic. And after a landlord filed to evict Pettigrew and his wife, Stephanie.</p>



<p>Only then did Pettigrew glimpse the paper sign while being paid $20 to wash windows at Boost Mobile on Atkinson Avenue. The message: “Facing eviction? You could be eligible for up to $3,000 in rent assistance. Apply today.”</p>



<p>“There were nights I would lay in bed and my wife would be asleep, and all I could do was say, ‘God, you need to help me. We need you,’ ” Pettigrew said. “And here He came. He showed himself to us.”</p>



<p>Pettigrew’s household is among more than 4,000 in Milwaukee to face eviction since the coronavirus began spreading, according to <a href="https://evictionlab.org/eviction-tracking/milwaukee-wi/">data compiled</a> by Princeton University’s Eviction Lab, which is tracking evictions in 17 cities during the pandemic. The Milwaukee filings eclipsed pre-pandemic averages in June and July but <a href="https://www.jsonline.com/story/news/local/2020/09/14/evictions-fell-36-augusts-programs-help-tenants-pay-rent/3472358001/">fell below averages for August.</a>&nbsp;</p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_14-771x514.jpg" alt="" class="wp-image-1110695" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_14-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /><figcaption><p class="wp-media-credit">Coburn Dukehart / Wisconsin Watch</p>Robert, Stephanie and Heavenly Pettigrew are seen on Sept. 4, outside of their two-bedroom apartment in Milwaukee. The family’s household is among more than 4,000 in Milwaukee to face eviction since the coronavirus began spreading, according to data compiled by Princeton University’s Eviction Lab. But the Pettigrews managed to stay in the apartment after receiving emergency rental assistance in August.</figcaption></figure></div>



<p>As of Sept. 19, landlords in Eviction Lab-tracked cities had filed for more than <a href="https://evictionlab.org/eviction-tracking/">50,000 evictions</a> since March 15, including about 11,600 in Houston, 10,900 in Phoenix and 4,400 in Columbus, Ohio. The incomplete snapshot excludes major American cities such as Indianapolis, where local housing advocates say landlords have sought to evict thousands of renters but court cases are difficult to track.</p>



<p>As many as <a href="https://nlihc.org/sites/default/files/The_Eviction_Crisis_080720.pdf">40 million Americans</a> faced a looming eviction risk in August as millions remain jobless, with inconsistent access to public assistance, according to a report authored by 10 national housing and eviction experts. The U.S. Centers for Disease Control and Prevention cited that estimate on Sept. 1 in ordering an unprecedented nationwide <a href="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/2020-19654.pdf">eviction moratorium</a> through the end of 2020.</p>



<p>That the country’s top public health agency ordered the moratorium spotlights a message experts have preached for years without prompting major policy action: housing stability and health are intertwined.&nbsp;</p>



<aside class="scaip scaip-1    "><aside id="media_image-3" class="widget widget-1 odd default widget_media_image clearfix"><a href="https://www.wisconsinwatch.org/subscribe/" target="_blank" rel="noopener noreferrer"><img width="771" height="100" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story.jpg" class="image wp-image-739246  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story.jpg 771w, https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story-336x44.jpg 336w, https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story-768x100.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /></a></aside></aside>



<p><a href="https://pubmed.ncbi.nlm.nih.gov/28107704/">Mounting</a> <a href="https://jamanetwork.com/journals/jama/article-abstract/2661030">research</a> illustrates that even the threat of eviction exacts a physical and mental toll from tenants. Children raised in unstable housing are <a href="https://childrenshealthwatch.org/wp-content/uploads/Unstable-Housing-and-Caregiver-and-Child-Health-in-Renter-Families.pdf">more prone to</a> hospitalization than children with stable housing. Homelessness is associated with <a href="https://www.sciencedaily.com/releases/2018/09/180903101732.htm">delayed childhood development</a>, and mothers in families that lose homes to eviction <a href="https://scholar.harvard.edu/files/mdesmond/files/desmondkimbro.evictions.fallout.sf2015_2.pdf">show</a> higher rates of depression and other health challenges.</p>



<p>The CDC is now citing stable housing as a vital tool to control COVID-19, <a href="https://covid.cdc.gov/covid-data-tracker/#cases">which has killed nearly 200,000 Americans</a>. Home is where people isolate to avoid transmitting coronavirus or becoming infected, and governments count on residents having a home when issuing stay-at-home orders in the name of public health. Home is where to recover from COVID-19’s fever, chills, muscle pain and trouble breathing — in lieu of or after a hospital stay.&nbsp;&nbsp;</p>



<p>The CDC’s order comes nearly six months into the worst economic crisis since the Great Depression, as millions of Americans, like the Pettigrews, fight to stay in their homes — if they haven’t lost them already.&nbsp;</p>



<h3><strong>Searching for help to stay at home</strong></h3>



<p>The cell phone store sign directed Pettigrew to <a href="https://communityadvocates.net/">Community Advocates</a>, a nonprofit that received $7 million in federal pandemic stimulus funds to help administer Milwaukee County’s rental aid program. More than 3,800 aid applications have flooded the agency, said Deborah Heffner, its housing strategy director, while tens of thousands more applications have flowed to a <a href="https://milwaukeenns.org/2020/07/07/social-development-commission-continues-struggle-to-keep-up-with-deluge-of-applicants-for-emergency-rental-assistance-program/">separate agency administering the state’s rental relief program</a> in Milwaukee.&nbsp;</p>



<p>Persistency helped the Pettigrews break through the backlog.</p>



<p>“I blew their phone up,” said Stephanie Pettigrew.&nbsp;</p>



<p>She has endured a range of medical procedures that limit her own ability to work: two hip replacements, a prosthetic disc in her neck, two carpal tunnel surgeries and a rotator cuff surgery.</p>



<p>“They took half my body parts,” she joked.&nbsp;</p>



<figure class="wp-block-image alignwide size-full is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_13-1170x780.jpg" alt="" class="wp-image-1110693" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_13-1170x780.jpg" sizes="(max-width: 1170px) 100vw, 1170px" /><figcaption><p class="wp-media-credit">Coburn Dukehart / Wisconsin Watch</p>Robert and Stephanie Pettigrew are seen with their daughter Heavenly Pettigrew outside of their two-bedroom apartment in Milwaukee on Sept. 4, 2020. Robert, who has a mass on his lung, left his job at Motel 6 after the pandemic struck for fear of suffering severe complications from any exposure to the coronavirus. The couple has struggled to pay their $600-a-month rent on their apartment during the pandemic, prompting their landlord to seek an eviction.</figcaption></figure>



<p>That qualifies her for federal Social Security Disability Insurance, which supports people who have worked and paid Social Security taxes but can no longer perform “substantially gainful activity.” The program sends Stephanie Pettigrew $400 to $900 in monthly assistance — increasingly vital income since March, when Robert left his motel job so as not to risk life-threatening complications from any exposure to coronavirus.&nbsp;</p>



<p>He has since pursued a host of odd jobs to keep food on the table: washing windows, cutting grass, washing cars — work where he could limit contact with people. He brings home $40 on a good day, he said, $10 on a bad one.</p>



<p>February was the last time the Pettigrews could fully pay their $600 monthly rent before they qualified for rent assistance in August. And they have welcomed two more family members in recent months into their tenuous living arrangement.</p>



<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:33.33%">
<div class="wp-block-image is-style-default"><figure class="alignright size-medium"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/05/mke_eviction-336x215.jpg" alt="" class="wp-image-1005671" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/05/mke_eviction-336x215.jpg" sizes="(max-width: 336px) 100vw, 336px" /><figcaption><p class="wp-media-credit">Adam Carr / Milwaukee Neighborhood News Service</p></figcaption></figure></div>



<p></p>
</div>



<div class="wp-block-column is-vertically-aligned-center" style="flex-basis:66.66%">
<blockquote class="wp-block-quote"><p><strong>Related content: </strong><a href="https://www.wisconsinwatch.org/?p=1110785">‘Rent is still due’: What you need to know about the CDC’s order to pause residential evictions</a><br><br><strong>Timeline: </strong><a rel="noreferrer noopener" href="https://cdn.knightlab.com/libs/timeline3/latest/embed/index.html?source=1LGdZJJH5d716qNrVkfWXVNCZa-CJkuhh8DolBbmBsUQ&amp;" target="_blank">Wisconsin&#8217;s eviction crisis </a></p></blockquote>



<p></p>
</div>
</div>



<p>Robert’s daughter Heavenly arrived in May from St. Louis after the day care where she worked shut down due to the virus. She brought her 3-year-old son. Through its order, CDC hopes to avoid evictions that funnel additional family members and friends under one roof. The federal order notes that “household contacts are estimated to be 6 times more likely to become infected by (a person with) COVID-19 than other close contacts.”&nbsp;</p>



<p>The Pettigrews’ Milwaukee apartment — a kitchen, a front room, two bedrooms and one bathroom — offers little way for three generations to keep much distance.</p>



<p>“But it’s our home,” Robert said. “We’ve got a roof over our head. I can’t complain.”</p>



<h3><strong>Patchwork of rental aid programs</strong></h3>



<p>A U.S. Census Bureau <a href="https://www.census.gov/data-tools/demo/hhp/#/?measures=EVR">survey</a> conducted before the CDC’s order estimated that 5.5 million American adults —&nbsp; including tens of thousands in Wisconsin — feared they were either somewhat or very likely to face eviction or foreclosure in the next two months.&nbsp;</p>



<p>State and local governments nationwide are offering a patchwork of help for those people.</p>



<p>In Massachusetts, the governor extended the pause on evictions and foreclosures <a href="https://www.mass.gov/news/baker-polito-administration-extends-moratorium-on-evictions-and-foreclosures-to-october-17">until October 17</a>. Landlords are challenging that move both in state and federal court, but both courts have let the ban stand while the lawsuits proceed.&nbsp;</p>



<figure class="wp-block-image size-large is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_11-771x514.jpg" alt="" class="wp-image-1110697" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_11-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /><figcaption><p class="wp-media-credit">Coburn Dukehart / Wisconsin Watch</p>A sign inside a Boost Mobile store on Milwaukee’s Atkinson Avenue prompted Robert Pettigrew to apply for emergency rental aid to avoid being evicted from the two-bedroom apartment where he lives with his wife Stephanie Pettigrew, daughter Heavenly Pettigrew and grandson. “There were nights I would lay in bed and my wife would be asleep, and all I could do was say, ‘God, you need to help me. We need you,’ ” says Robert, who has a mass on his lung and works odd jobs to help keep food on the table. “And here He came. He showed himself to us.” </figcaption></figure>



<p>“Access to stable housing is a crucial component of containing COVID-19 for every citizen of Massachusetts,” wrote Judge Paul Wilson in a <a href="https://www.wbur.org/news/2020/08/26/judge-declines-to-immediately-stop-evictions-ban">state court ruling.</a> “The balance of harms and the public interest favor upholding the law to protect the public health and economic wellbeing of tenants and the public in general during this health and economic emergency.”</p>



<p>The cases from Massachusetts offer one glimpse into how <a href="https://www.tampabay.com/news/business/2020/09/11/landlord-files-lawsuit-against-cdc-eviction-moratorium/">federal challenges</a> to the CDC order could play out.</p>



<p>By contrast Wisconsin Gov. Tony Evers lifted the state’s 60-day moratorium on May 26, opening the gates to a surge of eviction filings: at least 8,275 statewide through Sept. 15, according to a search of an <a href="https://wcca.wicourts.gov/">online database of Wisconsin circuit court cases</a>.</p>



<p>Milwaukee has seen nearly half of those filings, which are disproportionately hitting Black-majority neighborhoods, according to an Eviction Lab analysis.&nbsp;</p>



<p>Housing advocates are documenting similar disparities in other states.&nbsp;</p>



<p>“This deadly virus is killing people disproportionately in Black and brown communities at alarming rates,” said Dee Ross, founder of the Indianapolis Tenants Rights Union. “And disproportionately Black and brown people are the ones being evicted at the highest rate in Indiana.”</p>



<p>Governments across the country have set aside millions in federal pandemic aid for struggling renters and homeowners.&nbsp;</p>



<p>That includes $240 million earmarked between <a href="https://www.flgov.com/2020/06/25/governor-ron-desantis-announces-250-million-for-affordable-housing-coronavirus-relief-initiative/">Florida</a>’s state and county governments for rent and mortgages, $100 million for renters in <a href="https://www.latimes.com/california/story/2020-08-12/l-a-county-offering-money-to-renters-affected-by-covid-19-pandemic">Los Angeles County</a> and $18 million in <a href="https://mississippitoday.org/2020/08/13/over-half-of-mississippi-renters-could-face-eviction-during-pandemic-without-help-from-congress/">Mississippi</a>. Without assistance, tenants’ debts would only grow even during an eviction moratorium, making people vulnerable to losing their homes once the order ends.</p>



<p>In Wisconsin, Evers set aside $25 million in federal pandemic dollars for statewide renter relief. <a href="https://www.wisconsinwatch.org/2020/08/wisconsin-evictions-emergency-aid-falls-short/">But barriers have limited access to that program</a>, including backlogs of applications and requirements that leave out some renters in need.</p>



<p>In Indiana, more than <a href="https://www.ibj.com/articles/state-dishes-out-14m-to-landlords-through-rental-assistance-program">36,000 people applied</a> for that state’s $40 million rental assistance program before the application deadline. Marion County, home to Indianapolis, had a separate $25 million program, but it cut off applications <a href="https://www.wishtv.com/news/local-news/indianapolis-suspends-rental-assistance-program-due-to-demand/">after just three days</a> because of overwhelming demand. <a href="https://www.indystar.com/story/news/local/marion-county/2020/08/26/indianapolis-rental-assistance-gets-funding-boost-waiting-list/5585344002/">About 25,000</a> people sat on the county’s waiting list in late August.</p>



<p>Andrew Bradley, policy director of the economic development organization Prosperity Indiana, said he fears still more renters remain unaware of the available resources.</p>



<p>“We&#8217;re not confident that the people who need the help most even know about the program, that there&#8217;s been enough proactive outreach to get to the households that are most impacted,” Bradley said.</p>



<figure class="wp-block-image size-large is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_10-771x514.jpg" alt="" class="wp-image-1110698" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_10-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /><figcaption><p class="wp-media-credit">Coburn Dukehart / Wisconsin Watch</p>A sign inside a Boost Mobile store on Milwaukee’s Atkinson Avenue prompted Robert Pettigrew to apply for emergency rental aid to avoid being evicted from the two-bedroom apartment where he lives with his wife Stephanie Pettigrew, daughter Heavenly Pettigrew and grandson. “There were nights I would lay in bed and my wife would be asleep, and all I could do was say, ‘God, you need to help me. We need you,’ ” says Robert, who has a mass on his lung and works odd jobs to help keep food on the table. “And here He came. He showed himself to us.” Photo taken Sept. 4, 2020.</figcaption></figure>



<p>That might have been the case for Pettigrew in Milwaukee —&nbsp; if not for the Community Advocates sign.</p>



<p>The group in August covered more than $4,700 in the Pettigrews’ rental payments, late charges, utilities and court fees. It also referred the couple to free legal help through the Legal Aid Society of Milwaukee, which moved to seal the eviction case so as not to damage the Pettigrews’ renting record.&nbsp;</p>



<p>“Community Advocates really did what they needed to do to help people,” Stephanie Pettigrew said.&nbsp;&nbsp;&nbsp;</p>



<p>That helped guarantee the family housing at least through September. And the CDC order added more security as Robert awaits word on whether he must undergo lung surgery that would require a weeks-long recovery.&nbsp;</p>



<p>The federal eviction moratorium, if it withstands <a href="https://www.tampabay.com/news/business/2020/09/11/landlord-files-lawsuit-against-cdc-eviction-moratorium/">legal challenges from housing industry</a> groups, “buys critical time” for renters to find assistance through the year’s end, said Emily Benfer, founding director of the Wake Forest Law Health Justice Clinic.</p>



<p>“It&#8217;s protecting 30 to 40 million adults and children from eviction and the downward spiral that it causes in long term, poor health outcomes,” she said.</p>



<p>But the moratorium is <a href="https://milwaukeenns.org/2020/09/15/rent-is-still-due-what-you-need-to-know-about-the-federal-order-to-halt-residential-evictions/">not automatic</a>. Renters have to submit a <a href="https://www.cdc.gov/coronavirus/2019-ncov/downloads/declaration-form.pdf">declaration form</a> to their landlord, agreeing to a series of statements under threat of perjury, including, “my housing provider may require payment in full for all payments not made prior to and during the temporary halt and failure to pay may make me subject to eviction pursuant to state and local laws.”</p>



<p><a href="https://www.houstonpublicmedia.org/articles/news/city-of-houston/2020/09/14/381698/many-houston-evictions-are-moving-forward-despite-national-moratorium/">Confusion surrounding the CDC’s order</a> means some tenants are <a href="https://www.npr.org/2020/09/14/911939055/despite-a-new-federal-ban-many-renters-are-still-getting-evicted">still being ordered</a> to leave their homes.&nbsp;</p>



<p>And without unlocking additional funds for rental assistance, Benfer added, the moratorium merely stalls the evictions crisis rather than solve it — temporarily shifting the burden from tenants to landlords as existing nationwide aid programs fall short in meeting demands.</p>



<h3><strong>Doctor: Evictions akin to ‘toxic exposure’&nbsp;</strong></h3>



<p>Dr. Megan Sandel, a pediatrician at Boston Medical Center, said at least a third of the 14,000 families whose children are seen at the center have fallen behind on their rent, a figure mirrored in <a href="https://www.cnbc.com/2020/08/06/32-percent-of-americans-had-outstanding-housing-payments-at-beginning-of-august.html">national reports,</a></p>



<div class="wp-block-image is-style-default"><figure class="alignright size-medium is-resized"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_05-336x504.jpg" alt="" class="wp-image-1110694" width="336" height="504" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/pettigrew_milwaukee_05-336x504.jpg" sizes="(max-width: 336px) 100vw, 336px" /><figcaption><p class="wp-media-credit">Coburn Dukehart / Wisconsin Watch</p>Robert and Stephanie Pettigrew are seen outside of their two-bedroom apartment in Milwaukee on Sept. 4. The family narrowly avoided an eviction after Community Advocates, a nonprofit helping to administer Milwaukee County’s rental assistance program, provided more than $4,700 in emergency rental aid. </figcaption></figure></div>



<p>Hospital officials worry that an evictions spike would trigger a surge of patients experiencing homelessness, who are more challenging and expensive to treat. One <a href="https://www.enterprisecommunity.org/download?fid=5703&amp;nid=4247">study from 2016</a> found that stable housing reduced Medicaid spending by 12%. That is because while primary care use increased 20%, more expensive emergency room visits dropped by 18%.</p>



<p>A year ago, Boston Medical Center and two area hospitals <a href="https://www.ishiboston.org/">collaborated to invest $3 million</a> in emergency housing assistance and community organizing focused on affordable housing policies and development. Now, the hospitals are looking for additional emergency funds, trying to boost legal resources for tenants and work more closely with public housing authorities and <a href="https://www.metrohousingboston.org/what-we-do/specialized-services/raft/">state rental assistance</a> programs.</p>



<p>“We are a safety net hospital. We don’t have unlimited resources,” Sandel said. “But being able to avert an eviction is like avoiding a toxic exposure.”</p>



<p>Sandel said the real way to avoid an eviction crisis is to offer Americans substantially more emergency rental assistance along the lines of the $100 billion included in what House Democrats dubbed the <a href="https://www.congress.gov/bill/116th-congress/house-bill/6800">Heroes Act</a>. Boston Medical Center is among the 26 health care associations and systems that signed a <a href="https://www.opportunityhome.org/wp-content/uploads/2020/08/Health-Housing-OSAH-Letter-FINAL-8.6.pdf">letter</a> urging Democratic House and Republican Senate leaders to agree on rental and homeless assistance as well as a national moratorium on evictions for the entire pandemic.</p>



<p>“Without action from Congress, we are going to see a tsunami of evictions, and its fallout will directly impact the healthcare system and harm the health of families and individuals for years to come,” the letter stated.</p>



<p>Groups representing landlords <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/09/01/908581048/sweeping-new-eviction-ban-from-trump-administration">urge passage</a> of rental assistance too, although some oppose the CDC order. They point out that property owners must pay bills as well and may lose apartments where renters can’t or won’t pay.</p>



<p>“Not only does an eviction moratorium not address renters’ real financial needs, a protracted eviction moratorium does nothing to address the financial pressures and obligations of rental property owners,” Doug Bibby, president of the National Multifamily Housing Council, said in a Sept. 1 <a href="https://www.nmhc.org/news/press-release/2020/statement-by-nmhc-president-doug-bibby-on-administrations-enactment-of-federal-eviction-moratorium/">statement</a>.</p>



<h3><strong>‘I want my life back’&nbsp;</strong></h3>



<p>Nicole MacMillan, 38, has already lost her apartment in Fort Myers, Florida where she moved with her two children last year. The former Wisconsin resident lost her job managing vacation rentals in March, and Florida’s unemployment system denied her jobless assistance. She switched her jobless application to Wisconsin in May and has been waiting ever since.</p>



<figure class="wp-block-image size-large is-style-default"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/Nicole_MacMillan-771x785.jpg" alt="" class="wp-image-1110699" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/09/Nicole_MacMillan-771x785.jpg" sizes="(max-width: 771px) 100vw, 771px" /><figcaption><p class="wp-media-credit">Courtesy of Nicole MacMillan</p>Nicole MacMillan lost her apartment in Fort Myers, Florida, where she moved with her two children last year. The former Wisconsin resident lost her job managing vacation rentals in March, and Florida’s unemployment system denied her jobless assistance. “I need a home for my kids again,” MacMillan says. The pandemic, she adds, “has ripped my whole life apart.”</figcaption></figure>



<p>“I actually contacted a doctor, because I thought mentally I can&#8217;t handle this anymore,” MacMillan said. “I don&#8217;t know what I&#8217;m going to do or where I&#8217;m going to go. And maybe some medication can help me for a little bit.”</p>



<p>But the doctor wasn’t accepting new patients.&nbsp;</p>



<p>MacMillan moved in with her grandparents in Grayslake, Illinois. Her children are staying with their fathers while she gets back on her feet. She recently started driving for Uber Eats in the Chicagoland area.&nbsp;</p>



<p>“I need a home for my kids again,” MacMillan said, fighting back tears. The pandemic “has ripped my whole life apart.”</p>



<p>“I just want my kids back. I want my life back. And I want some normalcy.”</p>



<p>Lareice, who requested to be identified only by her first name to protect her privacy, received rental assistance funds to stay in the three bedroom apartment she shares with her four children in Fond du Lac, Wisconsin. Performing her insurance company call center job from home more than doubled her electricity bill, she said, and required boosting her internet speed, making the work unaffordable. The 33-year-old left the job in June, and her state unemployment claim has since remained in adjudication.</p>



<p>With about $10 left in her bank account in August, she said she could not afford rent or her prescription medicine — so she skipped both. But rental assistance has now made her whole with her landlord as she starts a new job.</p>



<p>“They are not paying as much as my previous job,” Lareice said. “But I’m just gonna take what I can get so that me and my children won’t be out on the street.”</p>



<p>In Milwaukee, Community Advocates is helping the Pettigrews look for a more affordable apartment. Robert Pettigrew continues searching for safe work and looking to the future with a sense of resolve — and a request that no one pities his family.</p>



<p>“Life just kicks you in the butt sometimes,” he said. “But I&#8217;m the type of person —&nbsp; I&#8217;m gonna kick life&#8217;s ass back. I&#8217;m going to…do what I have to do to make sure that my family’s okay until they put me in the ground. And then after that, it&#8217;s up to God.”</p>



<figure><iframe src="https://cdn.knightlab.com/libs/timeline3/latest/embed/index.html?source=1LGdZJJH5d716qNrVkfWXVNCZa-CJkuhh8DolBbmBsUQ&amp;font=Default&amp;lang=en&amp;initial_zoom=2&amp;height=700" width="100%" height="800" allowfullscreen=""></iframe></figure>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="largo-disclaimer-widget-5" class="widget widget-1 odd default largo-disclaimer clearfix">							This story was reported in collaboration with WPR, WBUR, Side Effects Public Media, NPR and Kaiser Health News. A version of this story ran on NPR.org and will be available from KHN.org. The nonprofit Wisconsin Watch (<a href="https://www.wisconsinwatch.org">wisconsinwatch.org</a>) collaborates with Wisconsin Public Radio, PBS Wisconsin, other news media and the University of Wisconsin-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by Wisconsin Watch do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.					</aside><!-- Sidebar: article-bottom --><aside id="largo-related-posts-widget-2" class="widget widget-3 odd default largo-related-posts clearfix"><h3 class="widgettitle">Read This Next</h3><ul class="related"><li><a href="https://www.wisconsinwatch.org/2020/09/cdc-residential-eviction-moratorium-wisconsin/"><img width="140" height="140" src="https://www.wisconsinwatch.org/wp-content/uploads/2020/05/mke_eviction-140x140.jpg" class=" wp-post-image" alt="" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/05/mke_eviction-140x140.jpg 140w, https://www.wisconsinwatch.org/wp-content/uploads/2020/05/mke_eviction-60x60.jpg 60w, https://www.wisconsinwatch.org/wp-content/uploads/2020/05/mke_eviction-96x96.jpg 96w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.wisconsinwatch.org/2020/09/cdc-residential-eviction-moratorium-wisconsin/" title="Read: ">‘Rent is still due’: What you need to know about the CDC’s order to pause residential evictions</a></h4>

				
				<p>A guide for renters at risk of eviction during the coronavirus pandemic.</p>
</li></ul></aside><!-- Sidebar: article-bottom --><aside id="largo-donate-widget-2" class="widget widget-4 even default largo-donate clearfix"><h3 class="widgettitle">Support WisconsinWatch.org</h3>			<p>The Wisconsin Center for Investigative Journalism is a nonprofit organization. If you value our work, please help support it.</p>
			<a class="btn btn-primary" href="/about/donations/">Donate</a>
		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<!-- Sidebar: before-footer --><aside id="largo-donate-widget-5" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">The Wisconsin Center for Investigative Journalism is a nonprofit organization.</h3>			<p>If you value our work, please help support it.</p>
			<a class="btn btn-primary" href="/about/donations/">Donate</a>
		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-1 --><aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25780"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23104"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-23114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23114"><a href="https://www.wisconsinwatch.org/project-archives/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-1081089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1081089"><a href="https://www.wisconsinwatch.org/tag/news414/">News414</a></li>
	<li id="menu-item-1038113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1038113"><a href="https://www.wisconsinwatch.org/series/lives-on-hold/">Lives on Hold</a></li>
	<li id="menu-item-945628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945628"><a href="https://www.wisconsinwatch.org/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li id="menu-item-980161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980161"><a href="https://www.wisconsinwatch.org/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-945629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945629"><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li id="menu-item-974890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974890"><a href="https://www.wisconsinwatch.org/series/narrow-margin/">Narrow Margin</a></li>
	<li id="menu-item-820639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820639"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure</a></li>
	<li id="menu-item-695854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695854"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li id="menu-item-671638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671638"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li id="menu-item-671637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671637"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic</a></li>
	<li id="menu-item-671636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671636"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li id="menu-item-282532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282532"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-399095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399095"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-399096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399096"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-1056260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056260"><a href="https://www.wisconsinwatch.org/tag/photo-essay/">Photo essays</a></li>
	<li id="menu-item-1006649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006649"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-2 --><aside id="nav_menu-3" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23120"><a href="https://www.wisconsinwatch.org/about/">About the Wisconsin Center for Investigative Journalism</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-460862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460862"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-458377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458377"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="https://www.wisconsinwatch.org/about/ethics/">Ethics</a></li>
	<li id="menu-item-470843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470843"><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity, Equity and Inclusion</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-282535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282535"><a href="https://www.wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="https://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25766"><a href="http://www.wisconsinwatch.org/download-content/">Media downloads</a></li>
	<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a href="http://www.wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
</ul>
</li>
<li id="menu-item-23122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23122"><a href="#">Our People</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-23123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23123"><a href="https://www.wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul>
</li>
</ul></div></aside><!-- Sidebar: footer-2 --><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">Our Mission</h3><p>To increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.</p></aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-3 --><aside id="nav_menu-4" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-23124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23124"><a href="https://www.wisconsinwatch.org/about/impact/">Our Impact</a>
<ul class="sub-menu">
	<li id="menu-item-23126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23126"><a href="https://www.wisconsinwatch.org/in-the-news/">Track our stories</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25950"><a href="http://www.wisconsinwatch.org/about/impact/">Stories making a difference</a></li>
</ul>
</li>
</ul></div></aside><!-- Sidebar: footer-3 --><aside id="text-22" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><h5><a href="/contact">Contact</a></h5>
<p>Wisconsin Center for Investigative Journalism<br/>
Fifth Floor, Vilas Hall<br/>
821 University Ave<br/>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-4 --><aside id="search-2" class="widget widget-1 odd default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3><form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside><!-- Sidebar: footer-4 --><aside id="archives-2" class="widget widget-2 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.wisconsinwatch.org/2020/09/'> September 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/08/'> August 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/07/'> July 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/06/'> June 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/05/'> May 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/04/'> April 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/03/'> March 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/02/'> February 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/01/'> January 2020 </option>
	<option value='https://www.wisconsinwatch.org/2019/12/'> December 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/11/'> November 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/10/'> October 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/09/'> September 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/08/'> August 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/07/'> July 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/06/'> June 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/05/'> May 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/04/'> April 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/03/'> March 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/02/'> February 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/01/'> January 2019 </option>
	<option value='https://www.wisconsinwatch.org/2018/12/'> December 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/11/'> November 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/10/'> October 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/09/'> September 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/08/'> August 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/07/'> July 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/06/'> June 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/05/'> May 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/04/'> April 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/03/'> March 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/02/'> February 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/01/'> January 2018 </option>
	<option value='https://www.wisconsinwatch.org/2017/12/'> December 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/11/'> November 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/10/'> October 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/09/'> September 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/08/'> August 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/07/'> July 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/06/'> June 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/05/'> May 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/04/'> April 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/03/'> March 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/02/'> February 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/01/'> January 2017 </option>
	<option value='https://www.wisconsinwatch.org/2016/12/'> December 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/11/'> November 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/10/'> October 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/09/'> September 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/08/'> August 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/07/'> July 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/06/'> June 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/05/'> May 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/04/'> April 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/03/'> March 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/02/'> February 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/01/'> January 2016 </option>
	<option value='https://www.wisconsinwatch.org/2015/12/'> December 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/11/'> November 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/10/'> October 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/09/'> September 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/08/'> August 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/07/'> July 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/05/'> May 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/04/'> April 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/03/'> March 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/02/'> February 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/01/'> January 2015 </option>
	<option value='https://www.wisconsinwatch.org/2014/12/'> December 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/11/'> November 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/10/'> October 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/09/'> September 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/08/'> August 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/07/'> July 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/06/'> June 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/05/'> May 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/04/'> April 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/03/'> March 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/02/'> February 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/01/'> January 2014 </option>
	<option value='https://www.wisconsinwatch.org/2013/12/'> December 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/11/'> November 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/10/'> October 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/09/'> September 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/08/'> August 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/07/'> July 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/06/'> June 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/05/'> May 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/04/'> April 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/03/'> March 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/02/'> February 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/01/'> January 2013 </option>
	<option value='https://www.wisconsinwatch.org/2012/12/'> December 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/11/'> November 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/10/'> October 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/09/'> September 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/08/'> August 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/07/'> July 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/06/'> June 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/05/'> May 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/04/'> April 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/03/'> March 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/02/'> February 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/01/'> January 2012 </option>
	<option value='https://www.wisconsinwatch.org/2011/12/'> December 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/11/'> November 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/10/'> October 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/09/'> September 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/08/'> August 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/07/'> July 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/06/'> June 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/05/'> May 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/04/'> April 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/03/'> March 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/02/'> February 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/01/'> January 2011 </option>
	<option value='https://www.wisconsinwatch.org/2010/12/'> December 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/11/'> November 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/10/'> October 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/09/'> September 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/08/'> August 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/07/'> July 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/06/'> June 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/05/'> May 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/04/'> April 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/03/'> March 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/02/'> February 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/01/'> January 2010 </option>
	<option value='https://www.wisconsinwatch.org/2009/12/'> December 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/11/'> November 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/10/'> October 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/09/'> September 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/08/'> August 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/07/'> July 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/06/'> June 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/05/'> May 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/04/'> April 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/WisWatchVideos" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/wisconsinwatch/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Wisconsin Watch from WisconsinWatch.org</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.wisconsinwatch.org/wp-content/themes/largo/img/inn_light.svg" alt="WisconsinWatch.org is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div data-acq="referrer" data-dict='{"referrers":[{"name":"MailChimp","param":"utm_campaign","value":"News Revenue Hub"}],"vars":[{"variable":"First Name","param":"fname"},{"variable":"Last Name","param":"lname"},{"variable":"Email","param":"email"}]}'></div>
<div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM9P6DL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F09%2Fcdc-eviction-ban-wisconsin-coronavirus%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Evictions%20damage%20public%20health.%20The%20CDC%20aims%20to%20curb%20them%20%E2%80%94%20for%20now.&url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F09%2Fcdc-eviction-ban-wisconsin-coronavirus%2F&via=wisconsinwatch"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.wisconsinwatch.org/tag/evictions/"><i class="icon-link"></i> <span>More on evictions</span></a></li>
<li><a href="https://www.wisconsinwatch.org/tag/evictions/feed/"><i class="icon-rss"></i> <span>Subscribe to evictions</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.wisconsinwatch.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.6.4" async></script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: COVID-19 Update slide homepage --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="stlnxpf0an4q598bzm30" data-user="57158"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: COVID updates page --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="cyz4ds2kligylqgqayjj" data-user="57158"></script><!-- / OptinMonster -->		<script type="text/javascript">
		var stlnxpf0an4q598bzm30_shortcode = true;var cyz4ds2kligylqgqayjj_shortcode = true;		</script>
		<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0/assets/widget.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.wisconsinwatch.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"366727","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.wisconsinwatch.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1599064480&#038;ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"WisconsinWatch+Newsletter","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wisconsinwatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/hub-acq-man/dist/app.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/navigation.min.js?ver=1565814296'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1565814376'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1565814366'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0/assets/shortcode.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.16'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.wisconsinwatch.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5f1e62bdff', slugs: {"stlnxpf0an4q598bzm30":{"slug":"stlnxpf0an4q598bzm30","mailpoet":false},"cyz4ds2kligylqgqayjj":{"slug":"cyz4ds2kligylqgqayjj","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":1110805,"object_key":"post","object_type":"post","term_ids":[23,3982,348,1696,1697,3863]};</script>
		
</body>
</html>
