<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.wisconsinwatch.org/xmlrpc.php" />
			<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/530x97.png';
				} else {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/530x97.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wisconsin prisons are again accepting, transferring inmates during the pandemic — 6/4/20 | WisconsinWatch.org</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wisconsin prisons are again accepting, transferring inmates during the pandemic — 6/4/20 | WisconsinWatch.org" />
	<meta property="og:description" content="The Wisconsin Department of Corrections is again accepting new prisoners and transferring inmates between institutions while the coronavirus pandemic continues. But the department also says it’s unrolling safeguards — such as quarantining new prisoners and transfers — and ramping up testing, Emily Hamer reports for the Wisconsin State Journal." />
	<meta property="og:url" content="https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/" />
	<meta property="og:site_name" content="WisconsinWatch.org" />
	<meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/" />
	<meta property="article:published_time" content="2020-06-04T22:17:49+00:00" />
	<meta property="article:modified_time" content="2020-06-04T23:15:53+00:00" />
	<meta property="og:image" content="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/5ed851f0b260f.image_-1170x780.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@wisconsinwatch" />
	<meta name="twitter:site" content="@wisconsinwatch" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wisconsinwatch.org/#organization","name":"Wisconsin Center for Investigative Journalism","url":"https://www.wisconsinwatch.org/","sameAs":["https://www.facebook.com/wisconsinwatch/","https://www.instagram.com/wisconsinwatch/","https://twitter.com/wisconsinwatch"],"logo":{"@type":"ImageObject","@id":"https://www.wisconsinwatch.org/#logo","inLanguage":"en-US","url":"https://www.wisconsinwatch.org/wp-content/uploads/2019/06/WCIJ_Logo_Parent_FullColor_RGB-1170x289.jpg","width":5225,"height":1292,"caption":"Wisconsin Center for Investigative Journalism"},"image":{"@id":"https://www.wisconsinwatch.org/#logo"}},{"@type":"WebSite","@id":"https://www.wisconsinwatch.org/#website","url":"https://www.wisconsinwatch.org/","name":"WisconsinWatch.org","description":"Wisconsin Center for Investigative Journalism","publisher":{"@id":"https://www.wisconsinwatch.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wisconsinwatch.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/#primaryimage","inLanguage":"en-US","url":"https://www.wisconsinwatch.org/wp-content/uploads/2020/06/5ed851f0b260f.image_-1170x780.jpg","width":1200,"height":800,"caption":"Sapphina Roller and her sister Zaria Roller paint a mural on the plywood that protects the windows of Himal Chuli, 318 State St., on Wednesday. The mural depicts the Buddhist symbol for breath."},{"@type":"WebPage","@id":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/#webpage","url":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/","name":"Wisconsin prisons are again accepting, transferring inmates during the pandemic \u2014 6/4/20 | WisconsinWatch.org","isPartOf":{"@id":"https://www.wisconsinwatch.org/#website"},"primaryImageOfPage":{"@id":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/#primaryimage"},"datePublished":"2020-06-04T22:17:49+00:00","dateModified":"2020-06-04T23:15:53+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/"]}]},{"@type":"Article","@id":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/#article","isPartOf":{"@id":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/#webpage"},"author":{"@id":"https://www.wisconsinwatch.org/#/schema/person/42b185d3df2bd1f8ba633ca0fc5a43fe"},"headline":"Wisconsin prisons are again accepting, transferring inmates during the pandemic \u2014 6/4/20","datePublished":"2020-06-04T22:17:49+00:00","dateModified":"2020-06-04T23:15:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/#webpage"},"publisher":{"@id":"https://www.wisconsinwatch.org/#organization"},"image":{"@id":"https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/#primaryimage"},"keywords":"Coronavirus,covid-19","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.wisconsinwatch.org/#/schema/person/42b185d3df2bd1f8ba633ca0fc5a43fe","name":"Wisconsin Watch","image":{"@type":"ImageObject","@id":"https://www.wisconsinwatch.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=96&d=mm&r=g","caption":"Wisconsin Watch"},"description":"The byline \"Wisconsin Watch\" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="https://www.wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="https://www.wisconsinwatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wisconsinwatch.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='acqc-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/hub-acq-man/dist/app.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wisconsinwatch.org/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.wisconsinwatch.org/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupanels.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupanels-light.css?ver=3.6.5.5' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-two.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressD3CSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/d3/d3.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.6.5.5' type='text/css' media='' />
<link rel='stylesheet' id='paumailCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paumail/assets/c/paumail.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='paupressAdminCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-admin.css?ver=3.6.5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paudirCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/css/style.min.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1565814376' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1565814366' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/css/gutenberg.min.css?ver=1565814279' type='text/css' media='all' />
<link rel='stylesheet' id='wcij-css'  href='https://www.wisconsinwatch.org/wp-content/themes/wisconsinwatch/css/child.min.css?ver=1586793625' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/pautrack/assets/pautrack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.6.5.5'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/s/ss.js?ver=3.6.5.5'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.6.5.5'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.6.5.5'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/d3/d3.js?ver=3.6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","ajaxhome":"https:\/\/www.wisconsinwatch.org\/","ajaxadmin":"https:\/\/www.wisconsinwatch.org\/wp-admin\/","paupress_nonce":"1f37b3714c","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","ajaxLoadInline":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\"><\/div>","ajaxLoadImage":"<img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\">","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","couponErr":"<div class=\"pp-error\">Duplicate. Please note new value.<\/div>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupress.js?ver=3.6.5.5'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupress-views.js?ver=3.6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupanels_nonce":"f3b16c24ad","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"https:\/\/www.wisconsinwatch.org","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupanels.js?ver=3.6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"56d5646543","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartupto":"Cart Updated","cartitem":"View Cart","ajaxhome":"https:\/\/www.wisconsinwatch.org","refundBulk":"<div class=\"pp-notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"pp-notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"pp-success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"pp-error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.6.5.5'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.6.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paumailAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paumail_nonce":"32d951e16f","ajaxload":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div>","oneMoment":"One Moment Please...","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","confirmSubmit":"Confirm Submission?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paumail/assets/j/paumail.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/wisconsinwatch/js/largo-child.js?ver=1565814238'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=1565814296'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.4'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.omappapi.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.wisconsinwatch.org/wp-json/' />
<link rel='shortlink' href='https://www.wisconsinwatch.org/?p=1012278' />
<link rel="alternate" type="application/json+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F06%2Fwisconsin-covid-19-update-6-4-20%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F06%2Fwisconsin-covid-19-update-6-4-20%2F&#038;format=xml" />
<meta property="fb:pages" content="117724128241434" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["uncategorized"],"pageAttributes":["coronavirus","covid-19"],"pagePostAuthor":"Wisconsin Watch"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM9P6DL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<script type="text/javascript" src="//use.typekit.net/dpf3ziv.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<!-- MIP Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8RSCN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','mipData','GTM-W8RSCN');</script>
	<!-- End MIP Google Tag Manager -->
<link rel="apple-touch-icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/200x200.png"/><link rel="shortcut icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_16x16.ico"/><meta name="news_keywords" content="Coronavirus, covid-19"><meta name="original-source" content="https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/" /><meta name="syndication-source" content="https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/" />				<script>
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-17896820-1']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [
        "ExplainerNewsArticle"
    ],
    "publishingPrinciples": "https:\/\/www.wisconsinwatch.org\/about\/",
    "image": "https:\/\/www.wisconsinwatch.org\/wp-content\/uploads\/2020\/06\/5ed851f0b260f.image_-140x140.jpg",
    "headline": "Wisconsin prisons are again accepting, transferring inmates during the pandemic \u2014 6\/4\/20",
    "datePublished": "2020-06-04 17:17:49",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/www.wisconsinwatch.org\/author\/wisconsin-watch\/"
        ],
        "name": "Wisconsin Watch",
        "description": "The byline \"Wisconsin Watch\" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff."
    }
}
</script>
<link rel="icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.navbar li.home-icon > a img {
    height: 48px;
}
.wp-block-image figcaption,
p.wp-caption-text {
   max-width: 95vw;
   margin: 5px auto 0;
}		</style>
		</head>

<body class="post-template-default single single-post postid-1012278 single-format-standard wp-embed-responsive normal">

	
	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-media-downloads" class="menu"><li id="menu-item-23213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/WisWatchVideos" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/wisconsinwatch/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="/donate"><i class="icon-heart"></i>Donate</a></div> 							<div id="header-search">
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
									</div>
								</form>
							</div>
										<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/WisWatchVideos" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/wisconsinwatch/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate">
										<span><i class="icon-heart"></i>Donate</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.wisconsinwatch.org/"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://www.wisconsinwatch.org/">
									<img src="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-561763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-567270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-1006668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006668"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
	<li id="menu-item-574502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-574954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li id="menu-item-561895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-561896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-561905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-561899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public engagement and opinion</a></li>
	<li id="menu-item-561900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-693279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693279"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
	<li id="menu-item-579732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="/subscribe">Subscribe to our email newsletters</a></li>
	<li id="menu-item-817501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817501"><a href="https://www.wisconsinwatch.org/donate/">Donate</a></li>
	<li id="menu-item-574956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
</ul>
</li>
<li id="menu-item-561764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/" class="dropdown-toggle">Contact <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-980125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980125"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
	<li id="menu-item-980126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980126"><a href="https://www.wisconsinwatch.org/tag/letter-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li id="menu-item-687366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687366"><a href="/subscribe">Newsletters</a></li>
<li id="menu-item-790750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-790750"><a href="https://www.wisconsinwatch.org/membership/" class="dropdown-toggle">Membership <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-790751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790751"><a href="https://www.wisconsinwatch.org/membership/">Learn more about membership</a></li>
	<li id="menu-item-423390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
</ul>
</li>
<li id="menu-item-25782" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Coverage areas <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-22494" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-22967" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-22492" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-22490" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-22491" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health &#038; Welfare</a></li>
	<li id="menu-item-22493" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice &#038; Safety</a></li>
	<li id="menu-item-738401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738401"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-22970" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Projects <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-945624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945624"><a href="https://www.wisconsinwatch.org/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li id="menu-item-980157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980157"><a href="https://www.wisconsinwatch.org/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-939603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939603"><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li id="menu-item-974887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974887"><a href="https://www.wisconsinwatch.org/series/narrow-margin/">Narrow Margin</a></li>
	<li id="menu-item-820636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820636"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li id="menu-item-695845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695845"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li id="menu-item-669960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669960"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li id="menu-item-525019" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li id="menu-item-669961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669961"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li id="menu-item-367671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-277889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-532515" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li id="menu-item-367672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-1006664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006664"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
</ul>
</li>
<li id="menu-item-694532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694532"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate">
										<span>Donate</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">Media Downloads <b class="caret"></b>
										</a>
										<ul id="menu-media-downloads-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="https://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.wisconsinwatch.org/">
						<span class="sitename" itemprop="name">WisconsinWatch.org</span>
						<span class="tagline" itemprop="description"> - Wisconsin Center for Investigative Journalism</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.wisconsinwatch.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/200x200.png"/></header>
<header class="print-header nocontent">
	<p>
		<strong>WisconsinWatch.org</strong>
		(https://www.wisconsinwatch.org/2020/06/wisconsin-covid-19-update-6-4-20/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006668"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public engagement and opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693279"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="/subscribe">Subscribe to our email newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817501"><a href="https://www.wisconsinwatch.org/donate/">Donate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/" class="dropdown-toggle">Contact <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980125"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980126"><a href="https://www.wisconsinwatch.org/tag/letter-to-the-editor/">Letters to the Editor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687366"><a href="/subscribe">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-790750"><a href="https://www.wisconsinwatch.org/membership/" class="dropdown-toggle">Membership <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790751"><a href="https://www.wisconsinwatch.org/membership/">Learn more about membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Coverage areas <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health &#038; Welfare</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice &#038; Safety</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738401"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Projects <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945624"><a href="https://www.wisconsinwatch.org/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980157"><a href="https://www.wisconsinwatch.org/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939603"><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974887"><a href="https://www.wisconsinwatch.org/series/narrow-margin/">Narrow Margin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820636"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695845"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669960"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669961"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006664"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694532"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-1012278" class="hnews item post-1012278 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-coronavirus tag-covid-19 post-type-article series-wisconsin-covid-19-update type-of-work-explainer featured-media featured-media-image" itemscope itemtype="https://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link _top_term_output series-wisconsin-covid-19-update"><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/" title="Read Stories in the Wisconsin COVID-19 Update category">Wisconsin COVID-19 Update</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Wisconsin prisons are again accepting, transferring inmates during the pandemic — 6/4/20</h1>
					<h2 class="subtitle">A roundup of top news and information about Wisconsin’s response to the coronavirus</h2>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://www.wisconsinwatch.org/author/wisconsin-watch/" title="Read All Posts By Wisconsin Watch" rel="author">Wisconsin Watch</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2020-06-04T17:17:49-05:00"><span class="time-ago">19 hours ago</span></time></h5>

		<div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F06%2Fwisconsin-covid-19-update-6-4-20%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Wisconsin%20prisons%20are%20again%20accepting%2C%20transferring%20inmates%20during%20the%20pandemic%20%E2%80%94%206%2F4%2F20&url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F06%2Fwisconsin-covid-19-update-6-4-20%2F&via=wisconsinwatch"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/"><i class="icon-link"></i> <span>More on Wisconsin COVID-19 Update</span></a></li>
<li><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/feed/"><i class="icon-rss"></i> <span>Subscribe to Wisconsin COVID-19 Update</span></a></li>
	</ul>
	</span>
</span></div>
<meta itemprop="description" content="The Wisconsin Department of Corrections is again accepting new prisoners and transferring inmates between institutions while the coronavirus pandemic continues. But the department also says it’s unrolling safeguards — such as quarantining new prisoners and transfers — and ramping up testing, Emily Hamer reports for the Wisconsin State Journal. 
" />
<meta itemprop="datePublished" content="2020-06-04T17:17:49-05:00" />
<meta itemprop="dateModified" content="2020-06-04T18:15:53-05:00" />
<meta itemprop="image" content="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/5ed851f0b260f.image_-140x140.jpg" />
	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		
<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:33.33%">
<div class="wp-block-image is-style-default"><figure class="aligncenter size-medium is-resized"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-336x260.jpg" alt="" class="wp-image-939277" width="252" height="195" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/03/Wisconsin_Watch_COVID-19-336x260.jpg" sizes="(max-width: 252px) 100vw, 252px" /></figure></div>
</div>



<div class="wp-block-column" style="flex-basis:66.66%">
<p><em>Wisconsin Watch is a nonprofit newsroom that focuses on government integrity and quality of life issues, and we always provide our news for free.</em></p>



<p><em> You can read all of our coronavirus/COVID-19 coverage by signing up for our <a href="https://www.wisconsinwatch.org/subscribe/">Wisconsin COVID-19 Update newsletter</a>, and please consider </em><a href="http://wisconsinwatch.org/donate"><em>becoming a member to support our nonprofit journalism. </em></a></p>
</div>
</div>



<div class="sidebar2">

<a href="https://thetrustproject.org/" title="The Trust Project logo"><img class="trust-project-logo" src="https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0//includes/Trust-Logo-Horizontal.svg" alt="https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0//includes/Trust-Logo-Horizontal.svg"/></a>

<div class="trust-indicators-button-container"><button class="btn btn-primary trust-indicators-button" id="trust-indicators-button" data-overlay="policies">Read Our Policies</button></div><div id="trust-indicators-modal" class="trust-indicators-overlay" data-overlay="policies" style="display:none;"><div class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Our Policies</h3><ul><li class="enabled"><a href="https://www.wisconsinwatch.org/about/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/ethics/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/diversity" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/2018-ASNE-Diversity-Survey-WCIJ.pdf" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/corrections/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/funding/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="#founding_date">Founding Date</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/staff/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/what-we-do/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/fact-checking/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/unnamed-sources/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><p></p>
<p>The nonpartisan, nonprofit Wisconsin Center for Investigative Journalism is increasing the quality and quantity of investigative reporting in Wisconsin, while training current and future investigative journalists. Its work fosters an informed citizenry and strengthens democracy.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600.png"><img class="alignright size-thumbnail wp-image-574377" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" alt="" width="100" height="100" /></a><br />
The Center is a <a href="https://www.wisconsinwatch.org/trust-project/">member of the Trust Project</a>, a global network of news organizations that has developed transparency standards to help news readers assess the quality and credibility of journalism.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square.jpg"><img class="alignright size-thumbnail wp-image-41277" src="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" alt="" width="100" height="100" /></a><br />
The Center is also a member <a href="http://gijn.org/" target="_blank" rel="noopener noreferrer">The Global Investigative Journalism Network</a>, an international network of nonprofit organizations founded to support, promote and produce investigative journalism.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png"><img class="alignright size-full wp-image-578571" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png" alt="" width="140" height="" /></a><br />
The Center is also a founding member of the <a href="https://inn.org/" target="_blank" rel="noopener noreferrer">Institute for Nonprofit News</a>, a group of nonprofit journalism organizations that conduct investigative reporting in the public interest.</p>
<h4>Standards and practices</h4>
<p><a href="/about/what-we-do/">What we do</a><br />
<a href="http://www.wisconsinwatch.org/wcij-republishing-guidelines">Republishing guidelines</a><br />
<a title="Ethics at the Wisconsin Center for Investigative Journalism" href="/about/ethics/">Ethics</a><br />
<a title="Diversity at the Wisconsin Center for Investigative Journalism" href="/about/diversity/">Diversity</a><br />
<a href="https://www.wisconsinwatch.org/fact-checking/">Fact-checking</a><br />
<a href="http://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a><br />
<a href="https://www.wisconsinwatch.org/about/unnamed-sources/">Guidelines on use of unnamed sources</a><br />
<a href="https://www.wisconsinwatch.org/about/user-agreement-and-privacy-policy">User agreement and privacy policy</a></p>
<h4>Our people</h4>
<p><a href="/about/staff/">Staff</a><br />
<a href="/about/the-board/">Board of Directors</a><br />
<a title="Journalism Advisory Board" href="/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a><br />
<a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></p>
<h4>Get in touch</h4>
<p><a href="https://www.wisconsinwatch.org/contact/">Contact us</a><br />
<a href="https://www.wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a><br />
Follow us on <a href="https://www.facebook.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Twitter</a> and <a href="https://www.instagram.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.wisconsinwatch.org/subscribe" target="_blank" rel="noopener noreferrer">Subscribe to our free email newsletters</a></p>
<h4>Funding</h4>
<p><a href="/about/funding/">How we are funded</a><br />
<a title="Tax returns" href="/about/funding/tax-returns/">Tax returns and financial statements</a><br />
<a title="Fundraising policy" href="/about/funding/fundraising-policy/">Fundraising policy</a><br />
<a title="Donate" href="/about/donations/">Make a Gift</a></p>
<h4>Newsletters, blogs and reports</h4>
<p><a href="https://www.wisconsinwatch.org/category/news-about-wcij/" target="_blank" rel="noopener noreferrer">News about WCIJ</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/blog/" target="_blank" rel="noopener noreferrer">WisWatch Blog</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/" target="_blank" rel="noopener noreferrer">WisconsinWeekly</a><br />
<a title="Editorial project archives" href="/about/project-archives/">Editorial project archives</a><br />
<a title="Newsletter archives" href="/about/newsletter-archives/">WisconsinWatch.org newsletter archives</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/Report-to-Stakeholders-November-2017.pdf">Report to Stakeholders</a></p>
<h4>Impact</h4>
<p><a title="Impact" href="https://www.wisconsinwatch.org/impact/">How our stories make a difference</a><br />
<a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a><br />
<a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a><br />
<a title="Track our stories" href="/in-the-news/">How we track our stories</a><br />
<a title="Testimonials from journalists, educators and the public" href="/about/testimonials-from-journalists-educators-and-the-public/">Testimonials from journalists, educators and the public</a></p>
<h4>Work with us</h4>
<p><a title="Internships" href="/about/internships/">Internships</a><br />
<a title="Current job openings" href="https://www.wisconsinwatch.org/tag/jobs-at-wcij/">Current job openings</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/WCIJ-student-involvement-handout-1.pdf" target="_blank" rel="noopener noreferrer">For students: How to get involved with the Center</a><br />
<a title="Pitch guidelines" href="/about/pitching/">Pitch guidelines for freelancers</a><br />
<a title="Send us a tip" href="/about/contact/">Send us a tip</a><br />
<a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a><br />
<a href="https://www.wisconsinwatch.org/open-government-resources/">Open government resources</a><br />
<a href="https://www.wisconsinwatch.org/logos/">Wisconsin Watch logos</a></p>
<p><div id="attachment_282546" class="wp-caption module image aligncenter" style="max-width: 771px"><a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000.jpg"><img class="size-large wp-image-282546" src="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" alt="" width="771" height="514" /></a><p class="wp-caption-text">Alexandra Hall, the Wisconsin Public Radio Mike Simonson Memorial Investigative Reporting Fellow, interviews Guillermo Ramos at dairy farm in northern Buffalo County, Wisconsin. Ramos, who is from Mexico, has worked there for 17 years.</p></div></p>
<hr /><h4 id="article_post_types">Article Post Types</h4><p>post</p>
</div><div class="trust-indicators-close">X</div></div></div>

</div>



<p>The Wisconsin Department of Corrections is again accepting new prisoners and transferring inmates between institutions while the coronavirus pandemic continues. But the department also says it’s rolling out safeguards — such as quarantining new prisoners and transfers — and ramping up testing, Emily Hamer reports for the Wisconsin State Journal. </p>



<p>The development comes despite criminal justice reform advocates’ calls for Gov. Tony Evers to cut populations at overcrowded prisons to protect vulnerable inmates. But as <a href="https://www.wisconsinwatch.org/2020/05/inmates-fear-coronavirus-crowded-wisconsin-prisons/">Wisconsin Watch reported </a>last month, Evers refuses to wield his power to release inmates despite campaigning on a promise to cut prison populations by 50%.</p>



<p>Inmates say overcrowding leaves them regularly too close to their peers and staff at a time when experts call distance a top tool for slowing the spread of COVID-19.  Wisconsin prisons house 25% more inmates than they were designed to, and they lag far behind county jails in reducing inmate populations.</p>



<h3>Top Stories</h3>



<figure class="wp-block-image size-large is-resized"><a href="https://madison.com/wsj/news/local/mass-testing-more-quarantines-wisconsin-prisons-plan-for-moving-forward-amid-pandemic/article_837ab604-4572-5eea-8612-066d0ba117ee.html#tracking-source=home-top-story-1" target="_blank" rel="noopener noreferrer"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/5ed85698db402.image_-771x578.jpg" alt="" class="wp-image-1012283" width="658" height="493" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/5ed85698db402.image_-771x578.jpg" sizes="(max-width: 658px) 100vw, 658px" /></a><figcaption><p class="wp-media-credit">Barry Adams / Wisconsin State Journal Archives</p>Full population prison testing has revealed a massive COVID-19 outbreak at Waupun Correctional Institution. More than 200 inmates have tested positive for the new coronavirus. </figcaption></figure>



<p><strong><a href="https://madison.com/wsj/news/local/mass-testing-more-quarantines-wisconsin-prisons-plan-for-moving-forward-amid-pandemic/article_837ab604-4572-5eea-8612-066d0ba117ee.html#tracking-source=home-top-story-1" target="_blank" rel="noreferrer noopener">Mass testing, more quarantines: Wisconsin prisons’ plan for moving forward amid pandemic</a></strong> — <strong>Wisconsin State Journal</strong></p>



<p><strong><a href="https://madison.com/wsj/news/local/health-med-fit/25-residents-23-staff-get-covid-19-at-belmont-nursing-home-in-madison/article_2e10f5fe-79e1-5043-bd9f-9929712a5187.html" target="_blank" rel="noreferrer noopener">25 residents, 23 staff get COVID-19 at Belmont nursing home in Madison</a></strong> — <strong>Wisconsin State Journal</strong></p>



<p><strong><a href="https://www.greenbaypressgazette.com/story/news/2020/06/04/coronavirus-wisconsin-native-american-tribes-face-challenges/3125400001/" target="_blank" rel="noreferrer noopener">Wisconsin’s Native American tribes to ‘reimagine a new future’ after COVID-19</a></strong> — <strong>Green Bay Press Gazette</strong></p>



<p><strong><a href="https://madison.com/news/local/govt-and-politics/madison-latino-consortium-steps-in-to-provide-safety-net-cash-to-undocumented-families/article_adbcb71f-fa21-5f51-8084-0acd3b2b56e4.html" target="_blank" rel="noreferrer noopener">Madison Latino Consortium steps in to provide safety net, cash to undocumented families</a></strong> — <strong>The Cap Times&nbsp;</strong></p>



<p><strong><a href="https://www.jsonline.com/story/news/2020/06/04/if-coronavirus-surges-again-quick-social-distancing-shortens-outbreak/3134919001/" target="_blank" rel="noreferrer noopener">If COVID-19 cases surge again, quickly implementing social distancing steps will ease outbreaks, study finds</a></strong> — <strong>Milwaukee Journal Sentinel&nbsp;</strong></p>



<p><strong><a rel="noreferrer noopener" href="https://www.jsonline.com/story/news/politics/2020/06/04/milwaukee-bars-restaurants-can-open-june-5-2-p-m-barrett-says-coronavirus-closed/3146583001/" target="_blank">Bars and restaurants in the city of Milwaukee will be allowed to reopen at 2 p.m. Friday, mayor says</a></strong> — <strong>Milwaukee Journal Sentinel</strong></p>



<p><strong><a rel="noreferrer noopener" href="https://www.wpr.org/wisconsin-farmers-could-receive-3-5k-through-coronavirus-aid-program" target="_blank">Wisconsin farmers could receive up To $3.5K through coronavirus aid program</a></strong> — <strong>WPR </strong></p>



<p>What are we missing? And how are you coping? Help us provide critical information and accountability by<strong> </strong><a href="https://wisconsinwatch.us4.list-manage.com/track/click?u=91b0dfab9d494b66c92b76777&amp;id=1d9c98be2a&amp;e=7ee44814d1"><strong>filling out this form</strong></a> or emailing us at<strong> <a href="mailto:tips@wisconsinwatch.org">tips@wisconsinwatch.org</a></strong>.</p>



<aside class="scaip scaip-1    "><aside id="media_image-3" class="widget widget-1 odd default widget_media_image clearfix"><a href="https://www.wisconsinwatch.org/subscribe/" target="_blank" rel="noopener noreferrer"><img width="771" height="100" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story.jpg" class="image wp-image-739246  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story.jpg 771w, https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story-336x44.jpg 336w, https://www.wisconsinwatch.org/wp-content/uploads/2019/06/never_miss_a_story-768x100.jpg 768w" sizes="(max-width: 771px) 100vw, 771px" /></a></aside></aside>



<h3><strong>Government updates</strong></h3>



<p><a href="https://www.dhs.wisconsin.gov/outbreaks/index.htm" target="_blank" rel="noreferrer noopener"><strong>Wisconsin Department of Health Services</strong></a></p>



<p><a href="https://evers.wi.gov/Pages/Newsroom/Press-Releases.aspx" target="_blank" rel="noreferrer noopener"><strong>Gov. Tony Evers’ office</strong></a></p>



<p><a href="https://www.cdc.gov/coronavirus/2019-ncov/cases-updates/cases-in-us.html?CDC_AA_refVal=https%3A%2F%2Fwww.cdc.gov%2Fcoronavirus%2F2019-ncov%2Fcases-in-us.html" target="_blank" rel="noreferrer noopener"><strong>U.S. Centers and Disease Control and Prevention</strong></a></p>



<p><a rel="noreferrer noopener" href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/events-as-they-happen" target="_blank"><strong>World Health Organization&nbsp;</strong></a></p>



<center>
<iframe width="600" height="500" src="https://covidassessment.org/iframe.html?utm=chj_referral" style="border: none; margin: 0; padding: 0; overflow: auto;"></iframe>
</center>



<h3><strong>Quotable</strong></h3>



<figure class="wp-block-pullquote"><blockquote><p>&#8220;The uncertainties from the COVID-19 crisis are very daunting, and I understand the decision and I support the decision, and it&#8217;s an unfortunate decision&#8230;I think everybody would love to see Summerfest. It creates a lot of jobs for young people, and that&#8217;s something that we need right now.&#8221;</p><cite>Milwaukee Mayor Tom Barrett, speaking to the<a href="https://www.jsonline.com/story/entertainment/festivals/summerfest/2020/06/04/summerfest-milwaukee-americas-largest-music-festival-canceled/5177785002/"> Milwaukee Journal Sentinel </a>following the cancellation of Summerfest due to COVID-19.&nbsp;</cite></blockquote></figure>



<h3><strong>Data to note</strong></h3>



<p>The Wisconsin Department of Health Services<a href="https://www.dhs.wisconsin.gov/covid-19/investigations.htm"> reported</a> 66 active COVID-19 investigations of nursing homes as of Thursday, and 20 additional investigations are closed. In Wisconsin, just one case of a staff member or resident testing positive for COVID-19 triggers a facility-wide investigation of a nursing home.</p>



<p>The data do not include nursing homes with fewer than 10 beds or homes where investigations are closed.</p>



<p>Residents of nursing homes are particularly vulnerable to COVID-19 infections. Long-term care facilities, which include nursing homes and assisted living facilities, account for 5% of the state’s confirmed COVID-19 cases and 43% of deaths during the pandemic, according to DHS.</p>



<p>DHS reported 19,892 total confirmed COVID-19 cases through Thursday (12,980 are recoveries) and 626 deaths.&nbsp;</p>



<h3><strong>Resilient Wisconsin</strong></h3>



<p><em>People helping others and showing resilience during this time of anxiety. Send suggestions by tagging us on social media — @wisconsinwatch — or emailing us: </em><a href="mailto:tips@wisconsinwatch.org"><em>tips@wisconsinwatch.org</em></a><em>.</em></p>



<figure class="wp-block-image size-large"><a href="https://madison.com/entertainment/arts-and-theatre/on-state-street-fresh-murals-brighten-boarded-storefronts/article_c34ddb65-74b2-5eea-9dda-d884e18aae41.html" target="_blank" rel="noopener noreferrer"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/5ed851f0b260f.image_-771x514.jpg" alt="" class="wp-image-1012288" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/06/5ed851f0b260f.image_-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption><p class="wp-media-credit">Ruthie Hauge / Cap Times</p>Sapphina Roller and her sister Zaria Roller paint a mural on the plywood that protects the windows of Himal Chuli, 318 State St., on Wednesday. The mural depicts the Buddhist symbol for breath.</figcaption></figure>



<p><strong><a href="https://madison.com/entertainment/arts-and-theatre/on-state-street-fresh-murals-brighten-boarded-storefronts/article_c34ddb65-74b2-5eea-9dda-d884e18aae41.html" target="_blank" rel="noreferrer noopener">On State Street, fresh murals brighten boarded storefronts</a></strong> — <strong>The Cap Times&nbsp;</strong></p>



<p><strong><a rel="noreferrer noopener" href="https://madison365.com/its-time-for-the-new-era-to-do-their-thing-the-younger-generation-plans-madisons-2020-virtual-junteenth-celebration/" target="_blank">&#8216;It’s time for the new era to do their thing.&#8217; The younger generation plans Madison’s 2020 virtual Junteenth Celebration</a></strong> — <strong>Madison365</strong></p>



<p></p>



<p><em>Access to some stories listed in the Wisconsin COVID-19 Update may be limited to subscribers of the news organizations that produced them. We urge our readers to consider supporting these important news outlets by subscribing.</em></p>
		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="largo-disclaimer-widget-5" class="widget widget-1 odd default largo-disclaimer clearfix">							The nonprofit Wisconsin Center for Investigative Journalism (<a href="https://www.wisconsinwatch.org">wisconsinwatch.org</a>) collaborates with Wisconsin Public Radio, PBS Wisconsin, other news media and the UW-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by the Center do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.					</aside><!-- Sidebar: article-bottom --><aside id="largo-author-widget-3" class="widget widget-2 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.wisconsinwatch.org/author/wisconsin-watch/" rel="author" title="See all posts by Wisconsin Watch">Wisconsin Watch</a></span></h3><div class="photo"><img alt='Wisconsin Watch' src='https://www.wisconsinwatch.org/wp-content/uploads/2019/06/673e6138ec567b449d4014f88f0a56ed-140x140.png' class='avatar avatar-96 photo' height='96' width='96' /></div><p>The byline &quot;Wisconsin Watch&quot; represents members of the Wisconsin Center for Investigative Journalism&#039;s editorial and public engagement and marketing staff.</p>						<ul class="social-links">
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.wisconsinwatch.org/author/wisconsin-watch/" rel="author" title="See all posts by Wisconsin Watch">More by Wisconsin Watch</a></li></ul>
					</div>
			</aside><!-- Sidebar: article-bottom --><aside id="largo-related-posts-widget-2" class="widget widget-3 odd default largo-related-posts clearfix"><h3 class="widgettitle">Read This Next</h3><ul class="related"><li><a href="https://www.wisconsinwatch.org/2020/03/coronavirus-coverage-update/"><img width="140" height="140" src="https://www.wisconsinwatch.org/wp-content/uploads/2020/03/512x512-140x140.png" class=" wp-post-image" alt="" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2020/03/512x512-140x140.png 140w, https://www.wisconsinwatch.org/wp-content/uploads/2020/03/512x512-336x336.png 336w, https://www.wisconsinwatch.org/wp-content/uploads/2020/03/512x512-60x60.png 60w, https://www.wisconsinwatch.org/wp-content/uploads/2020/03/512x512-96x96.png 96w, https://www.wisconsinwatch.org/wp-content/uploads/2020/03/512x512.png 512w" sizes="(max-width: 140px) 100vw, 140px" /></a>
				<h4><a href="https://www.wisconsinwatch.org/2020/03/coronavirus-coverage-update/" title="Read: ">Coronavirus coverage update from Wisconsin Watch</a></h4>

				
				<p>As we close out this week of head-spinning headlines and their profound and sometimes frightening implications for our society and our loved ones, here’s a look at how Wisconsin Watch is responding to the coronavirus crisis.</p>
</li></ul></aside><!-- Sidebar: article-bottom --><aside id="largo-donate-widget-2" class="widget widget-4 even default largo-donate clearfix"><h3 class="widgettitle">Support WisconsinWatch.org</h3>			<p>The Wisconsin Center for Investigative Journalism is a nonprofit organization. If you value our work, please help support it.</p>
			<a class="btn btn-primary" href="/about/donations/">Donate</a>
		</aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<!-- Sidebar: before-footer --><aside id="largo-donate-widget-5" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">The Wisconsin Center for Investigative Journalism is a nonprofit organization.</h3>			<p>If you value our work, please help support it.</p>
			<a class="btn btn-primary" href="/about/donations/">Donate</a>
		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-1 --><aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25780"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-23114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23114"><a href="https://www.wisconsinwatch.org/project-archives/">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-945628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945628"><a href="https://www.wisconsinwatch.org/series/coronavirus-coverage/">Coronavirus Coverage</a></li>
	<li id="menu-item-980161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-980161"><a href="https://www.wisconsinwatch.org/series/outbreak-wisconsin/">Outbreak Wisconsin</a></li>
	<li id="menu-item-945629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-945629"><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/">Wisconsin COVID-19 Update</a></li>
	<li id="menu-item-974890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974890"><a href="https://www.wisconsinwatch.org/series/narrow-margin/">Narrow Margin</a></li>
	<li id="menu-item-820639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820639"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure</a></li>
	<li id="menu-item-695854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695854"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li id="menu-item-671638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671638"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li id="menu-item-671637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671637"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic</a></li>
	<li id="menu-item-671636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671636"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li id="menu-item-282532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282532"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-399095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399095"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-399096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399096"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-25770" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25770"><a href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-32466" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32466"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-399097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399097"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127622"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-1006649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1006649"><a href="https://www.wisconsinwatch.org/project-archives/">Project archives</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-2 --><aside id="nav_menu-3" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23120"><a href="https://www.wisconsinwatch.org/about/">About the Wisconsin Center for Investigative Journalism</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-460862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460862"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-458377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458377"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="https://www.wisconsinwatch.org/about/ethics/">Ethics</a></li>
	<li id="menu-item-470843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470843"><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-282535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282535"><a href="https://www.wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="https://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25766"><a href="http://www.wisconsinwatch.org/download-content/">Media downloads</a></li>
	<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a href="http://www.wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
</ul>
</li>
<li id="menu-item-23122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23122"><a href="#">Our People</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-23123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23123"><a href="https://www.wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul>
</li>
</ul></div></aside><!-- Sidebar: footer-2 --><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">Our Mission</h3><p>To increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.</p></aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-3 --><aside id="nav_menu-4" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-23124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23124"><a href="https://www.wisconsinwatch.org/about/impact/">Our Impact</a>
<ul class="sub-menu">
	<li id="menu-item-23126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23126"><a href="https://www.wisconsinwatch.org/in-the-news/">Track our stories</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25950"><a href="http://www.wisconsinwatch.org/about/impact/">Stories making a difference</a></li>
</ul>
</li>
</ul></div></aside><!-- Sidebar: footer-3 --><aside id="text-22" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><h5><a href="/contact">Contact</a></h5>
<p>Wisconsin Center for Investigative Journalism<br/>
Fifth Floor, Vilas Hall<br/>
821 University Ave<br/>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-4 --><aside id="search-2" class="widget widget-1 odd default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3><form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside><!-- Sidebar: footer-4 --><aside id="archives-2" class="widget widget-2 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.wisconsinwatch.org/2020/06/'> June 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/05/'> May 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/04/'> April 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/03/'> March 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/02/'> February 2020 </option>
	<option value='https://www.wisconsinwatch.org/2020/01/'> January 2020 </option>
	<option value='https://www.wisconsinwatch.org/2019/12/'> December 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/11/'> November 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/10/'> October 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/09/'> September 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/08/'> August 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/07/'> July 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/06/'> June 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/05/'> May 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/04/'> April 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/03/'> March 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/02/'> February 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/01/'> January 2019 </option>
	<option value='https://www.wisconsinwatch.org/2018/12/'> December 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/11/'> November 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/10/'> October 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/09/'> September 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/08/'> August 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/07/'> July 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/06/'> June 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/05/'> May 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/04/'> April 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/03/'> March 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/02/'> February 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/01/'> January 2018 </option>
	<option value='https://www.wisconsinwatch.org/2017/12/'> December 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/11/'> November 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/10/'> October 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/09/'> September 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/08/'> August 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/07/'> July 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/06/'> June 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/05/'> May 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/04/'> April 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/03/'> March 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/02/'> February 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/01/'> January 2017 </option>
	<option value='https://www.wisconsinwatch.org/2016/12/'> December 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/11/'> November 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/10/'> October 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/09/'> September 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/08/'> August 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/07/'> July 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/06/'> June 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/05/'> May 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/04/'> April 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/03/'> March 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/02/'> February 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/01/'> January 2016 </option>
	<option value='https://www.wisconsinwatch.org/2015/12/'> December 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/11/'> November 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/10/'> October 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/09/'> September 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/08/'> August 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/07/'> July 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/05/'> May 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/04/'> April 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/03/'> March 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/02/'> February 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/01/'> January 2015 </option>
	<option value='https://www.wisconsinwatch.org/2014/12/'> December 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/11/'> November 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/10/'> October 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/09/'> September 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/08/'> August 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/07/'> July 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/06/'> June 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/05/'> May 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/04/'> April 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/03/'> March 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/02/'> February 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/01/'> January 2014 </option>
	<option value='https://www.wisconsinwatch.org/2013/12/'> December 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/11/'> November 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/10/'> October 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/09/'> September 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/08/'> August 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/07/'> July 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/06/'> June 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/05/'> May 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/04/'> April 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/03/'> March 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/02/'> February 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/01/'> January 2013 </option>
	<option value='https://www.wisconsinwatch.org/2012/12/'> December 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/11/'> November 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/10/'> October 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/09/'> September 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/08/'> August 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/07/'> July 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/06/'> June 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/05/'> May 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/04/'> April 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/03/'> March 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/02/'> February 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/01/'> January 2012 </option>
	<option value='https://www.wisconsinwatch.org/2011/12/'> December 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/11/'> November 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/10/'> October 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/09/'> September 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/08/'> August 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/07/'> July 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/06/'> June 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/05/'> May 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/04/'> April 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/03/'> March 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/02/'> February 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/01/'> January 2011 </option>
	<option value='https://www.wisconsinwatch.org/2010/12/'> December 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/11/'> November 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/10/'> October 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/09/'> September 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/08/'> August 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/07/'> July 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/06/'> June 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/05/'> May 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/04/'> April 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/03/'> March 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/02/'> February 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/01/'> January 2010 </option>
	<option value='https://www.wisconsinwatch.org/2009/12/'> December 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/11/'> November 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/10/'> October 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/09/'> September 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/08/'> August 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/07/'> July 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/06/'> June 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/05/'> May 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/04/'> April 2009 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://www.youtube.com/user/WisWatchVideos" title="Link to YouTube Page"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="https://www.linkedin.com/company/wisconsinwatch/" title="Link to LinkedIn Page"><i class="icon-linkedin"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2020, Wisconsin Watch from WisconsinWatch.org</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.wisconsinwatch.org/wp-content/themes/largo/img/inn_light.svg" alt="WisconsinWatch.org is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div data-acq="referrer" data-dict='{"referrers":[{"name":"MailChimp","param":"utm_campaign","value":"News Revenue Hub"}],"vars":[{"variable":"First Name","param":"fname"},{"variable":"Last Name","param":"lname"},{"variable":"Email","param":"email"}]}'></div>
<div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM9P6DL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F06%2Fwisconsin-covid-19-update-6-4-20%2F"><i class="icon-facebook"></i><span class="hidden-phone">Share</span></a></span><span class="twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Wisconsin%20prisons%20are%20again%20accepting%2C%20transferring%20inmates%20during%20the%20pandemic%20%E2%80%94%206%2F4%2F20&url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2020%2F06%2Fwisconsin-covid-19-update-6-4-20%2F&via=wisconsinwatch"><i class="icon-twitter"></i><span class="hidden-phone">Tweet</span></a></span><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/"><i class="icon-link"></i> <span>More on Wisconsin COVID-19 Update</span></a></li>
<li><a href="https://www.wisconsinwatch.org/series/wisconsin-covid-19-update/feed/"><i class="icon-rss"></i> <span>Subscribe to Wisconsin COVID-19 Update</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.wisconsinwatch.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.6.4" async></script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: COVID-19 Update slide homepage --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="stlnxpf0an4q598bzm30" data-user="57158"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: COVID updates page --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="cyz4ds2kligylqgqayjj" data-user="57158"></script><!-- / OptinMonster -->		<script type="text/javascript">var stlnxpf0an4q598bzm30_shortcode = true;var cyz4ds2kligylqgqayjj_shortcode = true;</script>
		<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0/assets/widget.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.wisconsinwatch.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"366727","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.wisconsinwatch.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1589826646&#038;ver=1.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"WisconsinWatch+Newsletter","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wisconsinwatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/hub-acq-man/dist/app.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.wisconsinwatch.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/navigation.min.js?ver=1565814296'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1565814376'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1565814366'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.3.0/assets/shortcode.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.7'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.wisconsinwatch.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '3adc3fd63f', slugs: {"stlnxpf0an4q598bzm30":{"slug":"stlnxpf0an4q598bzm30","mailpoet":false},"cyz4ds2kligylqgqayjj":{"slug":"cyz4ds2kligylqgqayjj","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":1012278,"object_key":"post","object_type":"post","term_ids":[1,3887,3886,1697,3888,3860]};</script>
		
</body>
</html>
