<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.wisconsinwatch.org/xmlrpc.php" />
	<title>Wisconsin Weekly: Wisconsin Watch expands staff | WisconsinWatch.org</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/530x97.png';
				} else {
					header_img = 'https://www.wisconsinwatch.org/wp-content/uploads/2013/10/530x97.png';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wisconsin Weekly: Wisconsin Watch expands staff | WisconsinWatch.org" />
<meta property="og:description" content="New editor arrives; WI residents use cannabis as medicine; Evers issues more pardons; birthday balloons gum up Great Lakes; police warned about Wausau shooting suspect" />
<meta property="og:url" content="https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/" />
<meta property="og:site_name" content="WisconsinWatch.org" />
<meta property="article:publisher" content="https://www.facebook.com/wisconsinwatch/" />
<meta property="article:tag" content="Wisconsin Weekly" />
<meta property="article:section" content="Wisconsin Weekly" />
<meta property="article:published_time" content="2019-11-18T21:12:31+00:00" />
<meta property="article:modified_time" content="2019-11-18T21:12:32+00:00" />
<meta property="og:updated_time" content="2019-11-18T21:12:32+00:00" />
<meta property="og:image" content="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-771x578.jpg" />
<meta property="og:image:secure_url" content="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-771x578.jpg" />
<meta property="og:image:width" content="771" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New editor arrives; WI residents use cannabis as medicine; Evers issues more pardons; birthday balloons gum up Great Lakes; police warned about Wausau shooting suspect" />
<meta name="twitter:title" content="Wisconsin Weekly: Wisconsin Watch expands staff | WisconsinWatch.org" />
<meta name="twitter:site" content="@wisconsinwatch" />
<meta name="twitter:image" content="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-1170x878.jpg" />
<meta name="twitter:creator" content="@wisconsinwatch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wisconsinwatch.org/#organization","name":"Wisconsin Center for Investigative Journalism","url":"https://www.wisconsinwatch.org/","sameAs":["https://www.facebook.com/wisconsinwatch/","https://www.instagram.com/wisconsinwatch/","https://twitter.com/wisconsinwatch"],"logo":{"@type":"ImageObject","@id":"https://www.wisconsinwatch.org/#logo","url":"https://www.wisconsinwatch.org/wp-content/uploads/2019/06/WCIJ_Logo_Parent_FullColor_RGB-1170x289.jpg","width":5225,"height":1292,"caption":"Wisconsin Center for Investigative Journalism"},"image":{"@id":"https://www.wisconsinwatch.org/#logo"}},{"@type":"WebSite","@id":"https://www.wisconsinwatch.org/#website","url":"https://www.wisconsinwatch.org/","name":"WisconsinWatch.org","publisher":{"@id":"https://www.wisconsinwatch.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wisconsinwatch.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/#primaryimage","url":"https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-1170x878.jpg","width":4032,"height":3024},{"@type":"WebPage","@id":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/#webpage","url":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/","inLanguage":"en-US","name":"Wisconsin Weekly: Wisconsin Watch expands staff | WisconsinWatch.org","isPartOf":{"@id":"https://www.wisconsinwatch.org/#website"},"primaryImageOfPage":{"@id":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/#primaryimage"},"datePublished":"2019-11-18T21:12:31+00:00","dateModified":"2019-11-18T21:12:32+00:00"},{"@type":"Article","@id":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/#article","isPartOf":{"@id":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/#webpage"},"author":{"@id":"https://www.wisconsinwatch.org/#/schema/person/42b185d3df2bd1f8ba633ca0fc5a43fe"},"headline":"Wisconsin Weekly: Wisconsin Watch expands staff","datePublished":"2019-11-18T21:12:31+00:00","dateModified":"2019-11-18T21:12:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/#webpage"},"publisher":{"@id":"https://www.wisconsinwatch.org/#organization"},"image":{"@id":"https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/#primaryimage"},"keywords":"Wisconsin Weekly","articleSection":"Wisconsin Weekly"},{"@type":["Person"],"@id":"https://www.wisconsinwatch.org/#/schema/person/42b185d3df2bd1f8ba633ca0fc5a43fe","name":"Wisconsin Watch","image":{"@type":"ImageObject","@id":"https://www.wisconsinwatch.org/#authorlogo","url":"https://secure.gravatar.com/avatar/3575dd6da4230f3f7b2c27f1bbabcdc9?s=96&d=mm&r=g","caption":"Wisconsin Watch"},"description":"The byline \"Wisconsin Watch\" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="https://www.wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="https://www.wisconsinwatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wisconsinwatch.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='acqc-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/hub-acq-man/dist/app.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.wisconsinwatch.org/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.wisconsinwatch.org/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupanels.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupanels-light.css?ver=3.5.9' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-two.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressD3CSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/d3/d3.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.5.9' type='text/css' media='' />
<link rel='stylesheet' id='paumailCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paumail/assets/c/paumail.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='paupressAdminCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/c/paupress-admin.css?ver=3.5.9' type='text/css' media='screen' />
<link rel='stylesheet' id='paudirCSS-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hubconc-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/hub-connector/dist/hubcon.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/css/style.min.css?ver=0.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1565814376' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1565814366' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-gutenberg-css'  href='https://www.wisconsinwatch.org/wp-content/themes/largo/css/gutenberg.min.css?ver=1565814279' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wcij-css'  href='https://www.wisconsinwatch.org/wp-content/themes/wisconsinwatch/css/child.min.css?ver=1565814237' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/pautrack/assets/pautrack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/s/ss.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/d3/d3.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","ajaxhome":"https:\/\/www.wisconsinwatch.org\/","ajaxadmin":"https:\/\/www.wisconsinwatch.org\/wp-admin\/","paupress_nonce":"d935d936fb","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","ajaxLoadInline":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\"><\/div>","ajaxLoadImage":"<img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\">","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","couponErr":"<div class=\"pp-error\">Duplicate. Please note new value.<\/div>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupress.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupress-views.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupanels_nonce":"ec277f4a28","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"https:\/\/www.wisconsinwatch.org","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/assets/j/paupanels.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"c999c0a38b","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartupto":"Cart Updated","cartitem":"View Cart","ajaxhome":"https:\/\/www.wisconsinwatch.org","refundBulk":"<div class=\"pp-notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"pp-notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"pp-success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"pp-error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paumailAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paumail_nonce":"886ebf6a6b","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","confirmSubmit":"Confirm Submission?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/paumail/assets/j/paumail.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/presspoint/pauview/assets/j/paudirectory.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/wisconsinwatch/js/largo-child.js?ver=1565814238'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/load-more-posts.min.js?ver=1565814296'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/modernizr.custom.js?ver=0.6.4'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://www.wisconsinwatch.org/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7SEfu-3z9r' />
<link rel="alternate" type="application/json+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2019%2F11%2Fwisconsin-weekly-wisconsin-watch-expands-staff%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2019%2F11%2Fwisconsin-weekly-wisconsin-watch-expands-staff%2F&#038;format=xml" />
<meta property="fb:pages" content="117724128241434" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["wisconsinweekly"],"pageAttributes":["wisconsin-weekly"],"pagePostAuthor":"Wisconsin Watch"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM9P6DL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript" src="//use.typekit.net/dpf3ziv.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<!-- MIP Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8RSCN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','mipData','GTM-W8RSCN');</script>
	<!-- End MIP Google Tag Manager -->
<link rel="apple-touch-icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/200x200.png"/><link rel="shortcut icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_16x16.ico"/><meta name="news_keywords" content="Wisconsin Weekly, Wisconsin Weekly"><meta name="original-source" content="https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/" /><meta name="syndication-source" content="https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/" />				<script>
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-17896820-1']);
					_gaq.push(['_trackPageview']);
					(function() {
						var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
						ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
				<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "publishingPrinciples": "https:\/\/www.wisconsinwatch.org\/about\/",
    "image": "https:\/\/www.wisconsinwatch.org\/wp-content\/uploads\/2019\/11\/jim_malewitz-140x140.jpg",
    "headline": "Wisconsin Weekly: Wisconsin Watch expands staff",
    "datePublished": "2019-11-18 16:12:31",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/www.wisconsinwatch.org\/author\/wisconsin-watch\/"
        ],
        "name": "Wisconsin Watch",
        "description": "The byline \"Wisconsin Watch\" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff."
    }
}
</script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/cropped-WCIJ_IconOnly_FullColor_RGB-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-850109 single-format-standard wp-embed-responsive normal">

	
	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-media-downloads" class="menu"><li id="menu-item-23213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="/donate"><i class="icon-heart"></i>Donate</a></div> 							<div id="header-search">
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
									</div>
								</form>
							</div>
										<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate">
										<span><i class="icon-heart"></i>Donate</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.wisconsinwatch.org/"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://www.wisconsinwatch.org/">
									<img src="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/wisconsinwatch_752x240.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-561763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-567270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-574502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-574954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li id="menu-item-561895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-561896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-561905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-561899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public engagement and opinion</a></li>
	<li id="menu-item-561900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-693279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693279"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
	<li id="menu-item-579732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="/subscribe">Subscribe to our email newsletters</a></li>
	<li id="menu-item-817501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817501"><a href="https://www.wisconsinwatch.org/donate/">Donate</a></li>
	<li id="menu-item-574956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
</ul>
</li>
<li id="menu-item-561764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/">Contact</a></li>
<li id="menu-item-687366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687366"><a href="/subscribe">Subscribe to newsletters</a></li>
<li id="menu-item-790750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-790750"><a href="https://www.wisconsinwatch.org/membership/" class="dropdown-toggle">Become a member <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-790751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790751"><a href="https://www.wisconsinwatch.org/membership/">Learn more about membership</a></li>
	<li id="menu-item-423390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
</ul>
</li>
<li id="menu-item-25782" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Coverage areas <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-22494" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-22967" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-22492" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-22490" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-22493" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
	<li id="menu-item-22491" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-738401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738401"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-22970" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Projects <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-820636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820636"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li id="menu-item-695845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695845"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li id="menu-item-669960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669960"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li id="menu-item-525019" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li id="menu-item-669961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669961"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li id="menu-item-367671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-277889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-532515" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li id="menu-item-367672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-367673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li id="menu-item-32465" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-127624" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-399098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li id="menu-item-22973" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25551" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison’s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li id="menu-item-25550" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-25710" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-25554" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li id="menu-item-23278" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23276" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin’s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25552" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-23277" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li id="menu-item-694532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694532"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate">
										<span>Donate</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">Media Downloads <b class="caret"></b>
										</a>
										<ul id="menu-media-downloads-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="https://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.wisconsinwatch.org/">
						<span class="sitename" itemprop="name">WisconsinWatch.org</span>
						<span class="tagline" itemprop="description"> - Wisconsin Center for Investigative Journalism</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.wisconsinwatch.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://www.wisconsinwatch.org/wp-content/uploads/2013/10/200x200.png"/></header>
<header class="print-header nocontent">
	<p>
		<strong>WisconsinWatch.org</strong>
		(https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public engagement and opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-693279"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="/subscribe">Subscribe to our email newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-817501"><a href="https://www.wisconsinwatch.org/donate/">Donate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687366"><a href="/subscribe">Subscribe to newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-790750"><a href="https://www.wisconsinwatch.org/membership/" class="dropdown-toggle">Become a member <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790751"><a href="https://www.wisconsinwatch.org/membership/">Learn more about membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Coverage areas <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-738401"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Projects <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820636"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure: The Quest to Save Rural Hospitals</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695845"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669960"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-669961"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison’s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin’s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-694532"><a href="https://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>

		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-850109" class="hnews item post-850109 post type-post status-publish format-standard has-post-thumbnail hentry category-wisconsinweekly tag-wisconsin-weekly featured-media featured-media-image" itemscope itemtype="https://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link category-wisconsinweekly"><a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/" title="Read Stories in the Wisconsin Weekly category">Wisconsin Weekly</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Wisconsin Weekly: Wisconsin Watch expands staff</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://www.wisconsinwatch.org/author/wisconsin-watch/" title="Read All Posts By Wisconsin Watch" rel="author">Wisconsin Watch</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-11-18T16:12:31-05:00"><span class="time-ago">9 hours ago</span></time></h5>

		
<meta itemprop="description" content="New editor arrives; WI residents use cannabis as medicine; Evers issues more pardons; birthday balloons gum up Great Lakes; police warned about Wausau shooting suspect 
Share this:Click to share on Twitter (Opens in new window)Click to share on Facebook (Opens in new window)" />
<meta itemprop="datePublished" content="2019-11-18T16:12:31-05:00" />
<meta itemprop="dateModified" content="2019-11-18T16:12:32-05:00" />
<meta itemprop="image" content="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-140x140.jpg" />
	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		
<h3>New editor arrives; WI residents use cannabis as medicine; Evers issues more pardons; birthday balloons gum up Great Lakes; police warned about Wausau shooting suspect </h3>


<div class="sidebar2">
<a href="https://thetrustproject.org/" title="The Trust Project"><img class="trust-project-logo" src="https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.2.2//includes/Trust-Logo-Horizontal.svg" alt="https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.2.2//includes/Trust-Logo-Horizontal.svg"/></a><br />
<div class="trust-indicators-button-container"><button class="btn btn-primary trust-indicators-button" id="trust-indicators-button" data-overlay="policies">Read Our Policies</button></div><div id="trust-indicators-modal" class="trust-indicators-overlay" data-overlay="policies" style="display:none;"><div class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Our Policies</h3><ul><li class="enabled"><a href="https://www.wisconsinwatch.org/about/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/ethics/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/diversity" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/2018-ASNE-Diversity-Survey-WCIJ.pdf" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/corrections/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/funding/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="2009-01-19" target="_blank">Founding Date</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/staff/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/what-we-do/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/fact-checking/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/unnamed-sources/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><p><iframe src="https://player.vimeo.com/video/243723065?title=0&amp;byline=0" width="771" height="434" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>The nonpartisan, nonprofit Wisconsin Center for Investigative Journalism is increasing the quality and quantity of investigative reporting in Wisconsin, while training current and future investigative journalists. Its work fosters an informed citizenry and strengthens democracy.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600.png"><img class="alignright size-thumbnail wp-image-574377 jetpack-lazy-image" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" alt width="100" height="100" data-lazy-srcset="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-thumbnail wp-image-574377" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" alt="" width="100" height="100" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><br />
The Center is a <a href="https://www.wisconsinwatch.org/trust-project/">member of the Trust Project</a>, a global network of news organizations that has developed transparency standards to help news readers assess the quality and credibility of journalism.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square.jpg"><img class="alignright size-thumbnail wp-image-41277 jetpack-lazy-image" src="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" alt width="100" height="100" data-lazy-srcset="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square-140x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-thumbnail wp-image-41277" src="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" alt="" width="100" height="100" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><br />
The Center is also a member <a href="http://gijn.org/" target="_blank" rel="noopener noreferrer">The Global Investigative Journalism Network</a>, an international network of nonprofit organizations founded to support, promote and produce investigative journalism.</p>
<p><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png"><img class="alignright size-full wp-image-578571 jetpack-lazy-image" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png" alt width="140" height data-lazy-src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-full wp-image-578571" src="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png" alt="" width="140" height="" /></noscript></a><br />
The Center is also a founding member of the <a href="https://inn.org/" target="_blank" rel="noopener noreferrer">Institute for Nonprofit News</a>, a group of nonprofit journalism organizations that conduct investigative reporting in the public interest.</p>
<h4>Standards and practices</h4>
<p><a href="/about/what-we-do/">What we do</a><br />
<a href="http://www.wisconsinwatch.org/wcij-republishing-guidelines">Republishing guidelines</a><br />
<a title="Ethics at the Wisconsin Center for Investigative Journalism" href="/about/ethics/">Ethics</a><br />
<a title="Diversity at the Wisconsin Center for Investigative Journalism" href="/about/diversity/">Diversity</a><br />
<a href="https://www.wisconsinwatch.org/fact-checking/">Fact-checking</a><br />
<a href="http://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a><br />
<a href="https://www.wisconsinwatch.org/about/unnamed-sources/">Guidelines on use of unnamed sources</a><br />
<a href="https://www.wisconsinwatch.org/about/user-agreement-and-privacy-policy">User agreement and privacy policy</a></p>
<h4>Our people</h4>
<p><a href="/about/staff/">Staff</a><br />
<a href="/about/the-board/">Board of Directors</a><br />
<a title="Journalism Advisory Board" href="/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a><br />
<a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></p>
<h4>Get in touch</h4>
<p><a href="https://www.wisconsinwatch.org/contact/">Contact us</a><br />
<a href="https://www.wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a><br />
Follow us on <a href="https://www.facebook.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Facebook</a>, <a href="https://twitter.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Twitter</a> and <a href="https://www.instagram.com/wisconsinwatch" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://www.wisconsinwatch.org/subscribe" target="_blank" rel="noopener noreferrer">Subscribe to our free email newsletters</a></p>
<h4>Funding</h4>
<p><a href="/about/funding/">How we are funded</a><br />
<a title="Tax returns" href="/about/funding/tax-returns/">Tax returns and financial statements</a><br />
<a title="Fundraising policy" href="/about/funding/fundraising-policy/">Fundraising policy</a><br />
<a title="Donate" href="/about/donations/">Make a Gift</a></p>
<h4>Newsletters, blogs and reports</h4>
<p><a href="https://www.wisconsinwatch.org/category/news-about-wcij/" target="_blank" rel="noopener noreferrer">News about WCIJ</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/blog/" target="_blank" rel="noopener noreferrer">WisWatch Blog</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/" target="_blank" rel="noopener noreferrer">WisconsinWeekly</a><br />
<a title="Newsletter archives" href="/about/newsletter-archives/">WisconsinWatch.org newsletter archives</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/Report-to-Stakeholders-November-2017.pdf">Report to Stakeholders</a></p>
<h4>Impact</h4>
<p><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a><br />
<a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a><br />
<a title="Track our stories" href="/in-the-news/">How we track our stories</a><br />
<a title="Impact" href="/about/impact/">Stories making a difference</a><br />
<a title="Testimonials from journalists, educators and the public" href="/about/testimonials-from-journalists-educators-and-the-public/">Testimonials from journalists, educators and the public</a></p>
<h4>Work with us</h4>
<p><a title="Internships" href="/about/internships/">Internships</a><br />
<a title="Current job openings" href="/about/current-job-openings/">Current job openings</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/WCIJ-student-involvement-handout-1.pdf" target="_blank" rel="noopener noreferrer">For students: How to get involved with the Center</a><br />
<a title="Pitch guidelines" href="/about/pitching/">Pitch guidelines for freelancers</a><br />
<a title="Send us a tip" href="/about/contact/">Send us a tip</a><br />
<a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a><br />
<a href="https://www.wisconsinwatch.org/open-government-resources/">Open government resources</a><br />
<a href="http://www.wisconsinwatch.org/wisconsin-center-for-investigative-journalism-logos">Wisconsin Watch logos</a></p>
<p><div id="attachment_282546" class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000.jpg"><img class="size-large wp-image-282546 jetpack-lazy-image" src="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" alt width="771" height="514" data-lazy-srcset="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-large wp-image-282546" src="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" alt="" width="771" height="514" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /></noscript></a><p class="wp-caption-text">Alexandra Hall, the Wisconsin Public Radio Mike Simonson Memorial Investigative Reporting Fellow, interviews Guillermo Ramos at dairy farm in northern Buffalo County, Wisconsin. Ramos, who is from Mexico, has worked there for 17 years.</p></div></p>
</div><div class="trust-indicators-close">X</div></div></div>
</div>



<p>Of note: We are pleased to inform you that Wisconsin Watch is growing. On Monday we will welcome Jim Malewitz as our first-ever investigations editor. We have known Jim since his days as a graduate student at the University of Iowa, where he was the first reporter for Iowa Watch, a small nonprofit like us. Jim will bring his enthusiasm, bright ideas and generally good nature to Wisconsin Watch, which is growing and poised to tackle even more ambitious investigative projects! </p>



<p><em>Access to some stories listed in the Wisconsin Weekly roundup may be limited to subscribers of the news organizations that produced them. We urge our readers to consider supporting these important news outlets by subscribing. </em></p>



<p>Thanks for reading!</p>



<figure class="wp-block-image"><a href="https://www.wisconsinwatch.org/2019/11/jim-malewitz-named-wisconsin-watch-investigations-editor/" target="_blank" rel="noreferrer noopener"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-771x578.jpg" alt="" class="wp-image-847554" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-771x578.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption><p class="wp-media-credit">Courtesy of Katie McMullen</p>Jim Malewitz has pursued a career almost exclusively in nonprofit, public affairs journalism — with an eye toward cross-newsroom collaboration. He most recently covered the environment for Michigan’s nonprofit Bridge Magazine, earning numerous statewide awards. </figcaption></figure>



<h3><strong><a href="https://www.wisconsinwatch.org/2019/11/jim-malewitz-named-wisconsin-watch-investigations-editor/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Jim Malewitz named Wisconsin Watch investigations editor</a></strong></h3>



<p><strong>Wisconsin Watch — November 14, 2019</strong></p>



<p>After a nationwide search, the Wisconsin Center for Investigative Journalism has chosen Jim Malewitz, a veteran of nonprofit journalism, as investigations editor. In his new role, which begins on Monday, Malewitz will help run the Wisconsin Watch newsroom along with Managing Editor Dee J. Hall and Digital and Multimedia Director Coburn Dukehart. He will join a leadership team that includes Executive Director Andy Hall, Associate Director Lauren Fuhrmann, Membership Manager Emily Neinfeldt and Senior Strategic Adviser Barbara Johnson. </p>



<h3><strong><a href="https://wausaupilotandreview.com/2019/11/13/reports-neighbors-concerned-about-suspects-welfare-before-shooting/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Reports: Neighbors concerned about suspect’s welfare before shooting</a></strong></h3>



<p><strong>Wausau Pilot &amp; Review — November 13, 2019</strong></p>



<p>Dozens of pages of reports released Nov. 12 by the Everest Metro Police Department show officers had contact 29 times with Henry “Hank” West over a seven-year span, including a suspicious activity call just weeks before he allegedly opened fire at a Wausau cemetery. West, 64, of Schofield, faces charges of first-degree intentional homicide, 11 counts of attempted first-degree intentional homicide, three counts of attempted arson, one count of arson of a building without the owner’s consent and resisting or obstructing an officer.</p>



<figure class="wp-block-image"><a href="https://www.wisconsinwatch.org/2019/11/wisconsinites-use-cannabis-as-a-medicine-but-research-and-the-law-are-not-yet-on-their-side/" target="_blank" rel="noreferrer noopener"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/Leafline-Labs_42-771x514.jpg" alt="" class="wp-image-842628" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/Leafline-Labs_42-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption><p class="wp-media-credit">Emily Hamer / Wisconsin Watch</p>Harvested cannabis flower is seen at LeafLine Labs in Cottage Grove, Minn., on April 18. The 42,000-square-foot indoor cultivation and production facility is used to grow marijuana for medical uses and create pharmaceutical cannabis products. Medical marijuana is legal in 33 states, including Minnesota, but not in Wisconsin. A bipartisan group of lawmakers has proposed legalizing marijuana for medical uses in Wisconsin.</figcaption></figure>



<h3><strong><a href="https://www.wisconsinwatch.org/2019/11/wisconsinites-use-cannabis-as-a-medicine-but-research-and-the-law-are-not-yet-on-their-side/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Wisconsinites use cannabis as a medicine, but research and the law are not yet on their side</a></strong></h3>



<p><strong>Wisconsin Watch — November 9, 2019</strong></p>



<p>Although it remains illegal federally, <a href="https://medicalmarijuana.procon.org/view.resource.php?resourceID=000881">33 states and the District of Columbia</a> have authorized medical use of cannabis. A bipartisan group of lawmakers <a href="https://madison.com/ct/news/local/govt-and-politics/wisconsin-lawmakers-push-bipartisan-bill-to-legalize-medical-marijuana/article_2ee3a520-aa9d-541d-8eee-1febc9512db2.html">has proposed legalizing it for medical use in Wisconsin</a>, and another group of Democratic lawmakers <a href="https://madison.com/wsj/news/local/govt-and-politics/dems-propose-bill-to-decriminalize-small-amounts-of-marijuana-gop/article_68285b1c-c465-523d-b889-ab218ffbbde4.html">introduced a bill</a> in October to decriminalize possession of less than 28 grams. But Republican Senate Majority Leader Scott Fitzgerald remains opposed. The story is the latest in <a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question series</a>.</p>



<h3><strong><a href="https://www.greatlakesnow.org/2019/11/great-lakes-balloon-debris-database/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Balloon Effect: Survey highlights Great Lakes’ balloon pollution problem</a></strong></h3>



<p><strong>Great Lakes Now — November 11, 2019</strong></p>



<p>Balloons are synonymous with celebration – birthdays, weddings and graduation ceremonies. But once the party is over, discarded balloons can kill wildlife and pollute the environment. In June, Lara O’Brien, a master’s student at the University of Michigan’s School for Environment and Sustainability, launched a <a href="https://balloondebris.weebly.com/">citizen science survey</a> to collect reports of balloon debris on local beaches and riverbanks. As of the end of October, she had just over 1,500 unique reports of balloon fragments. That’s 1,500 possibilities for seabirds or other wildlife to be injured or killed when they mistake fragments for food or become entangled in long ribbons or string.</p>



<figure class="wp-block-image"><a href="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-gov-tony-evers-issues-eight-more-pardons-for-marijuana/article_139db1a3-b298-5091-88f6-4027cd908f77.html" target="_blank" rel="noreferrer noopener"><img src="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/5dc6009c130b5.image_-771x514.jpg" alt="" class="wp-image-850116" srcset="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/5dc6009c130b5.image_-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><figcaption><p class="wp-media-credit">Steve Apps / Wisconsin State Journal</p></figcaption></figure>



<h3><strong><a href="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-gov-tony-evers-issues-eight-more-pardons-for-marijuana/article_139db1a3-b298-5091-88f6-4027cd908f77.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Wisconsin Gov. Tony Evers issues eight more pardons for marijuana, theft, tax fraud felonies</a></strong></h3>



<p><strong>Wisconsin State Journal — November 10, 2019</strong></p>



<p>After breaking a nine-year drought of gubernatorial pardons in Wisconsin in October, Gov. Tony Evers issued eight more pardons Friday to men and women who committed felonies between 13 and 30 years ago. That brings the total number of pardons issued by Evers so far to 12. The previous governor, Scott Walker, did not issue any pardons during his eight years in office.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-850109" class="share-twitter sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-850109" class="share-facebook sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><!-- Sidebar: article-bottom --><aside id="republication_tracker_tool-3" class="widget widget-1 odd default republication_tracker_tool clearfix"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><p class="p1"><span class="s1">You are welcome to republish our articles for <b>free</b> using the following ground rules.</span></p>

<ul class="ul1">
 	<li class="li2"><span class="s2">Credit should be given, in this format: “By Dee J. Hall, Wisconsin Watch”</span></li>
 	<li class="li2"><span class="s2">If published online, you must include the links from the Wisconsin Watch story, and a link to <a href="http://www.wisconsinwatch.org/"><span class="s4">wisconsinwatch.org</span></a></span></li>
 	<li class="li2"><span class="s2">If you share the story on social media, please mention @wisconsinwatch (<a href="https://twitter.com/wisconsinwatch"><span class="s4">Twitter</span></a>, <a href="https://www.facebook.com/WisconsinWatch/"><span class="s4">Facebook</span></a> and <a href="https://www.instagram.com/wisconsinwatch/"><span class="s4">Instagram</span></a>)</span></li>
 	<li class="li2"><span class="s2">Don’t sell the story — that is, the story may not be marketed as an individual product.</span></li>
 	<li class="li2"><span class="s2">Don’t sell ads against the story. Feel free, however, to publish it on a page surrounded by ads you’ve already sold.</span></li>
 	<li class="li2"><span class="s2">Any website our stories appear on must include a prominent and effective way to contact you.</span></li>
 	<li class="li2"><span class="s2">If we send you a request to change or remove Wisconsin Watch content from your site, you must agree to do so immediately.</span></li>
 	<li class="li2"><span class="s2">Sources of any additional elements that are packaged with Wisconsin Watch content must be clearly labeled.</span></li>
 	<li class="li2"><span class="s2">When possible, include the following: <a href="http://www.wisconsinwatch.org/"><span class="s4">Wisconsin Watch</span></a> is a nonprofit, nonpartisan investigative reporting organization that focuses on government integrity and quality of life issues in Wisconsin.</span></li>
 	<li>Users can republish our photos, illustrations, graphics and other multimedia elements ONLY with the stories with which they originally appeared. <b>You may not separate any multimedia element from the story for standalone use. </b></li>
</ul>
<p class="p3"><span class="s1">For questions regarding republishing rules please contact Andy Hall, executive director, at <a href="mailto:ahall@wisconsinwatch.org"><span class="s4">ahall@wisconsinwatch.org</span></a></span></p></div><div class="article-info"><h1>Wisconsin Weekly: Wisconsin Watch expands staff</h1>
<p class="byline">by Wisconsin Watch, WisconsinWatch.org <br />November 18, 2019</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Wisconsin Weekly: Wisconsin Watch expands staff&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Wisconsin Watch, WisconsinWatch.org &lt;br /&gt;November 18, 2019&lt;/p&gt;
 &lt;br /&gt;
&lt;h3&gt;New editor arrives; WI residents use cannabis as medicine; Evers issues more pardons; birthday balloons gum up Great Lakes; police warned about Wausau shooting suspect &lt;/h3&gt;
<div class="sidebar2">
</div>
&lt;p&gt;Of note: We are pleased to inform you that Wisconsin Watch is growing. On Monday we will welcome Jim Malewitz as our first-ever investigations editor. We have known Jim since his days as a graduate student at the University of Iowa, where he was the first reporter for Iowa Watch, a small nonprofit like us. Jim will bring his enthusiasm, bright ideas and generally good nature to Wisconsin Watch, which is growing and poised to tackle even more ambitious investigative projects! &lt;/p&gt;
&lt;p&gt;&lt;em&gt;Access to some stories listed in the Wisconsin Weekly roundup may be limited to subscribers of the news organizations that produced them. We urge our readers to consider supporting these important news outlets by subscribing. &lt;/em&gt;&lt;/p&gt;
&lt;p&gt;Thanks for reading!&lt;/p&gt;
&lt;figure class="wp-block-image"&gt;&lt;a href="https://www.wisconsinwatch.org/2019/11/jim-malewitz-named-wisconsin-watch-investigations-editor/" target="_blank" rel="noreferrer noopener"&gt;&lt;img src="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/jim_malewitz-771x578.jpg" alt="" class="wp-image-847554" /&gt;&lt;/a&gt;&lt;figcaption&gt;
&lt;p class="wp-media-credit"&gt;Courtesy of Katie McMullen&lt;/p&gt;
&lt;p&gt;Jim Malewitz has pursued a career almost exclusively in nonprofit, public affairs journalism — with an eye toward cross-newsroom collaboration. He most recently covered the environment for Michigan’s nonprofit Bridge Magazine, earning numerous statewide awards. &lt;/figcaption&gt;&lt;/figure&gt;
&lt;h3&gt;&lt;strong&gt;&lt;a href="https://www.wisconsinwatch.org/2019/11/jim-malewitz-named-wisconsin-watch-investigations-editor/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"&gt;Jim Malewitz named Wisconsin Watch investigations editor&lt;/a&gt;&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;strong&gt;Wisconsin Watch — November 14, 2019&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;After a nationwide search, the Wisconsin Center for Investigative Journalism has chosen Jim Malewitz, a veteran of nonprofit journalism, as investigations editor. In his new role, which begins on Monday, Malewitz will help run the Wisconsin Watch newsroom along with Managing Editor Dee J. Hall and Digital and Multimedia Director Coburn Dukehart. He will join a leadership team that includes Executive Director Andy Hall, Associate Director Lauren Fuhrmann, Membership Manager Emily Neinfeldt and Senior Strategic Adviser Barbara Johnson. &lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;&lt;a href="https://wausaupilotandreview.com/2019/11/13/reports-neighbors-concerned-about-suspects-welfare-before-shooting/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"&gt;Reports: Neighbors concerned about suspect’s welfare before shooting&lt;/a&gt;&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;strong&gt;Wausau Pilot &amp;amp; Review — November 13, 2019&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;Dozens of pages of reports released Nov. 12 by the Everest Metro Police Department show officers had contact 29 times with Henry “Hank” West over a seven-year span, including a suspicious activity call just weeks before he allegedly opened fire at a Wausau cemetery. West, 64, of Schofield, faces charges of first-degree intentional homicide, 11 counts of attempted first-degree intentional homicide, three counts of attempted arson, one count of arson of a building without the owner’s consent and resisting or obstructing an officer.&lt;/p&gt;
&lt;figure class="wp-block-image"&gt;&lt;a href="https://www.wisconsinwatch.org/2019/11/wisconsinites-use-cannabis-as-a-medicine-but-research-and-the-law-are-not-yet-on-their-side/" target="_blank" rel="noreferrer noopener"&gt;&lt;img src="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/Leafline-Labs_42-771x514.jpg" alt="" class="wp-image-842628" /&gt;&lt;/a&gt;&lt;figcaption&gt;
&lt;p class="wp-media-credit"&gt;Emily Hamer / Wisconsin Watch&lt;/p&gt;
&lt;p&gt;Harvested cannabis flower is seen at LeafLine Labs in Cottage Grove, Minn., on April 18. The 42,000-square-foot indoor cultivation and production facility is used to grow marijuana for medical uses and create pharmaceutical cannabis products. Medical marijuana is legal in 33 states, including Minnesota, but not in Wisconsin. A bipartisan group of lawmakers has proposed legalizing marijuana for medical uses in Wisconsin.&lt;/figcaption&gt;&lt;/figure&gt;
&lt;h3&gt;&lt;strong&gt;&lt;a href="https://www.wisconsinwatch.org/2019/11/wisconsinites-use-cannabis-as-a-medicine-but-research-and-the-law-are-not-yet-on-their-side/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"&gt;Wisconsinites use cannabis as a medicine, but research and the law are not yet on their side&lt;/a&gt;&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;strong&gt;Wisconsin Watch — November 9, 2019&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;Although it remains illegal federally, &lt;a href="https://medicalmarijuana.procon.org/view.resource.php?resourceID=000881"&gt;33 states and the District of Columbia&lt;/a&gt; have authorized medical use of cannabis. A bipartisan group of lawmakers &lt;a href="https://madison.com/ct/news/local/govt-and-politics/wisconsin-lawmakers-push-bipartisan-bill-to-legalize-medical-marijuana/article_2ee3a520-aa9d-541d-8eee-1febc9512db2.html"&gt;has proposed legalizing it for medical use in Wisconsin&lt;/a&gt;, and another group of Democratic lawmakers &lt;a href="https://madison.com/wsj/news/local/govt-and-politics/dems-propose-bill-to-decriminalize-small-amounts-of-marijuana-gop/article_68285b1c-c465-523d-b889-ab218ffbbde4.html"&gt;introduced a bill&lt;/a&gt; in October to decriminalize possession of less than 28 grams. But Republican Senate Majority Leader Scott Fitzgerald remains opposed. The story is the latest in &lt;a href="https://www.wisconsinwatch.org/series/cannabis-question/"&gt;The Cannabis Question series&lt;/a&gt;.&lt;/p&gt;
&lt;h3&gt;&lt;strong&gt;&lt;a href="https://www.greatlakesnow.org/2019/11/great-lakes-balloon-debris-database/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"&gt;Balloon Effect: Survey highlights Great Lakes’ balloon pollution problem&lt;/a&gt;&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;strong&gt;Great Lakes Now — November 11, 2019&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;Balloons are synonymous with celebration – birthdays, weddings and graduation ceremonies. But once the party is over, discarded balloons can kill wildlife and pollute the environment. In June, Lara O’Brien, a master’s student at the University of Michigan’s School for Environment and Sustainability, launched a &lt;a href="https://balloondebris.weebly.com/"&gt;citizen science survey&lt;/a&gt; to collect reports of balloon debris on local beaches and riverbanks. As of the end of October, she had just over 1,500 unique reports of balloon fragments. That’s 1,500 possibilities for seabirds or other wildlife to be injured or killed when they mistake fragments for food or become entangled in long ribbons or string.&lt;/p&gt;
&lt;figure class="wp-block-image"&gt;&lt;a href="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-gov-tony-evers-issues-eight-more-pardons-for-marijuana/article_139db1a3-b298-5091-88f6-4027cd908f77.html" target="_blank" rel="noreferrer noopener"&gt;&lt;img src="https://www.wisconsinwatch.org/wp-content/uploads/2019/11/5dc6009c130b5.image_-771x514.jpg" alt="" class="wp-image-850116" /&gt;&lt;/a&gt;&lt;figcaption&gt;
&lt;p class="wp-media-credit"&gt;Steve Apps / Wisconsin State Journal&lt;/p&gt;
&lt;/figcaption&gt;&lt;/figure&gt;
&lt;h3&gt;&lt;strong&gt;&lt;a href="https://madison.com/wsj/news/local/govt-and-politics/wisconsin-gov-tony-evers-issues-eight-more-pardons-for-marijuana/article_139db1a3-b298-5091-88f6-4027cd908f77.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)"&gt;Wisconsin Gov. Tony Evers issues eight more pardons for marijuana, theft, tax fraud felonies&lt;/a&gt;&lt;/strong&gt;&lt;/h3&gt;
&lt;p&gt;&lt;strong&gt;Wisconsin State Journal — November 10, 2019&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;After breaking a nine-year drought of gubernatorial pardons in Wisconsin in October, Gov. Tony Evers issued eight more pardons Friday to men and women who committed felonies between 13 and 30 years ago. That brings the total number of pardons issued by Evers so far to 12. The previous governor, Scott Walker, did not issue any pardons during his eight years in office.&lt;/p&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://www.wisconsinwatch.org/2019/11/wisconsin-weekly-wisconsin-watch-expands-staff/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://www.wisconsinwatch.org&quot;&gt;WisconsinWatch.org&lt;/a&gt; and is republished here under a Creative Commons license.<img id="republication-tracker-tool-source" src="https://www.wisconsinwatch.org/?republication-pixel=true&amp;post=850109&amp;ga=UA-17896820-1" style="max-width:200px"></p>
</textarea>	<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
	</div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="850109" data-pluginsdir="https://www.wisconsinwatch.org/wp-content/plugins">1</div><div class="license"><p><button name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://www.wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"><p>Republish our articles for free, online or in print, under a Creative Commons license.</p>
</div></aside><!-- Sidebar: article-bottom --><aside id="largo-author-widget-3" class="widget widget-2 even default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.wisconsinwatch.org/author/wisconsin-watch/" rel="author" title="See all posts by Wisconsin Watch">Wisconsin Watch</a></span></h3><div class="photo"><img alt="Wisconsin Watch" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/673e6138ec567b449d4014f88f0a56ed-140x140.png" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-src="https://www.wisconsinwatch.org/wp-content/uploads/2019/06/673e6138ec567b449d4014f88f0a56ed-140x140.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Wisconsin Watch' src='https://www.wisconsinwatch.org/wp-content/uploads/2019/06/673e6138ec567b449d4014f88f0a56ed-140x140.png' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><p>The byline &quot;Wisconsin Watch&quot; represents members of the Wisconsin Center for Investigative Journalism&#039;s editorial and public engagement and marketing staff.</p>						<ul class="social-links">
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.wisconsinwatch.org/author/wisconsin-watch/" rel="author" title="See all posts by Wisconsin Watch">More by Wisconsin Watch</a></li></ul>
					</div>
			</aside><!-- Sidebar: article-bottom --><aside id="largo-donate-widget-2" class="widget widget-3 odd default largo-donate clearfix"><h3 class="widgettitle">Support WisconsinWatch.org</h3>			<p>The Wisconsin Center for Investigative Journalism is a nonprofit organization. If you value our work, please help support it.</p>
			<a class="btn btn-primary" href="/about/donations/">Donate</a>
		</aside><!-- Sidebar: article-bottom --><aside id="largo-disclaimer-widget-5" class="widget widget-4 even default largo-disclaimer clearfix">							The nonprofit Wisconsin Center for Investigative Journalism (<a href="https://www.wisconsinwatch.org">www.WisconsinWatch.org</a>) collaborates with Wisconsin Public Radio, Wisconsin Public Television, other news media and the UW-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by the Center do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.					</aside><!-- Sidebar: article-bottom --><aside id="largo-related-posts-widget-2" class="widget widget-5 odd default largo-related-posts clearfix"><h3 class="widgettitle">Read This Next</h3></aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<!-- Sidebar: before-footer --><aside id="largo-donate-widget-5" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">The Wisconsin Center for Investigative Journalism is a nonprofit organization.</h3>			<p>If you value our work, please help support it.</p>
			<a class="btn btn-primary" href="/about/donations/">Donate</a>
		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-1 --><aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25780"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-23114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23114"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-820639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820639"><a href="https://www.wisconsinwatch.org/series/seeking-a-cure/">Seeking a Cure</a></li>
	<li id="menu-item-695854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695854"><a href="https://www.wisconsinwatch.org/series/cannabis-question/">The Cannabis Question</a></li>
	<li id="menu-item-671638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671638"><a href="https://www.wisconsinwatch.org/series/beyond-bail/">Beyond Bail</a></li>
	<li id="menu-item-671637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671637"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic</a></li>
	<li id="menu-item-671636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671636"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
	<li id="menu-item-282532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282532"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-399095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399095"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-399096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399096"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-25770" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25770"><a href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-32466" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32466"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-399097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399097"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127622"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-23111" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23111"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25769" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25769"><a href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23112" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23112"><a href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25771" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25771"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-25772" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25772"><a href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
	<li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23113"><a href="https://www.wisconsinwatch.org/series/dairyland-diversity/">Dairyland Diversity</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-2 --><aside id="nav_menu-3" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23120"><a href="https://www.wisconsinwatch.org/about/">About the Wisconsin Center for Investigative Journalism</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-460862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460862"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-458377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458377"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="https://www.wisconsinwatch.org/about/ethics/">Ethics</a></li>
	<li id="menu-item-470843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470843"><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-282535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282535"><a href="https://www.wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="https://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25766"><a href="http://www.wisconsinwatch.org/download-content/">Media downloads</a></li>
	<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a href="http://www.wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
</ul>
</li>
<li id="menu-item-23122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23122"><a href="#">Our People</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-23123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23123"><a href="https://www.wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul>
</li>
</ul></div></aside><!-- Sidebar: footer-2 --><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">Our Mission</h3><p>To increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.</p></aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-3 --><aside id="nav_menu-4" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-23124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23124"><a href="https://www.wisconsinwatch.org/about/impact/">Our Impact</a>
<ul class="sub-menu">
	<li id="menu-item-23126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23126"><a href="https://www.wisconsinwatch.org/in-the-news/">Track our stories</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25950"><a href="http://www.wisconsinwatch.org/about/impact/">Stories making a difference</a></li>
</ul>
</li>
</ul></div></aside><!-- Sidebar: footer-3 --><aside id="text-22" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><h5><a href="/contact">Contact</a></h5>
<p>Wisconsin Center for Investigative Journalism<br/>
Fifth Floor, Vilas Hall<br/>
821 University Ave<br/>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<!-- Sidebar: footer-4 --><aside id="search-2" class="widget widget-1 odd default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3><form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside><!-- Sidebar: footer-4 --><aside id="archives-2" class="widget widget-2 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.wisconsinwatch.org/2019/11/'> November 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/10/'> October 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/09/'> September 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/08/'> August 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/07/'> July 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/06/'> June 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/05/'> May 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/04/'> April 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/03/'> March 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/02/'> February 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/01/'> January 2019 </option>
	<option value='https://www.wisconsinwatch.org/2018/12/'> December 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/11/'> November 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/10/'> October 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/09/'> September 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/08/'> August 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/07/'> July 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/06/'> June 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/05/'> May 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/04/'> April 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/03/'> March 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/02/'> February 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/01/'> January 2018 </option>
	<option value='https://www.wisconsinwatch.org/2017/12/'> December 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/11/'> November 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/10/'> October 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/09/'> September 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/08/'> August 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/07/'> July 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/06/'> June 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/05/'> May 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/04/'> April 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/03/'> March 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/02/'> February 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/01/'> January 2017 </option>
	<option value='https://www.wisconsinwatch.org/2016/12/'> December 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/11/'> November 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/10/'> October 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/09/'> September 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/08/'> August 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/07/'> July 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/06/'> June 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/05/'> May 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/04/'> April 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/03/'> March 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/02/'> February 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/01/'> January 2016 </option>
	<option value='https://www.wisconsinwatch.org/2015/12/'> December 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/11/'> November 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/10/'> October 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/09/'> September 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/08/'> August 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/07/'> July 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/05/'> May 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/04/'> April 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/03/'> March 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/02/'> February 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/01/'> January 2015 </option>
	<option value='https://www.wisconsinwatch.org/2014/12/'> December 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/11/'> November 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/10/'> October 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/09/'> September 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/08/'> August 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/07/'> July 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/06/'> June 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/05/'> May 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/04/'> April 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/03/'> March 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/02/'> February 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/01/'> January 2014 </option>
	<option value='https://www.wisconsinwatch.org/2013/12/'> December 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/11/'> November 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/10/'> October 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/09/'> September 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/08/'> August 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/07/'> July 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/06/'> June 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/05/'> May 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/04/'> April 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/03/'> March 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/02/'> February 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/01/'> January 2013 </option>
	<option value='https://www.wisconsinwatch.org/2012/12/'> December 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/11/'> November 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/10/'> October 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/09/'> September 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/08/'> August 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/07/'> July 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/06/'> June 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/05/'> May 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/04/'> April 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/03/'> March 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/02/'> February 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/01/'> January 2012 </option>
	<option value='https://www.wisconsinwatch.org/2011/12/'> December 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/11/'> November 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/10/'> October 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/09/'> September 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/08/'> August 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/07/'> July 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/06/'> June 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/05/'> May 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/04/'> April 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/03/'> March 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/02/'> February 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/01/'> January 2011 </option>
	<option value='https://www.wisconsinwatch.org/2010/12/'> December 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/11/'> November 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/10/'> October 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/09/'> September 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/08/'> August 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/07/'> July 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/06/'> June 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/05/'> May 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/04/'> April 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/03/'> March 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/02/'> February 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/01/'> January 2010 </option>
	<option value='https://www.wisconsinwatch.org/2009/12/'> December 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/11/'> November 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/10/'> October 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/09/'> September 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/08/'> August 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/07/'> July 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/06/'> June 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/05/'> May 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/04/'> April 2009 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/wisconsinwatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/wisconsinwatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/wisconsinwatch" title="Link to Instagram Page"><i class="icon-instagram"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2019, Wisconsin Watch from WisconsinWatch.org</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://www.wisconsinwatch.org/wp-content/themes/largo/img/inn_light.svg" alt="WisconsinWatch.org is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="https://largo.inn.org/">Largo WordPress Theme</a> from the <a href="https://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div data-acq="referrer" data-dict='{"referrers":[{"name":"MailChimp","param":"utm_campaign","value":"News Revenue Hub"}],"vars":[{"variable":"First Name","param":"fname"},{"variable":"Last Name","param":"lname"},{"variable":"Email","param":"email"}]}'></div>
<div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM9P6DL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	<div class="grofile-hash-map-3575dd6da4230f3f7b2c27f1bbabcdc9">
	</div>
	</div>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/"><i class="icon-link"></i> <span>More on Wisconsin Weekly</span></a></li>
<li><a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/feed/"><i class="icon-rss"></i> <span>Subscribe to Wisconsin Weekly</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://www.wisconsinwatch.org/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.6.4" async></script>
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Membership campaign --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="qojwkxmshjm3qhjtt0rz" data-user="59938" data-env="production"></script><!-- / OptinMonster -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.wisconsinwatch.org\/2019\/11\/wisconsin-weekly-wisconsin-watch-expands-staff\/":850109};
	</script>
						<script type="text/javascript">var qojwkxmshjm3qhjtt0rz_shortcode = true;</script>
		<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.2.2/assets/widget.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://www.wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.11","ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.wisconsinwatch.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"366727","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.wisconsinwatch.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1568752828&#038;ver=1.8.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"WisconsinWatch+Newsletter","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wisconsinwatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/hub-acq-man/dist/app.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/wp-sanitize.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/wp-a11y.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/hub-connector/dist/hubcon.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/largoCore.min.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/navigation.min.js?ver=1565814296'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/js/largoPlugins.js?ver=0.6.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=1565814376'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=1565814366'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","nonce":"be166f118d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.wisconsinwatch.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.wisconsinwatch.org%2F2019%2F11%2Fwisconsin-weekly-wisconsin-watch-expands-staff%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/trust-indicators-1.2.2/assets/shortcode.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wisconsinwatch.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'116458784',post:'850109',tz:'-5',srv:'www.wisconsinwatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '116458784', '850109' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.wisconsinwatch.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5c4ac02ae6', slugs: {"qojwkxmshjm3qhjtt0rz":{"slug":"qojwkxmshjm3qhjtt0rz","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":850109,"object_key":"post","object_type":"post","term_ids":[3329,3657]};</script>
		
</body>
</html>
