<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		Student radio to the rescue: WSUM houses Wisconsin Center for Investigative Journalism while cleanup from water damage continues - WisconsinWatch.orgWisconsinWatch.org	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.wisconsinwatch.org/xmlrpc.php" />
<title>Student radio to the rescue: WSUM houses Wisconsin Center for Investigative Journalism while cleanup from water damage continues - WisconsinWatch.org</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://www.wisconsinwatch.org/wp-content/uploads/2013/10/sticky_nav_logo.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				} else {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Student radio to the rescue: WSUM houses Wisconsin Center for Investigative Journalism while cleanup from water damage continues - WisconsinWatch.org" />
<meta property="og:description" content="Thanks to the generosity of the students and management at WSUM (91.7 FM), the Wisconsin Center for Investigative Journalism has a new temporary home." />
<meta property="og:url" content="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/" />
<meta property="og:site_name" content="WisconsinWatch.org" />
<meta property="article:tag" content="Vilas" />
<meta property="article:tag" content="water damage" />
<meta property="article:tag" content="WSUM" />
<meta property="article:section" content="News about WCIJ" />
<meta property="article:published_time" content="2019-02-14T14:00:57+00:00" />
<meta property="article:modified_time" content="2019-02-15T04:31:32+00:00" />
<meta property="og:updated_time" content="2019-02-15T04:31:32+00:00" />
<meta property="og:image" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg" />
<meta property="og:image:secure_url" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg" />
<meta property="og:image:width" content="1977" />
<meta property="og:image:height" content="1228" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Thanks to the generosity of the students and management at WSUM (91.7 FM), the Wisconsin Center for Investigative Journalism has a new temporary home." />
<meta name="twitter:title" content="Student radio to the rescue: WSUM houses Wisconsin Center for Investigative Journalism while cleanup from water damage continues - WisconsinWatch.org" />
<meta name="twitter:image" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="https://www.wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="https://www.wisconsinwatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupanels.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupanels-light.css?ver=3.5.1' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-two.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.5.1' type='text/css' media='' />
<link rel='stylesheet' id='paumailCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paumail/assets/c/paumail.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='paupressAdminCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-admin.css?ver=3.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='paudirCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wcij-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/wisconsinwatch/css/child.min.css?ver=1539107162' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/pautrack/assets/pautrack.js?ver=1.0'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/s/ss.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","ajaxhome":"https:\/\/www.wisconsinwatch.org\/","ajaxadmin":"https:\/\/www.wisconsinwatch.org\/wp-admin\/","paupress_nonce":"8b8e12a78a","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","ajaxLoadInline":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\"><\/div>","ajaxLoadImage":"<img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\">","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","couponErr":"<div class=\"pp-error\">Duplicate. Please note new value.<\/div>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupress.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupress-views.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupanels_nonce":"a8305ff1f2","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"https:\/\/www.wisconsinwatch.org","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupanels.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"cb2685b4f0","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartupto":"Cart Updated","cartitem":"View Cart","ajaxhome":"https:\/\/www.wisconsinwatch.org","refundBulk":"<div class=\"pp-notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"pp-notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"pp-success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"pp-error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paumailAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paumail_nonce":"3748bf7cf8","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","confirmSubmit":"Confirm Submission?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paumail/assets/j/paumail.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/pauview/assets/j/paudirectory.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/wisconsinwatch/js/largo-child.js?ver=20180207'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.wisconsinwatch.org/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7SEfu-2ML7' />
<link rel="alternate" type="application/json+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2019%2F02%2Fstudent-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2019%2F02%2Fstudent-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues%2F&#038;format=xml" />
<meta property="fb:pages" content="117724128241434" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["news-about-wcij"],"pageAttributes":["vilas","water-damage","wsum"],"pagePostAuthor":"WisconsinWatch"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KM9P6DL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript" src="//use.typekit.net/dpf3ziv.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<!-- MIP Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8RSCN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','mipData','GTM-W8RSCN');</script>
	<!-- End MIP Google Tag Manager -->

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@WisWatch">
							<meta property="og:title" content="Student radio to the rescue: WSUM houses Wisconsin Center for Investigative Journalism while cleanup from water damage continues" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/"/>
					<meta property="og:description" content="Thanks to the generosity of the students and management at WSUM (91.7 FM), the Wisconsin Center for Investigative Journalism has a new temporary home." />
					<meta name="description" content="Thanks to the generosity of the students and management at WSUM (91.7 FM), the Wisconsin Center for Investigative Journalism has a new temporary home." />
			<meta property="og:site_name" content="WisconsinWatch.org" /><meta property="og:image" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg" /><link href="https://plus.google.com/108118622730739778525" rel="publisher" /><link rel="apple-touch-icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png"/><link rel="shortcut icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/favicon.ico"/><meta name="news_keywords" content="News about WCIJ, Vilas, water damage, WSUM"><meta name="original-source" content="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/" /><meta name="syndication-source" content="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-17896820-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "WisconsinWatch.org"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "WisconsinWatch.org"],
					["largo._setDomainName", "www.wisconsinwatch.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93621600-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": [],
    "publishingPrinciples": "https:\/\/www.wisconsinwatch.org\/about\/",
    "image": "https:\/\/www.wisconsinwatch.org\/wp-content\/uploads\/2019\/02\/WSUM_01B-140x140.jpg",
    "headline": "Student radio to the rescue: WSUM houses Wisconsin Center for Investigative Journalism while cleanup from water damage continues",
    "datePublished": "2019-02-14 09:00:57",
    "author": {
        "@type": "Person",
        "workLocation": {
            "@type": "Place"
        },
        "contactPoint": {
            "@type": "ContactPoint",
            "contactType": "Journalist"
        },
        "sameAs": [
            "https:\/\/www.wisconsinwatch.org\/author\/wisconsinwatch\/"
        ],
        "name": "WisconsinWatch",
        "description": "The byline \"WisconsinWatch\" represents members of the Wisconsin Center for Investigative Journalism's editorial and public engagement and marketing staff."
    }
}
</script>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-32x32.png" sizes="32x32" />
<link rel="icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-180x180.png" />
<meta name="msapplication-TileImage" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-270x270.png" />
</head>

<body class="post-template-default single single-post postid-664089 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-media-downloads" class="menu"><li id="menu-item-23213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="/donate"><i class="icon-heart"></i>Make a Gift</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate">
										<span><i class="icon-heart"></i>Make a Gift</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.wisconsinwatch.org/"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://www.wisconsinwatch.org/">
									<img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-561763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-567270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li id="menu-item-561779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-574502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li id="menu-item-561780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-574954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li id="menu-item-561895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-561896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-561905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-561899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a></li>
	<li id="menu-item-561900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-561903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561903"><a href="https://www.wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
	<li id="menu-item-579732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="https://wisconsinwatch.us4.list-manage.com/subscribe?u=91b0dfab9d494b66c92b76777&amp;id=d7ab6931a6">Subscribe to our email newsletters</a></li>
	<li id="menu-item-561898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561898"><a href="https://www.wisconsinwatch.org/donate/">Make a gift</a></li>
	<li id="menu-item-574956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-561764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
<li id="menu-item-423390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
<li id="menu-item-25782" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-22494" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-22967" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-22492" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-22490" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-22493" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
	<li id="menu-item-22491" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
</ul>
</li>
<li id="menu-item-22970" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-525019" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li id="menu-item-277889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-367671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-532515" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li id="menu-item-367672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-367673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li id="menu-item-32465" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-127624" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-399098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li id="menu-item-22973" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25551" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison’s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li id="menu-item-25550" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-25710" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-25554" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li id="menu-item-23278" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23276" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin’s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25552" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-23277" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li id="menu-item-520281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520281"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
<li id="menu-item-22972" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate">
										<span>Make a Gift</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">Media Downloads <b class="caret"></b>
										</a>
										<ul id="menu-media-downloads-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.wisconsinwatch.org/">
						<span class="sitename" itemprop="name">WisconsinWatch.org</span>
						<span class="tagline" itemprop="description"> - Wisconsin Center for Investigative Journalism</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.wisconsinwatch.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png"/>	<p itemprop="description">Produced by the <strong>Wisconsin Center for Investigative Journalism</strong></p>

	</header>
<header class="print-header nocontent">
	<p>
		<strong>WisconsinWatch.org</strong>
		(https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-561763"><a href="https://www.wisconsinwatch.org/about/" class="dropdown-toggle">About the Center <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567270"><a href="https://www.wisconsinwatch.org/about/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561779"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574502"><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561780"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574954"><a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561895"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561896"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561905"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561899"><a href="https://www.wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561900"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561903"><a href="https://www.wisconsinwatch.org/about/user-agreement-and-privacy-policy/">User Agreement and Privacy Policy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-579732"><a href="https://wisconsinwatch.us4.list-manage.com/subscribe?u=91b0dfab9d494b66c92b76777&amp;id=d7ab6931a6">Subscribe to our email newsletters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561898"><a href="https://www.wisconsinwatch.org/donate/">Make a gift</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-574956"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561764"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525019"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-532515"><a href="https://www.wisconsinwatch.org/series/documenting-hate/">Documenting Hate</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison’s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin’s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-520281"><a href="https://www.wisconsinwatch.org/category/opinion/">Opinion</a></li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-we-recommend" class="menu"><li class="menu-label">We Recommend</li><li id="menu-item-625077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-625077"><a href="https://www.wisconsinwatch.org/2018/12/now-showing-online-our-film-on-rising-immigration-tensions-in-americas-dairyland/">Watch Our Documentary</a></li>
<li id="menu-item-561760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-561760"><a href="https://www.wisconsinwatch.org/2018/01/a-top-10-list-thats-all-wisconsin/">Top 10 Stories</a></li>
<li id="menu-item-525003" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-525003"><a href="https://www.wisconsinwatch.org/series/undemocratic-secrecy-and-power-vs-the-people/">Undemocratic: Secrecy and Power vs. The People</a></li>
<li id="menu-item-277890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277890"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
<li id="menu-item-367670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367670"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
<li id="menu-item-490660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-490660"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-664089" class="hnews item post-664089 post type-post status-publish format-standard has-post-thumbnail hentry category-news-about-wcij tag-vilas tag-water-damage tag-wsum post-type-article type-of-work-promotion-marketing-of-wcij featured-media featured-media-image" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/" title="Read Stories in the News about WCIJ category">News about WCIJ</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">Student radio to the rescue: WSUM houses Wisconsin Center for Investigative Journalism while cleanup from water damage continues</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://www.wisconsinwatch.org/author/wisconsinwatch/" title="Read All Posts By WisconsinWatch" rel="author">WisconsinWatch</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2019-02-14T09:00:57+00:00">February 14, 2019</time></h5>

		
<meta itemprop="description" content="Thanks to the generosity of the students and management at WSUM (91.7 FM), the Wisconsin Center for Investigative Journalism has a new temporary home.
Share this:Click to share on Twitter (Opens in new window)Click to share on Facebook (Opens in new window)Click to share on Google+ (Opens in new window)" />
<meta itemprop="datePublished" content="2019-02-14T09:00:57+00:00" />
<meta itemprop="dateModified" content="2019-02-14T23:31:32+00:00" />
<meta itemprop="image" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-140x140.jpg" />
	</header><!-- / entry header -->

	<div class="hero is-image span12">
	<img width="1170" height="727" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-attachment-id="664751" data-permalink="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/wsum_01b/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg" data-orig-size="1977,1228" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;Wisconsin Center for Investigati&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;The Wisconsin Center for Investigative Journalism&#039;s temporary home at WSUM (91.7 FM) shares space with the college radio station&#039;s news and sports departments. The office is decorated with band flyers and event posters on almost every available inch of wall space in the hip and colorful venue.&quot;,&quot;created_timestamp&quot;:&quot;1550054288&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WSUM_01B" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-336x209.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-771x479.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg 1170w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-336x209.jpg 336w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-768x477.jpg 768w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-771x479.jpg 771w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_01B-1170x727.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				<p class="wp-media-credit">Coburn Dukehart/Wisconsin Center for Investigative Journalism</p>
						<p class="wp-caption-text">The Wisconsin Center for Investigative Journalism's temporary home at WSUM (91.7 FM) shares space with the college radio station's news and sports departments. The office is decorated with band flyers and event posters on almost every available inch of wall space.</p>
		</div>

	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<div class="sidebar2">
<a href="https://thetrustproject.org/" title="The Trust Project"><img class="trust-project-logo" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/trust-indicators-1.2.1//includes/Trust-Logo-Horizontal.svg" alt="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/trust-indicators-1.2.1//includes/Trust-Logo-Horizontal.svg"/></a>
<div class="trust-indicators-button-container"><button class="btn btn-primary trust-indicators-button" id="trust-indicators-button" data-overlay="policies">Read Our Policies</button></div><div id="trust-indicators-modal" class="trust-indicators-overlay" data-overlay="policies" style="display:none;"><div class="trust-indicators-modal-wrapper"><div class="trust-indicators-modal-content"><h3>Our Policies</h3><ul><li class="enabled"><a href="https://www.wisconsinwatch.org/about/" target="_blank">Editorial Standards Page</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/ethics/" target="_blank">Ethics Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/diversity" target="_blank">Diversity Statement</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/wp-content/uploads/2018/10/2018-ASNE-Diversity-Survey-WCIJ.pdf" target="_blank">Diversity Staffing Report</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/corrections/" target="_blank">Corrections Policy</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/funding/" target="_blank">Ownership Structure, Funding</a></li><li class="enabled"><a href="2009-01-19" target="_blank">Founding Date</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/staff/" target="_blank">Masthead</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/what-we-do/" target="_blank">Mission Statement with Coverage Priorities</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/fact-checking/" target="_blank">Fact-checking Standards</a></li><li class="enabled"><a href="https://www.wisconsinwatch.org/about/unnamed-sources/" target="_blank">Unnamed Sources Policy</a></li></ul><hr /><h4 id="publishing_principles">Editorial Standards Page</h4><p><iframe src="https://player.vimeo.com/video/243723065?title=0&#038;byline=0" width="771" height="434" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p>The nonpartisan, nonprofit Wisconsin Center for Investigative Journalism is increasing the quality and quantity of investigative reporting in Wisconsin, while training current and future investigative journalists. Its work fosters an informed citizenry and strengthens democracy.</p>
<p><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Mark-1600X1600.png"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" alt width="100" height="100" class="alignright size-thumbnail wp-image-574377 jetpack-lazy-image" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" alt="" width="100" height="100" class="alignright size-thumbnail wp-image-574377" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Trust-Mark-1600X1600-140x140.png" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><br />
The Center is a <a href="https://www.wisconsinwatch.org/trust-project/">member of the Trust Project</a>, a global network of news organizations that has developed transparency standards to help news readers assess the quality and credibility of journalism. </p>
<p><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2014/10/GIJN-square.jpg"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" alt width="100" height="100" class="alignright size-thumbnail wp-image-41277 jetpack-lazy-image" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2014/10/GIJN-square-140x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" alt="" width="100" height="100" class="alignright size-thumbnail wp-image-41277" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2014/10/GIJN-square-140x140.jpg" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><br />
The Center is also a member <a href="http://gijn.org/" rel="noopener" target="_blank">The Global Investigative Journalism Network</a>, an international network of nonprofit organizations founded to support, promote and produce investigative journalism.</p>
<p><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png" alt width="140" height class="alignright size-full wp-image-578571 jetpack-lazy-image" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/10/Screen-Shot-2018-10-15-at-3.43.59-PM.png" alt="" width="140" height="" class="alignright size-full wp-image-578571" /></noscript></a><br />
The Center is also a founding member of the <a href="https://inn.org/" target="_blank">Institute for Nonprofit News</a>, a group of nonprofit journalism organizations that conduct investigative reporting in the public interest.</p>
<h4>Standards and practices</h4>
<p><a href="/about/what-we-do/">What we do</a><br />
<a href="http://www.wisconsinwatch.org/wcij-republishing-guidelines">Republishing guidelines</a><br />
<a href="/about/ethics/" title="Ethics at the Wisconsin Center for Investigative Journalism">Ethics</a><br />
<a href="/about/diversity/" title="Diversity at the Wisconsin Center for Investigative Journalism">Diversity</a><br />
<a href="https://www.wisconsinwatch.org/fact-checking/">Fact-checking</a><br />
<a href="http://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a><br />
<a href="https://www.wisconsinwatch.org/about/unnamed-sources/">Guidelines on use of unnamed sources</a><br />
<a href="https://www.wisconsinwatch.org/about/user-agreement-and-privacy-policy">User agreement and privacy policy</a></p>
<h4>Our people</h4>
<p><a href="/about/staff/">Staff</a><br />
<a href="/about/the-board/">Board of Directors</a><br />
<a href="/about/wcij-journalism-advisory-board/" title="Journalism Advisory Board">Journalism Advisory Board</a><br />
<a href="https://www.wisconsinwatch.org/former-interns-and-fellows-where-they-are-now/">Former interns and fellows: Where they are now</a></p>
<h4>Get in touch</h4>
<p><a href="https://www.wisconsinwatch.org/contact/">Contact us</a><br />
<a href="https://www.wisconsinwatch.org/public-engagement/">Public Engagement and Opinion</a><br />
Follow us on <a href="https://www.facebook.com/WisWatch/" rel="noopener" target="_blank">Facebook</a>, <a href="https://twitter.com/wiswatch" rel="noopener" target="_blank">Twitter</a> and <a href="https://www.instagram.com/wiswatch/" rel="noopener" target="_blank">Instagram</a><br />
<a href="http://wisconsinwatch.us4.list-manage.com/subscribe?u=91b0dfab9d494b66c92b76777&#038;id=d7ab6931a6" rel="noopener" target="_blank">Subscribe to our free email newsletters</a></p>
<h4>Funding</h4>
<p><a href="/about/funding/">How we are funded</a><br />
<a href="/about/funding/tax-returns/" title="Tax returns">Tax returns and financial statements</a><br />
<a href="/about/funding/fundraising-policy/" title="Fundraising policy">Fundraising policy</a><br />
<a href="/about/donations/" title="Donate">Make a Gift</a></p>
<h4>Newsletters, blogs and reports</h4>
<p><a href="https://www.wisconsinwatch.org/category/news-about-wcij/" target="_blank">News about WCIJ</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/blog/" rel="noopener" target="_blank">WisWatch Blog</a><br />
<a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/" rel="noopener" target="_blank">WisconsinWeekly</a><br />
<a href="/about/newsletter-archives/" title="Newsletter archives">WisconsinWatch.org newsletter archives</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/Report-to-Stakeholders-November-2017.pdf">Report to Stakeholders</a></p>
<h4>Impact</h4>
<p><a href="https://www.wisconsinwatch.org/trust-project/">The Trust Project</a><br />
<a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a><br />
<a href="/in-the-news/" title="Track our stories">How we track our stories</a><br />
<a href="/about/impact/" title="Impact">Stories making a difference</a><br />
<a href="/about/testimonials-from-journalists-educators-and-the-public/" title="Testimonials from journalists, educators and the public">Testimonials from journalists, educators and the public</a></p>
<h4>Work with us</h4>
<p><a href="/about/internships/" title="Internships">Internships</a><br />
<a href="/about/current-job-openings/" title="Current job openings">Current job openings</a><br />
<a href="http://www.wisconsinwatch.org/wp-content/uploads/2010/01/WCIJ-student-involvement-handout-1.pdf" target="_blank">For students: How to get involved with the Center</a><br />
<a href="/about/pitching/" title="Pitch guidelines">Pitch guidelines for freelancers</a><br />
<a href="/about/contact/" title="Send us a tip">Send us a tip</a><br />
<a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be your own watchdog</a><br />
<a href="https://www.wisconsinwatch.org/open-government-resources/">Open government resources</a><br />
<a href="http://www.wisconsinwatch.org/wisconsin-center-for-investigative-journalism-logos">WCIJ logos</a></p>
<div id="attachment_282546"  class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2010/01/alex_hall_3000.jpg"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" alt width="771" height="514" class="size-large wp-image-282546 jetpack-lazy-image" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" data-lazy-sizes="(max-width: 771px) 100vw, 771px" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" alt="" width="771" height="514" class="size-large wp-image-282546" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2010/01/alex_hall_3000-771x514.jpg" sizes="(max-width: 771px) 100vw, 771px" /></noscript></a><p class="wp-caption-text">Alexandra Hall, the Wisconsin Public Radio Mike Simonson Memorial Investigative Reporting Fellow, interviews Guillermo Ramos at dairy farm in northern Buffalo County, Wisconsin. Ramos, who is from Mexico, has worked there for 17 years.</p></div>
</div><div class="trust-indicators-close">X</div></div></div>
</div>
<p><span style="font-weight: 400;">Thanks to the generosity of the students and management at WSUM (91.7 FM), the Wisconsin Center for Investigative Journalism has a new temporary home.</span></p>
<p><span style="font-weight: 400;">The eight staff members, interns and assistants who work at the Center are being housed at the WSUM offices on the University of Wisconsin-Madison campus while water damage from a </span><a href="https://www.wisconsinwatch.org/2019/02/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate/"><span style="font-weight: 400;">pipe that burst Feb. 2 or 3</span></a><span style="font-weight: 400;"> in Vilas Communication Hall is repaired. It is unknown when the Center can return to Vilas.</span></p>
<div id="attachment_658288"  class="wp-caption module image alignright" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1.jpg"><img class="wp-image-658288 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-media-credit">Sterling Anderson</p><p class="wp-caption-text">The office of Executive Director Andy Hall and Digital and Multimedia Director Coburn Dukehart — affectionately known as WCIJ World Headquarters — sustained massive water damage in early February when a pipe burst in Vilas Communication Hall.</p></div>
<p><span style="font-weight: 400;">The independent, nonpartisan and nonprofit Center is now located on the fourth floor of the Student Activity Center across East Campus Mall from Vilas. WSUM has graciously given over part of its newsroom to house the Center’s staff. The phone number remains the same — 608-262-3642 — but the phone itself was destroyed, so callers will hear a greeting and should leave a message until full service is restored.</span></p>
<p><span style="font-weight: 400;">“We want to thank General Manager Dave Black and his entire crew for being so accommodating,” said Andy Hall, the Center’s executive director. “They really threw us a lifeline after our offices were flooded.”</span></p>
<p><span style="font-weight: 400;">WSUM Engineer Laura Gutknecht and News Director Will Kenneally have been especially helpful with the relocation. </span></p>
<p><span style="font-weight: 400;">The School of Journalism and Mass Communication on the fifth floor, where the Center has been based since it opened a decade ago, also was dislocated. The incident heavily damaged the first, fifth and sixth floors of Vilas Hall. </span></p>
<p><span style="font-weight: 400;">Not everyone has found a permanent home yet, said Lisa Aarli, graduate adviser for the journalism program.</span></p>
<p><span style="font-weight: 400;">“We are still working out where to situate people — it&#8217;s definitely a challenge. We should have more information at the end of the week,” Aarli said.</span></p>
<div id="attachment_664091"  class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_02A.jpg"><img class="wp-image-664091 size-large" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_02A-771x578.jpg" alt="" width="771" height="578" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_02A-771x578.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Coburn Dukehart / Wisconsin Center for Investigative Journalism</p><p class="wp-caption-text">The Wisconsin Center for Investigative Journalism&#8217;s editorial staff holds its first morning meeting in the new temporary office space at WSUM (91.7 FM) on Feb. 13. Pictured, from left, are Wisconsin Public Radio reporter Sarah Whites-Koditschek, reporting intern Emily Hamer, and Managing Editor Dee J. Hall.</p></div>
<p><span style="font-weight: 400;">The school’s director, Hemant Shah, said that “faculty, staff and students are finding places all around campus to work and for meetings. The College of Letters and Science has been helping us find places for our people.”</span></p>
<p><span style="font-weight: 400;">Shah, who serves on the Center’s board of directors, said while “there is no firm schedule about re-occupying our floor,” cleanup crews have made great progress.</span></p>
<p><span style="font-weight: 400;">“We do know the fifth floor is almost completely dried out, so that rebuilding plans are underway,” he said.</span></p>
<p><span style="font-weight: 400;">While the repairs proceed, assessments continue on the amount of damage to the building and its contents. The cause of the water line break, which occurred shortly after a period of severe cold, has not been announced.</span></p>
<p><span style="font-weight: 400;">Hall said that the Center has shipped a stack of waterlogged notes to a Texas facility for restoration. While the Center’s critical files and equipment are intact, it is working with its insurance carrier to determine the value of ruined electronic devices and equipment.</span></p>
<div id="attachment_664090"  class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_03A.jpg"><img class="wp-image-664090 size-large" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_03A-771x578.jpg" alt="" width="771" height="578" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/WSUM_03A-771x578.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-media-credit">Coburn Dukehart / Wisconsin Center for Investigative Journalism</p><p class="wp-caption-text">Wisconsin Center for Investigative Journalism reporting intern Emily Hamer consults with Managing Editor Dee. J. Hall during the Center&#8217;s first official editorial staff meeting in its temporary office space at WSUM (91.7 FM) on Feb. 13. The Center staff is used to working remotely via laptop, and was able to quickly resume operations after a pipe burst causing catastrophic water damage at Vilas Communication Hall.</p></div>
<p><span style="font-weight: 400;">“It feels exhilarating,” Hall said, “to see our staff persevere throughout this challenge to continue producing strong investigative reporting and training the next generation of investigative journalists. They are unstoppable.”</span></p>
<p><span style="font-weight: 400;">The Center’s next report will be published Sunday on</span> <a href="https://www.wisconsinwatch.org/"><span style="font-weight: 400;">WisconsinWatch.org</span></a><span style="font-weight: 400;">. </span><a href="https://wisconsinwatch.us4.list-manage.com/subscribe?u=91b0dfab9d494b66c92b76777&amp;id=d7ab6931a6"><span style="font-weight: 400;">Click here to sign up</span></a><span style="font-weight: 400;"> f</span><span style="font-weight: 400;">or news alerts of upcoming stories and our weekly state news roundups.</span></p>
<h3>Photos and video of WCIJ offices following the burst water pipe at Vilas Communication Hall</h3>
<div id="attachment_664249"  class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_01.jpg"><img class="size-large wp-image-664249" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_01-771x578.jpg" alt="" width="771" height="578" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_01-771x578.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-caption-text">The desk of Wisconsin Center for Investigative Journalism Managing Editor Dee J. Hall is seen following a burst water pipe in Vilas Communication Hall that dumped a torrent of water from the ceiling onto the offices below.</p></div>
<div id="attachment_664250"  class="wp-caption module image aligncenter" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_02.jpg"><img class="wp-image-664250 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_02-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_02-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">The &#8220;World Headquarters&#8221; of the Wisconsin Center for Investigative Journalism is seen a few days after the burst water pipe rained water on it from above. Wet ceiling panels disintegrated and left a muddy residue all over the office.</p></div>
<div id="attachment_664251"  class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_03.jpg"><img class="size-large wp-image-664251" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_03-771x578.jpg" alt="" width="771" height="578" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_03-771x578.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-caption-text">Office equipment owned by the Wisconsin Center for Investigative Journalism is seen soaked and splattered in Vilas Communication Hall.</p></div>
<div id="attachment_664252"  class="wp-caption module image aligncenter" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_04.jpg"><img class="wp-image-664252 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_04-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_04-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">The office of Managing Editor Dee J. Hall is seen during a day of cleanup following the burst pipe. Most rugs, furniture and electronics that got wet had to be thrown away.</p></div>
<div id="attachment_664253"  class="wp-caption module image aligncenter" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_05.jpg"><img class="wp-image-664253 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_05-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_05-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">Missing ceiling panels are seen in the office of the Wisconsin Center for Investigative Journalism after sustaining massive water damage.</p></div>
<div id="attachment_664254"  class="wp-caption module image aligncenter" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_06.jpg"><img class="wp-image-664254 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_06-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_06-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">Managing Editor Dee J. Hall cleans her office in Vilas Hall. All offices on the 5th floor of Vilas Hall sustained catastrophic damage and will remain vacant for the next few months while the building undergoes repairs.</p></div>
<div id="attachment_664255"  class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_07.jpg"><img class="size-large wp-image-664255" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_07-771x578.jpg" alt="" width="771" height="578" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_07-771x578.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-caption-text">The &#8220;World Headquarters&#8221; of the Wisconsin Center for Investigative Journalism are seen after most of the furniture and personal belongings have been removed. A large industrial fan sits on the floor.</p></div>
<div id="attachment_664256"  class="wp-caption module image aligncenter" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_08.jpg"><img class="wp-image-664256 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_08-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_08-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">Industrial dryers line the hallways of Vilas Communication Hall a few days after a water pipe burst causing heavy damage to the School of Journalism and Mass Communication. Here, Associate Director Lauren Fuhrmann helps clean out the offices of the Wisconsin Center for Investigative Journalism in preparation for being relocated for the next few months.</p></div>
<div id="attachment_664257"  class="wp-caption module image aligncenter" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_09.jpg"><img class="wp-image-664257 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_09-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_09-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">The office sign for the Wisconsin Center for Investigative Journalism sits in a waste bin in Vilas Communication Hall.</p></div>
<p><div style="width: 771px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-664089-1" width="771" height="434" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.wisconsinwatch.org/wp-content/uploads/2019/02/wcij_waterdamage.m4v?_=1" /><a href="https://www.wisconsinwatch.org/wp-content/uploads/2019/02/wcij_waterdamage.m4v">https://www.wisconsinwatch.org/wp-content/uploads/2019/02/wcij_waterdamage.m4v</a></video></div> <div  class="wp-caption module image alignnone" style="max-width: px;">A video shows the damaged offices in Vilas Communication Hall as industrial dryers line the hallways.</div></p>
<div id="attachment_664258"  class="wp-caption module image aligncenter" style="max-width: 336px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_10.jpg"><img class="wp-image-664258 size-medium" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_10-336x448.jpg" alt="" width="336" height="448" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_10-336x448.jpg" sizes="(max-width: 336px) 100vw, 336px" /></a><p class="wp-caption-text">The Wisconsin Center for Investigative Journalism holds its first staff and Development Team meeting on Feb. 11, in their new temporary office space at WSUM (91.7 FM). The student radio station graciously took in the Center after its offices suffered massive water damage.</p></div>
<div id="attachment_664259"  class="wp-caption module image aligncenter" style="max-width: 771px;"><a href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_11.jpg"><img class="wp-image-664259 size-large" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_11-771x578.jpg" alt="" width="771" height="578" srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/waterdamage_gallery_11-771x578.jpg" sizes="(max-width: 771px) 100vw, 771px" /></a><p class="wp-caption-text">Dave Black, general manager of WSUM (91.7 FM), left, is seen with some of the staff of the Wisconsin Center for Investigative Journalism as he welcomes them to their new temporary office space at the student radio station. Also pictured, clockwise, are WPR reporter Sarah Whites-Koditschek, Executive Director Andy Hall, Managing Editor Dee J. Hall and reporting intern Emily Hamer.</p></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-664089" class="share-twitter sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-664089" class="share-facebook sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-664089" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/02/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-disclaimer-widget-5" class="widget widget-1 odd default largo-disclaimer clearfix">							The nonprofit Wisconsin Center for Investigative Journalism (<a href="www.WisconsinWatch.org">www.WisconsinWatch.org</a>) collaborates with Wisconsin Public Radio, Wisconsin Public Television, other news media and the UW-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by the Center do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.			
		</aside><aside id="largo-donate-widget-2" class="widget widget-2 even default largo-donate clearfix"><h3 class="widgettitle">Support WisconsinWatch.org</h3>
            <p>The Wisconsin Center for Investigative Journalism is a nonprofit organization. If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside><aside id="largo-author-widget-3" class="widget widget-3 odd default largo-author clearfix">
					<div class="author-box row-fluid author vcard clearfix">
						<h3 class="widgettitle">About <span class="fn n"><a class="url" href="https://www.wisconsinwatch.org/author/wisconsinwatch/" rel="author" title="See all posts by WisconsinWatch">WisconsinWatch</a></span></h3><div class="photo"><img alt="WisconsinWatch" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/01/6965a0ab7cea1376f199a62ba6c3f54e-140x140.png" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/01/6965a0ab7cea1376f199a62ba6c3f54e-140x140.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='WisconsinWatch' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/01/6965a0ab7cea1376f199a62ba6c3f54e-140x140.png' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><p>The byline &quot;WisconsinWatch&quot; represents members of the Wisconsin Center for Investigative Journalism&#039;s editorial and public engagement and marketing staff.</p>						<ul class="social-links">
	
	
	
	
	
	<li class="author-posts-link"><a class="url" href="https://www.wisconsinwatch.org/author/wisconsinwatch/" rel="author" title="See all posts by WisconsinWatch">More by WisconsinWatch</a></li></ul>
					</div>
			</aside><aside id="largo-related-posts-widget-2" class="widget widget-4 even default largo-related-posts clearfix"><h3 class="widgettitle">Read This Next</h3><ul class="related"><li><a href="https://www.wisconsinwatch.org/2019/02/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate/"/><img width="140" height="140" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-140x140.jpg" class=" wp-post-image jetpack-lazy-image" alt="" data-attachment-id="658288" data-permalink="https://www.wisconsinwatch.org/2019/02/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate/img_0960-1/" data-orig-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-1170x1560.jpg" data-orig-size="3024,4032" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549188657&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.25&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.013513513513514&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_0960 (1)" data-image-description="" data-medium-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-336x448.jpg" data-large-file="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-771x1028.jpg" data-lazy-srcset="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-140x140.jpg 140w, https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-60x60.jpg 60w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" data-lazy-src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2019/02/IMG_0960-1-140x140.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
				<h4><a href="https://www.wisconsinwatch.org/2019/02/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate/" title="Read: ">Water damage closes Vilas Hall, forces classes, Wisconsin Center for Investigative Journalism to relocate</a></h4>

				
				<p>A water pipe burst in an upper floor of Vilas Communication Hall, causing damage that led University of Wisconsin-Madison officials on Sunday to close the building and announce that classes will be relocated at least through Tuesday.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-658286" class="share-twitter sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/02/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-658286" class="share-facebook sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/02/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-658286" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2019/02/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></li></ul></aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="largo-donate-widget-5" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">The Wisconsin Center for Investigative Journalism is a nonprofit organization.</h3>
            <p>If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25780"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-23114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23114"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-282532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282532"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-399095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399095"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-399096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399096"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-25770" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25770"><a href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-32466" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32466"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-399097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399097"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-25774" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25774"><a href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127622"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-23111" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23111"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25769" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25769"><a href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23112" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23112"><a href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25771" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25771"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-25772" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25772"><a href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
	<li id="menu-item-25773" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25773"><a href="https://www.wisconsinwatch.org/series/state-of-the-parks/">State of the Parks</a></li>
	<li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23113"><a href="https://www.wisconsinwatch.org/series/dairyland-diversity/">Dairyland Diversity</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-3" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23120"><a href="https://www.wisconsinwatch.org/about/">About the Wisconsin Center for Investigative Journalism</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-460862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460862"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-458377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458377"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="https://www.wisconsinwatch.org/about/ethics/">Ethics</a></li>
	<li id="menu-item-470843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470843"><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-282535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282535"><a href="https://www.wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="https://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25766"><a href="http://www.wisconsinwatch.org/download-content/">Media downloads</a></li>
	<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a href="http://www.wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
</ul>
</li>
<li id="menu-item-23122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23122"><a href="#">Our People</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-23123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23123"><a href="https://www.wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul>
</li>
</ul></div></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">Our Mission</h3>
			                <p>To increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.</p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-4" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-23124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23124"><a href="https://www.wisconsinwatch.org/about/impact/">Our Impact</a>
<ul class="sub-menu">
	<li id="menu-item-23126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23126"><a href="https://www.wisconsinwatch.org/in-the-news/">Track our stories</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25950"><a href="http://www.wisconsinwatch.org/about/impact/">Stories making a difference</a></li>
</ul>
</li>
</ul></div></aside><aside id="text-22" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><h5><a href="/contact">Contact</a></h5>
<p>Wisconsin Center for Investigative Journalism<br/>
5006 Vilas Communication Hall<br/>
821 University Ave<br/>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="search-2" class="widget widget-1 odd default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3><form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside><aside id="archives-2" class="widget widget-2 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.wisconsinwatch.org/2019/02/'> February 2019 </option>
	<option value='https://www.wisconsinwatch.org/2019/01/'> January 2019 </option>
	<option value='https://www.wisconsinwatch.org/2018/12/'> December 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/11/'> November 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/10/'> October 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/09/'> September 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/08/'> August 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/07/'> July 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/06/'> June 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/05/'> May 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/04/'> April 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/03/'> March 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/02/'> February 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/01/'> January 2018 </option>
	<option value='https://www.wisconsinwatch.org/2017/12/'> December 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/11/'> November 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/10/'> October 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/09/'> September 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/08/'> August 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/07/'> July 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/06/'> June 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/05/'> May 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/04/'> April 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/03/'> March 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/02/'> February 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/01/'> January 2017 </option>
	<option value='https://www.wisconsinwatch.org/2016/12/'> December 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/11/'> November 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/10/'> October 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/09/'> September 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/08/'> August 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/07/'> July 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/06/'> June 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/05/'> May 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/04/'> April 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/03/'> March 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/02/'> February 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/01/'> January 2016 </option>
	<option value='https://www.wisconsinwatch.org/2015/12/'> December 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/11/'> November 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/10/'> October 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/09/'> September 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/08/'> August 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/07/'> July 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/05/'> May 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/04/'> April 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/03/'> March 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/02/'> February 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/01/'> January 2015 </option>
	<option value='https://www.wisconsinwatch.org/2014/12/'> December 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/11/'> November 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/10/'> October 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/09/'> September 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/08/'> August 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/07/'> July 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/06/'> June 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/05/'> May 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/04/'> April 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/03/'> March 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/02/'> February 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/01/'> January 2014 </option>
	<option value='https://www.wisconsinwatch.org/2013/12/'> December 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/11/'> November 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/10/'> October 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/09/'> September 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/08/'> August 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/07/'> July 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/06/'> June 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/05/'> May 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/04/'> April 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/03/'> March 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/02/'> February 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/01/'> January 2013 </option>
	<option value='https://www.wisconsinwatch.org/2012/12/'> December 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/11/'> November 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/10/'> October 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/09/'> September 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/08/'> August 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/07/'> July 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/06/'> June 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/05/'> May 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/04/'> April 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/03/'> March 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/02/'> February 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/01/'> January 2012 </option>
	<option value='https://www.wisconsinwatch.org/2011/12/'> December 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/11/'> November 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/10/'> October 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/09/'> September 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/08/'> August 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/07/'> July 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/06/'> June 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/05/'> May 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/04/'> April 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/03/'> March 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/02/'> February 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/01/'> January 2011 </option>
	<option value='https://www.wisconsinwatch.org/2010/12/'> December 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/11/'> November 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/10/'> October 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/09/'> September 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/08/'> August 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/07/'> July 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/06/'> June 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/05/'> May 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/04/'> April 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/03/'> March 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/02/'> February 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/01/'> January 2010 </option>
	<option value='https://www.wisconsinwatch.org/2009/12/'> December 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/11/'> November 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/10/'> October 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/09/'> September 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/08/'> August 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/07/'> July 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/06/'> June 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/05/'> May 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/04/'> April 2009 </option>

		</select>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2019, WisconsinWatch.org</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="WisconsinWatch.org is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM9P6DL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div style="display:none">
	<div class="grofile-hash-map-3575dd6da4230f3f7b2c27f1bbabcdc9">
	</div>
	</div>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/"><i class="icon-link"></i> <span>More on News about WCIJ</span></a></li>
<li><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/feed/"><i class="icon-rss"></i> <span>Subscribe to News about WCIJ</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.wisconsinwatch.org\/2019\/02\/student-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues\/":664089,"https:\/\/www.wisconsinwatch.org\/2019\/02\/water-damage-closes-vilas-hall-forces-classes-wisconsin-center-for-investigative-journalism-to-relocate\/":658286};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='trust-indicators-widget-css-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/trust-indicators-1.2.1/assets/widget.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.wisconsinwatch.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"366727","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = [];
/* ]]> */
</script>
<script type='text/javascript' src='//www.wisconsinwatch.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1545424307&#038;ver=1.7.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"WisconsinWatch+Newsletter","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wisconsinwatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/wp-a11y.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","nonce":"032752cfd3","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.wisconsinwatch.org\/wp-login.php?redirect_to=https%3A%2F%2Fwww.wisconsinwatch.org%2F2019%2F02%2Fstudent-radio-to-the-rescue-wsum-houses-wisconsin-center-for-investigative-journalism-while-clean-up-from-water-damage-continues%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/trust-indicators-1.2.1/assets/shortcode.js?ver=1.2.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'116458784',post:'664089',tz:'-5',srv:'www.wisconsinwatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '116458784', '664089' ]);
</script>

</body>
</html>
