<!DOCTYPE html>
<!--[if lt IE 7]> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9]>    <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<title>
		WisconsinWeekly: Concussion data elusive; Midwestern voters key to Trump future; Russian ads, explained - WisconsinWatch.orgWisconsinWatch.org	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.wisconsinwatch.org/xmlrpc.php" />
<title>WisconsinWeekly: Concussion data elusive; Midwestern voters key to Trump future; Russian ads, explained - WisconsinWatch.org</title>
		<script>
			function whichHeader() {
				var screenWidth = document.documentElement.clientWidth,
				header_img;
				if (screenWidth <= 767) {
					header_img = 'http://www.wisconsinwatch.org/wp-content/uploads/2013/10/sticky_nav_logo.png';
				} else if (screenWidth > 767 && screenWidth <= 979) {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				} else {
					header_img = '/wp-content/themes/wisconsinwatch/img/wcij.jpg';
				}
				return header_img;
			}
			var banner_img_src = whichHeader();
		</script>
	
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WisconsinWeekly: Concussion data elusive; Midwestern voters key to Trump future; Russian ads, explained - WisconsinWatch.org" />
<meta property="og:description" content="Students fight, and lose, when looking for records on athletic concussions; Russian Facebook ads analyzed; Midwest key to Trump in 2020; and look out MN — we want our millennials back" />
<meta property="og:url" content="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/" />
<meta property="og:site_name" content="WisconsinWatch.org" />
<meta property="article:section" content="WisconsinWeekly" />
<meta property="article:published_time" content="2018-05-21T11:19:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Students fight, and lose, when looking for records on athletic concussions; Russian Facebook ads analyzed; Midwest key to Trump in 2020; and look out MN — we want our millennials back" />
<meta name="twitter:title" content="WisconsinWeekly: Concussion data elusive; Midwestern voters key to Trump future; Russian ads, explained - WisconsinWatch.org" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Feed" href="https://www.wisconsinwatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WisconsinWatch.org &raquo; Comments Feed" href="https://www.wisconsinwatch.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tiptipCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/tiptip/tiptip.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupressGridCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-grid-two.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupanelsCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupanels.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='lightPaupanelsCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupanels-light.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='paupressCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-two.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='chosenCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='jqueryuiCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/jquery-ui/jquery-ui.paupress.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paupayCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/c/paupay.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='psStoreCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/c/paustore.css?ver=3.2.5' type='text/css' media='' />
<link rel='stylesheet' id='paumailCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paumail/assets/c/paumail.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='paupressAdminCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/c/paupress-admin.css?ver=3.2.5' type='text/css' media='screen' />
<link rel='stylesheet' id='paudirCSS-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/pauview/assets/c/paudirectory.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='largo-stylesheet-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/css/style.min.css?ver=0.5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slick-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='navis-slides-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/css/slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.wisconsinwatch.org/wp-content/uploads/pum/pum-site-styles.css?generated=1526914683&#038;ver=1.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='wcij-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/wisconsinwatch/css/child.min.css?ver=2018-02-07' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='link-roundups-css'  href='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/link-roundups/css/lroundups.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/pautrack/assets/pautrack.js?ver=1.0'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/tiptip/jquery.tiptip.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/s/ss.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/chosen/chosen.jquery.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/jquery.cookie.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupressAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","ajaxhome":"https:\/\/www.wisconsinwatch.org\/","ajaxadmin":"https:\/\/www.wisconsinwatch.org\/wp-admin\/","paupress_nonce":"1937690caf","ajaxload":"<div class=\"pp-loader-outer\"><div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\" \/><\/div><\/div>","ajaxloadinline":"<div class=\"pp-loader-modal\"><div class=\"pp-loader-modal-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif\" \/><\/div><\/div>","ajaxLoadInline":"<div class=\"pp-loader-image\"><img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\"><\/div>","ajaxLoadImage":"<img src=\"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif\">","download":"Download","close":"Close","oneMoment":"One Moment Please...","closeThis":"Close","confirmAction":"Are you certain you wish to make this change?","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","couponErr":"<div class=\"pp-error\">Duplicate. Please note new value.<\/div>","yearLow":"5","yearHigh":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupress.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupress-views.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupanelsAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupanels_nonce":"31da91d657","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","ajaxhome":"https:\/\/www.wisconsinwatch.org","panel_pre":"body","panel_embed":"1","editMsg":"You are saving a draft. If this is a final submission, click \"Cancel\" and then \"Submit\" the form.","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","reqMsg":"<span class=\"pau-required\">* indicates a required field <\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/assets/j/paupanels.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paupayAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paupay_admin_nonce":"4dc8141c96","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/pp-loader.gif","adtocart":"Add to Cart","cartitem":"View Cart","ajaxhome":"https:\/\/www.wisconsinwatch.org","refundBulk":"<div class=\"paupress_notice refund-notice\">Refunds, Credits and Returns are not available for bulk editing.<\/div>","refundForm":"<div class=\"paupress_notice refund-notice\"><div id=\"refund-form\" style=\"display:none;\">How much are you refunding or crediting?<br \/><input id=\"_pp_ref_amt\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[amount]\" value=\"\" \/> Amount<br \/><input id=\"_pp_ref_qty\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[quantity]\" value=\"\" \/> Quantity<br \/><input id=\"_pp_ref_shi\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[shipping]\" value=\"\" \/> Shipping<br \/><input id=\"_pp_ref_tax\" type=\"text\" class=\"input-short pau-req-pas\" name=\"_paupay_refund[tax]\" value=\"\" \/> Tax<\/div><\/div>","retlosForm":"<div id=\"retlos-form\">Would you like to offer a refund or credit?<br \/><select name=\"_paupay_refund[retlos]\" class=\"pau-req-pas\" id=\"retlos-select\"><option value=\"\"><\/option><option value=\"refunded\">Refund<\/option><option value=\"credited\">Credit<\/option><\/div>","refundArray":"[]","refundAuto":"<div class=\"paupress_success\">Funds will automatically be transfered to the recipient.<\/div>","refundManual":"<div class=\"paupress_error\">You must transfer funds back to the recipient manually.<\/div>","childEditError":"Make sure you choose a date for completion."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paupay-universal.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paupay.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psStore = {"pstNavDefault":"pst-entry-list"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paupay/assets/j/paustore.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paumailAjax = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","paumail_nonce":"736f13b973","ajaxload":"https:\/\/www.wisconsinwatch.org\/wp-content\/plugins\/presspoint\/assets\/g\/loading.gif","errMsg":"We found some errors -- please attend to the fields below marked with <span class=\"halt-example\">\u00a0<\/span>","confirmSubmit":"Confirm Submission?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/paumail/assets/j/paumail.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/presspoint/pauview/assets/j/paudirectory.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/wisconsinwatch/js/largo-child.js?ver=20180207'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/load-more-posts.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/modernizr.custom.js?ver=0.5.5.3'></script>
<link rel='https://api.w.org/' href='https://www.wisconsinwatch.org/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7SEfu-242D' />
<link rel="alternate" type="application/json+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2018%2F05%2Fwisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wisconsinwatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wisconsinwatch.org%2F2018%2F05%2Fwisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '792839597554127');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=792839597554127&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<script type="text/javascript" src="//use.typekit.net/dpf3ziv.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<!-- MIP Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8RSCN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','mipData','GTM-W8RSCN');</script>
	<!-- End MIP Google Tag Manager -->

		<meta name="twitter:card" content="summary">

		<meta name="twitter:site" content="@WisWatch">
							<meta property="og:title" content="WisconsinWeekly: Concussion data elusive; Midwestern voters key to Trump future; Russian ads, explained" />
					<meta property="og:type" content="article" />
					<meta property="og:url" content="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/"/>
					<meta property="og:description" content="Students fight, and lose, when looking for records on athletic concussions; Russian Facebook ads analyzed; Midwest key to Trump in 2020; and look out MN — we want our millennials back" />
					<meta name="description" content="Students fight, and lose, when looking for records on athletic concussions; Russian Facebook ads analyzed; Midwest key to Trump in 2020; and look out MN — we want our millennials back" />
			<meta property="og:site_name" content="WisconsinWatch.org" /><meta property="og:image" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" /><link href="https://plus.google.com/108118622730739778525" rel="publisher" /><link rel="apple-touch-icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png"/><link rel="shortcut icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/favicon.ico"/><meta name="news_keywords" content="WisconsinWeekly"><meta name="original-source" content="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/" /><meta name="syndication-source" content="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/" />			<script>
			    var _gaq = _gaq || [];
							_gaq.push(['_setAccount', 'UA-17896820-1']);
				_gaq.push(['_trackPageview']);
											_gaq.push(
					["inn._setAccount", "UA-17578670-2"],
					["inn._setCustomVar", 1, "MemberName", "WisconsinWatch.org"],
					["inn._trackPageview"]
				);
							    _gaq.push(
					["largo._setAccount", "UA-17578670-4"],
					["largo._setCustomVar", 1, "SiteName", "WisconsinWatch.org"],
					["largo._setDomainName", "www.wisconsinwatch.org"],
					["largo._setAllowLinker", true],
					["largo._trackPageview"]
				);

			    (function() {
				    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93621600-1', 'auto');
ga('send', 'pageview');</script>
<!-- End Google Analytics --><link rel="icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-32x32.png" sizes="32x32" />
<link rel="icon" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-180x180.png" />
<meta name="msapplication-TileImage" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2016/05/cropped-NEW-white-glass-WI-Watch-LogoPMS301-270x270.png" />
</head>

<body class="post-template-default single single-post postid-492195 single-format-standard normal">

	<div id="top"></div>

	
		<div class="global-nav-bg">
		<div class="global-nav">
			<nav id="top-nav" class="span12">
				<span class="visuallyhidden">
					<a href="#main" title="Skip to content">Skip to content</a>
				</span>
				<ul id="menu-about" class="menu"><li id="menu-item-22495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22495"><a href="https://www.wisconsinwatch.org/about/">About the Center</a></li>
<li id="menu-item-22496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22496"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
<li id="menu-item-23213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>				<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					<div class="donate-btn"><a href="/donate"><i class="icon-heart"></i>Make a Gift</a></div> 					<!-- BEGIN Header Search -->
					<div id="header-search">
						<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
							<div class="input-append">
								<input type="text" placeholder="Search" class="input-medium appendedInputButton search-query" value="" name="s" /><button type="submit" class="search-submit btn">GO</button>
							</div>
						</form>
					</div>
				<!-- END Header Search -->
				</div>
			</nav>
		</div> <!-- /.global-nav -->
	</div> <!-- /.global-nav-bg -->

	<div id="page" class="hfeed clearfix">

		 <div class="sticky-nav-wrapper nocontent">
	<div class="sticky-nav-holder">

	
		<div class="sticky-nav-container">
			<nav id="sticky-nav" class="sticky-navbar navbar clearfix">
				<div class="container">
					<div class="nav-right">
											<ul id="header-social" class="social-icons visible-desktop">
							<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>						</ul>
					
						<ul id="header-extras">
															<li class="donate">
									<a class="donate-link" href="/donate">
										<span><i class="icon-heart"></i>Make a Gift</span>
									</a>
								</li>							<li id="sticky-nav-search">
								<a href="#" class="toggle">
									<i class="icon-search" title="Search" role="button"></i>
								</a>
								<form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
									<div class="input-append">
										<span class="text-input-wrapper">
											<input type="text" placeholder="Search"
												class="input-medium appendedInputButton search-query" value="" name="s" />
										</span>
										<button type="submit" class="search-submit btn">Go</button>
									</div>
								</form>
							</li>
														<li>
								<!-- "hamburger" button (3 bars) to trigger off-canvas navigation -->
								<a class="btn btn-navbar toggle-nav-bar" title="More">
									<div class="bars">
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</div>
								</a>
							</li>
						</ul>

					</div>

					<!-- BEGIN MOBILE MENU (hidden on desktop) -->
					<div class="nav-left">
													<ul>
								<li class="home-icon"><a href="https://www.wisconsinwatch.org/"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo"></a></li>
							</ul>
											</div>
					<!-- END MOBILE MENU -->

					<!-- BEGIN DESKTOP MENU -->
					<div class="nav-shelf">
					<ul class="nav">
													<li class="home-icon">
								<a href="https://www.wisconsinwatch.org/">
									<img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png" class="attachment-home-logo" alt="logo">								</a>
							</li>
						<li id="menu-item-423390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
<li id="menu-item-25782" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-22494" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-22967" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-22492" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-22490" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-22491" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-22493" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-22970" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-277889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-367671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-367672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-367673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li id="menu-item-32465" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-127624" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-399098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-93321" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li id="menu-item-22973" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25551" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison&#8217;s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li id="menu-item-25550" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-25710" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-25554" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li id="menu-item-23278" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23276" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin&#8217;s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25552" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-23277" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li id="menu-item-22971" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22971"><a href="#" class="dropdown-toggle">Blogs <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li id="menu-item-22968" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22968"><a href="https://www.wisconsinwatch.org/category/blogs/blog/">WisWatch Blog</a></li>
	<li id="menu-item-23102" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23102"><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/">News about WCIJ</a></li>
</ul>
</li>
<li id="menu-item-22972" class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
								<li class="donate">
									<a class="donate-link" href="/donate">
										<span>Make a Gift</span>
									</a>
								</li>									<li class="menu-item menu-item-has-childen dropdown">
										<a href="javascript:void(0);" class="dropdown-toggle">About <b class="caret"></b>
										</a>
										<ul id="menu-about-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22495"><a href="https://www.wisconsinwatch.org/about/">About the Center</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22496"><a href="https://www.wisconsinwatch.org/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23213"><a href="/download-content/">Media Downloads</a></li>
</ul>									</li>
																					</ul>
					</div>
				</div>
			</nav>
		</div>
	</div>
</div>
<header id="site-header" class="clearfix nocontent" itemscope itemtype="http://schema.org/Organization">
	
				<h2 class="visuallyhidden">
					<a itemprop="url" href="https://www.wisconsinwatch.org/">
						<span class="sitename" itemprop="name">WisconsinWatch.org</span>
						<span class="tagline" itemprop="description"> - Wisconsin Center for Investigative Journalism</span>
					</a>
				</h2>
			<a itemprop="url" href="https://www.wisconsinwatch.org/"><img class="header_img" src="" alt="" /></a><meta itemprop="logo" content="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2013/10/wcij-sq-336x336.png"/>	<p itemprop="description">Produced by the <strong>Wisconsin Center for Investigative Journalism</strong></p>

	</header>
<header class="print-header nocontent">
	<p>
		<strong>WisconsinWatch.org</strong>
		(https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/)
	</p>
</header>
<nav id="main-nav" class="navbar clearfix">
	<div class="navbar-inner">
		<div class="container">
			
						
			<div class="nav-shelf">
				<ul class="nav">
				
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-423390"><a href="https://www.wisconsinwatch.org/watchdog-club/">Join the Watchdog Club</a></li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-25782"><a href="#" class="dropdown-toggle">Areas of Coverage <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22494"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22967"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22492"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22490"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22491"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22493"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22970"><a href="#" class="dropdown-toggle">Major Projects <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277889"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367671"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367672"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367673"><a href="http://www.wisconsinwatch.org/series/state-of-change/">State of Change</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32465"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127624"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399098"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-93321"><a href="https://www.wisconsinwatch.org/series/walker/">Scott Walker&#8217;s Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22973"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25551"><a title="Madison&#8217;s polluted lakes" href="https://www.wisconsinwatch.org/series/murky-waters/">Murky Waters</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25550"><a title="Examining water quality and supply" href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25710"><a title="Is GPS monitoring of sex offenders reliable?" href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25554"><a title="Water use increases in Central Sands" href="https://www.wisconsinwatch.org/series/groundwater-supply/">Groundwater Supply</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23278"><a title="Gaps in nursing home oversight" href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23276"><a title="Hormone-disrupting chemicals in Wisconsin&#8217;s waters" href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25552"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23277"><a title="Youths leave for the cities" href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-22971"><a href="#" class="dropdown-toggle">Blogs <b class="caret"></b></a></a>
<ul class="dropdown-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22968"><a href="https://www.wisconsinwatch.org/category/blogs/blog/">WisWatch Blog</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23102"><a href="https://www.wisconsinwatch.org/category/blogs/news-about-wcij/">News about WCIJ</a></li>
</ul>
</li>
<li class="a1i0s0 menu-item menu-item-type-custom menu-item-object-custom menu-item-22972"><a href="http://www.wisconsinwatch.org/be-your-own-watchdog/">Be Your Own Watchdog</a></li>
				</ul>

			</div>
			
						
		</div>
	</div>
</nav>
<nav id="secondary-nav" class="clearfix">
	<div id="topics-bar" class="span12 hidden-phone">
		<ul id="menu-dont-miss" class="menu"><li class="menu-label">We Recommend</li><li id="menu-item-277890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277890"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
<li id="menu-item-367670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367670"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
<li id="menu-item-367669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367669"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
<li id="menu-item-490660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-490660"><a href="https://www.wisconsinwatch.org/series/countering-concussions/">Countering Concussions</a></li>
<li id="menu-item-277891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277891"><a href="http://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
</ul>	</div>
</nav>


		<div id="main" class="row-fluid clearfix">

		
<div id="content" role="main">
	
<article id="post-492195" class="hnews item post-492195 post type-post status-publish format-standard hentry category-wisconsinweekly" itemscope itemtype="http://schema.org/Article">

	
	<header>

				<h5 class="top-tag"><span class="post-category-link"><a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/" title="Read Stories in the WisconsinWeekly category">WisconsinWeekly</a></span></h5>
	
		<h1 class="entry-title" itemprop="headline">WisconsinWeekly: Concussion data elusive; Midwestern voters key to Trump future; Russian ads, explained</h1>
				<h5 class="byline"><span class="by-author"><span class="by">By</span> <span class="author vcard" itemprop="author"> <a class="url fn n" href="https://www.wisconsinwatch.org/author/admin/" title="Read All Posts By WisconsinWatch" rel="author">WisconsinWatch</a></span></span><span class="sep"> |</span> <time class="entry-date updated dtstamp pubdate" datetime="2018-05-21T11:19:30+00:00"><span class="time-ago">3 hours ago</span></time></h5>

		
<meta itemprop="description" content="Students fight, and lose, when looking for records on athletic concussions; Russian Facebook ads analyzed; Midwest key to Trump in 2020; and look out MN — we want our millennials back
Share this:Click to share on Twitter (Opens in new window)Click to share on Facebook (Opens in new window)Click to share on Google+ (Opens in new window)" />
<meta itemprop="datePublished" content="2018-05-21T11:19:30+00:00" />
<meta itemprop="dateModified" content="2018-05-21T11:19:30+00:00" />

	</header><!-- / entry header -->

	
	
	<section class="entry-content clearfix" itemprop="articleBody">
		
		<h3><strong>Students fight, and lose, when looking for records on athletic concussions; Russian Facebook ads analyzed; Midwest key to Trump in 2020; and look out MN — we want our millennials back</strong></h3>
<p><span style="font-weight: 400;">Of note: In a story relevant to the Wisconsin Center for Investigative Journalism’s ongoing coverage of concussions in sports, the Student Press Law Center finds it is not just in Wisconsin where injury data are hard to come by. </span><i><span style="font-weight: 400;">(See </span></i><a href="https://www.wisconsinwatch.org/2018/05/former-badger-plans-legal-action-says-he-wasnt-aware-of-brain-injury-risk/"><span style="font-weight: 400;">WisconsinWatch.org</span></a><i><span style="font-weight: 400;"> for another installment in our concussion series.) </span></i><span style="font-weight: 400;">We also offer a shoutout to our former intern, Nick Penzenstadler, who along with a team of USA TODAY NETWORK reporters, read all 3,517 (!) Facebook ads the Russians beamed at us. Read about Wisconsin’s efforts to lure Minnesota millennials. And know that we here in flyover country may hold the most power when it comes to President Donald Trump’s future.</span></p>
<p><span style="font-weight: 400;">WisconsinWeekly is produced by Andy and Dee J. Hall, a couple who founded the Wisconsin Center for Investigative Journalism. Andy is the executive director and Dee is the managing editor.</span></p>
<p><span style="font-weight: 400;">Thanks for reading!</span></p>
<h2>To have the free WisconsinWeekly newsletter (as well as story alerts and news about the Center) delivered straight to your inbox, sign up <a href="https://www.wisconsinwatch.org/subscribe/" target="_blank" rel="noopener">here</a>! You can change your preferences at any time.</h2>
<hr />
<h3><strong><a href="http://www.splc.org/article/2018/05/tracking-concussions-in-school-sports">Between unclear state policies and privacy laws, finding concussion data can be a headache for reporters</a></strong></h3>
<p><strong>Student Press Law Center — May 10, 2018</strong></p>
<p><span style="font-weight: 400;">Over the last decade, sports concussions have become an increasingly high-profile topic. But reporters looking at concussions at the high school and college level face significant barriers in obtaining the data needed for these stories. School officials often deny requests for generalized concussion data, incorrectly citing privacy laws, and sometimes concussion information isn’t being tracked in the first place. Earlier from WCIJ: </span><span style="font-weight: 400;"><a href="https://www.wisconsinwatch.org/2018/01/university-of-wisconsin-football-players-downplay-warnings-while-proof-of-brain-injury-even-from-small-hits-piles-up/">University of Wisconsin football players downplay warnings while proof of brain injury — even from small hits — piles up</a> and <a href="https://www.wisconsinwatch.org/2018/05/former-badger-plans-legal-action-says-he-wasnt-aware-of-brain-injury-risk/">Former Badger plans legal action; says he &#8216;wasn&#8217;t aware of brain injury&#8217; risk</a></span></p>
<h3><strong><a href="https://www.washingtonpost.com/graphics/2018/national/trump-voters/?utm_term=.109659c9cec1">Midwestern voters gave Trump a chance. Now, they hold the key to his political future.</a></strong></h3>
<p><strong>Washington Post — May 10, 2018</strong></p>
<p><span style="font-weight: 400;">A report by the Washington Post traces the long arc of changing perceptions of Donald Trump voters, from the initial recognition of Trump as an unforeseen political force to the expectations during the early weeks of his presidency, and then through various chapters of chaos, dysfunction and policy changes. </span></p>
<h3><strong><a href="https://www.jsonline.com/story/news/2018/05/11/what-we-found-facebook-ads-russians-accused-election-meddling/602319002/">We read every one of the 3,517 Facebook ads bought by Russians. Here’s what we found</a></strong></h3>
<p><strong>Milwaukee Journal Sentinel — May 11, 2018</strong></p>
<p><span style="font-weight: 400;">In a USA Today report written by former WCIJ intern Nick Penzenstadler, Brad Heath and Jessica Guynn, reporters reviewed each of the 3,517 Facebook ads bought by Russians. The Russian-based Internet Research Agency consistently promoted ads designed to inflame race-related tensions — more than half made express references to race. An </span><a href="https://www.nytimes.com/interactive/2018/05/14/technology/facebook-ads-congress.html"><span style="font-weight: 400;">interactive approach by the New York Times</span></a><span style="font-weight: 400;"> allows readers to see which Facebook ads Russians targeted to people like themselves. </span></p>
<h3><strong><a href="https://www.minnpost.com/politics-policy/2018/05/wisconsin-coming-minnesota-s-millennials">Wisconsin is coming for Minnesota’s millennials</a></strong></h3>
<p><strong>MinnPost — May 15, 2018</strong></p>
<p><span style="font-weight: 400;">Last month, Gov. Scott Walker signed a bill approving $6.8 million for efforts to attract workers including an ad campaign that will highlight the perks of Wisconsin life in the hopes of attracting millennials form other Midwestern states. Most years, however, Minnesota gains a lot more Sconnies than Wisconsin gains Minnesotans.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-492195" class="share-twitter sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-492195" class="share-facebook sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-492195" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		
	</section>

	
</article>
<div class="article-bottom nocontent"><aside id="largo-disclaimer-widget-5" class="widget widget-1 odd default largo-disclaimer clearfix">							The nonprofit Wisconsin Center for Investigative Journalism (<a href="www.WisconsinWatch.org">www.WisconsinWatch.org</a>) collaborates with Wisconsin Public Radio, Wisconsin Public Television, other news media and the UW-Madison School of Journalism and Mass Communication. All works created, published, posted or disseminated by the Center do not necessarily reflect the views or opinions of UW-Madison or any of its affiliates.			
		</aside><aside id="largo-donate-widget-2" class="widget widget-2 even default largo-donate clearfix"><h3 class="widgettitle">Support WisconsinWatch.org</h3>
            <p>The Wisconsin Center for Investigative Journalism is a nonprofit organization. If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside><aside id="largo-related-posts-widget-2" class="widget widget-4 even default largo-related-posts clearfix"><h3 class="widgettitle">Read This Next</h3><ul class="related"><li><a href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-gov-walkers-100-handouts-sexual-misconduct-at-wi-doj-more/"/></a>
				<h4><a href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-gov-walkers-100-handouts-sexual-misconduct-at-wi-doj-more/" title="Read: ">WisconsinWeekly: Gov. Walker’s $100 handouts, sexual misconduct at WI DOJ, more</a></h4>

				
				<p>Lottery fraud, Gov. Walker’s election-year gambit, CTE’s toll, Enbridge fined, farms’ impact on water, sexual misconduct at DOJ</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-488289" class="share-twitter sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-gov-walkers-100-handouts-sexual-misconduct-at-wi-doj-more/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-488289" class="share-facebook sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-gov-walkers-100-handouts-sexual-misconduct-at-wi-doj-more/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-488289" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.wisconsinwatch.org/2018/05/wisconsinweekly-gov-walkers-100-handouts-sexual-misconduct-at-wi-doj-more/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></li></ul></aside></div>	<div id="comments" class="clearfix">
	
	
			<p class="nocomments notice">Comments are closed.</p>
	
	
</div><!-- #comments -->
</div>


	</div> <!-- #main -->

</div><!-- #page -->

<div class="before-footer-wrapper nocontent">
	<div id="before-footer">
		<aside id="largo-donate-widget-5" class="widget widget-1 odd default largo-donate clearfix"><h3 class="widgettitle">The Wisconsin Center for Investigative Journalism is a nonprofit organization.</h3>
            <p>If you value our work, please help support it.</p>
            <a class="btn btn-primary" href="/about/donations/">Make a Gift</a>

		</aside>	</div>
</div>

<div class="footer-bg clearfix nocontent">
	<footer id="site-footer">

		
<div id="supplementary" class="row-fluid _4col">
	<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-2" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-25780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25780"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-23104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23104"><a href="https://www.wisconsinwatch.org/category/economy/">Economy</a></li>
	<li id="menu-item-23105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23105"><a href="https://www.wisconsinwatch.org/category/education/">Education</a></li>
	<li id="menu-item-23106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23106"><a href="https://www.wisconsinwatch.org/category/environment/">Environment</a></li>
	<li id="menu-item-23107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23107"><a href="https://www.wisconsinwatch.org/category/government/">Government</a></li>
	<li id="menu-item-23108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23108"><a href="https://www.wisconsinwatch.org/category/health-welfare/">Health</a></li>
	<li id="menu-item-23109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23109"><a href="https://www.wisconsinwatch.org/category/justice-public-safety/">Justice System</a></li>
</ul>
</li>
<li id="menu-item-23114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23114"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-282532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-282532"><a href="http://www.wisconsinwatch.org/series/faucetfail/">Failure at the Faucet</a></li>
	<li id="menu-item-399095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399095"><a href="http://www.wisconsinwatch.org/series/broken-whistle/">Broken Whistle</a></li>
	<li id="menu-item-399096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399096"><a href="http://www.wisconsinwatch.org/series/flawed-forensics/">Flawed Forensics</a></li>
	<li id="menu-item-25770" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25770"><a href="https://www.wisconsinwatch.org/series/losing-track/">Losing Track</a></li>
	<li id="menu-item-32466" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-32466"><a href="https://www.wisconsinwatch.org/series/waupun-allegations/">Cruel and Unusual?</a></li>
	<li id="menu-item-399097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-399097"><a href="http://www.wisconsinwatch.org/series/children-left-behind/">Children Left Behind</a></li>
	<li id="menu-item-25774" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25774"><a href="https://www.wisconsinwatch.org/series/water-watch-wisconsin/">Water Watch Wisconsin</a></li>
	<li id="menu-item-127622" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-127622"><a href="https://www.wisconsinwatch.org/series/precious-lives/">Precious Lives</a></li>
	<li id="menu-item-23111" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23111"><a href="https://www.wisconsinwatch.org/series/frac-sand/">Frac Sand Rush</a></li>
	<li id="menu-item-25769" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25769"><a href="https://www.wisconsinwatch.org/series/a-frail-system/">A Frail System</a></li>
	<li id="menu-item-23112" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23112"><a href="https://www.wisconsinwatch.org/series/endocrine-disruptors/">Endocrine Disruptors</a></li>
	<li id="menu-item-25771" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25771"><a href="https://www.wisconsinwatch.org/series/rethinking-sex-offenders/">Rethinking Sex Offenders</a></li>
	<li id="menu-item-25772" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25772"><a href="https://www.wisconsinwatch.org/series/rural-slide/">Rural Slide</a></li>
	<li id="menu-item-25773" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-25773"><a href="https://www.wisconsinwatch.org/series/state-of-the-parks/">State of the Parks</a></li>
	<li id="menu-item-23113" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-23113"><a href="https://www.wisconsinwatch.org/series/dairyland-diversity/">Dairyland Diversity</a></li>
</ul>
</li>
</ul></div></aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-3" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-23120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23120"><a href="https://www.wisconsinwatch.org/about/">About the Wisconsin Center for Investigative Journalism</a>
<ul class="sub-menu">
	<li id="menu-item-23115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23115"><a href="https://www.wisconsinwatch.org/about/what-we-do/">What we do</a></li>
	<li id="menu-item-460862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460862"><a href="https://www.wisconsinwatch.org/awards/">Awards and honors</a></li>
	<li id="menu-item-458377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458377"><a href="https://www.wisconsinwatch.org/wcij-republishing-guidelines/">Republishing guidelines</a></li>
	<li id="menu-item-23118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23118"><a href="https://www.wisconsinwatch.org/about/ethics/">Ethics</a></li>
	<li id="menu-item-470843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470843"><a href="https://www.wisconsinwatch.org/about/diversity/">Diversity</a></li>
	<li id="menu-item-23119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23119"><a href="https://www.wisconsinwatch.org/about/funding/">Funding</a></li>
	<li id="menu-item-282535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282535"><a href="https://www.wisconsinwatch.org/about/pitching/">Pitch guidelines for freelancers</a></li>
	<li id="menu-item-23121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23121"><a href="https://www.wisconsinwatch.org/corrections/">Corrections and clarifications</a></li>
	<li id="menu-item-25766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25766"><a href="http://www.wisconsinwatch.org/download-content/">Media downloads</a></li>
	<li id="menu-item-25948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25948"><a href="http://www.wisconsinwatch.org/about/newsletter-archives/">Newsletter archives</a></li>
</ul>
</li>
<li id="menu-item-23122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23122"><a href="#">Our People</a>
<ul class="sub-menu">
	<li id="menu-item-23116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23116"><a href="https://www.wisconsinwatch.org/about/staff/">Staff</a></li>
	<li id="menu-item-23117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23117"><a href="https://www.wisconsinwatch.org/about/the-board/">Board of Directors</a></li>
	<li id="menu-item-23123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23123"><a href="https://www.wisconsinwatch.org/about/wcij-journalism-advisory-board/">Journalism Advisory Board</a></li>
</ul>
</li>
</ul></div></aside><aside id="largo-about-widget-2" class="widget widget-2 even default largo-about clearfix"><h3 class="widgettitle">Our Mission</h3>
			                <p>To increase the quality, quantity and understanding of investigative journalism to foster an informed citizenry and strengthen democracy.</p>
			
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="nav_menu-4" class="widget widget-1 odd default widget_nav_menu clearfix"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-23124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23124"><a href="https://www.wisconsinwatch.org/about/impact/">Our Impact</a>
<ul class="sub-menu">
	<li id="menu-item-23126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23126"><a href="https://www.wisconsinwatch.org/in-the-news/">Track our stories</a></li>
	<li id="menu-item-25950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25950"><a href="http://www.wisconsinwatch.org/about/impact/">Stories making a difference</a></li>
</ul>
</li>
</ul></div></aside><aside id="text-22" class="widget widget-2 even default widget_text clearfix">			<div class="textwidget"><h5><a href="/contact">Contact</a></h5>
<p>Wisconsin Center for Investigative Journalism<br/>
5006 Vilas Communication Hall<br/>
821 University Ave<br/>
Madison, WI 53706</p>
<p>608-262-3642</p>
<p>info@wisconsinwatch.org</p>
<p class="contact"><a href="/contact">Send Us A Tip</a></p>
</div>
		</aside></div>

<div class="span3 widget-area" role="complementary">
	<aside id="search-2" class="widget widget-1 odd default widget_search clearfix"><h3 class="widgettitle">Search This Site</h3><form class="form-search" role="search" method="get" action="https://www.wisconsinwatch.org/">
	<div class="input-append">
		<input type="text" placeholder="Search" class="searchbox search-query" value="" name="s" /><button type="submit" name="search submit" class="search-submit btn">Go</button>
	</div>
</form>
</aside><aside id="archives-2" class="widget widget-2 even default widget_archive clearfix"><h3 class="widgettitle">Browse Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Browse Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.wisconsinwatch.org/2018/05/'> May 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/04/'> April 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/03/'> March 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/02/'> February 2018 </option>
	<option value='https://www.wisconsinwatch.org/2018/01/'> January 2018 </option>
	<option value='https://www.wisconsinwatch.org/2017/12/'> December 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/11/'> November 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/10/'> October 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/09/'> September 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/08/'> August 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/07/'> July 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/06/'> June 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/05/'> May 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/04/'> April 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/03/'> March 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/02/'> February 2017 </option>
	<option value='https://www.wisconsinwatch.org/2017/01/'> January 2017 </option>
	<option value='https://www.wisconsinwatch.org/2016/12/'> December 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/11/'> November 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/10/'> October 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/09/'> September 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/08/'> August 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/07/'> July 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/06/'> June 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/05/'> May 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/04/'> April 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/03/'> March 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/02/'> February 2016 </option>
	<option value='https://www.wisconsinwatch.org/2016/01/'> January 2016 </option>
	<option value='https://www.wisconsinwatch.org/2015/12/'> December 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/11/'> November 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/10/'> October 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/09/'> September 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/08/'> August 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/07/'> July 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/05/'> May 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/04/'> April 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/03/'> March 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/02/'> February 2015 </option>
	<option value='https://www.wisconsinwatch.org/2015/01/'> January 2015 </option>
	<option value='https://www.wisconsinwatch.org/2014/12/'> December 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/11/'> November 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/10/'> October 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/09/'> September 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/08/'> August 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/07/'> July 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/06/'> June 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/05/'> May 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/04/'> April 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/03/'> March 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/02/'> February 2014 </option>
	<option value='https://www.wisconsinwatch.org/2014/01/'> January 2014 </option>
	<option value='https://www.wisconsinwatch.org/2013/12/'> December 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/11/'> November 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/10/'> October 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/09/'> September 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/08/'> August 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/07/'> July 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/06/'> June 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/05/'> May 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/04/'> April 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/03/'> March 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/02/'> February 2013 </option>
	<option value='https://www.wisconsinwatch.org/2013/01/'> January 2013 </option>
	<option value='https://www.wisconsinwatch.org/2012/12/'> December 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/11/'> November 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/10/'> October 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/09/'> September 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/08/'> August 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/07/'> July 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/06/'> June 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/05/'> May 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/04/'> April 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/03/'> March 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/02/'> February 2012 </option>
	<option value='https://www.wisconsinwatch.org/2012/01/'> January 2012 </option>
	<option value='https://www.wisconsinwatch.org/2011/12/'> December 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/11/'> November 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/10/'> October 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/09/'> September 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/08/'> August 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/07/'> July 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/06/'> June 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/05/'> May 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/04/'> April 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/03/'> March 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/02/'> February 2011 </option>
	<option value='https://www.wisconsinwatch.org/2011/01/'> January 2011 </option>
	<option value='https://www.wisconsinwatch.org/2010/12/'> December 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/11/'> November 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/10/'> October 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/09/'> September 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/08/'> August 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/07/'> July 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/06/'> June 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/05/'> May 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/04/'> April 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/03/'> March 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/02/'> February 2010 </option>
	<option value='https://www.wisconsinwatch.org/2010/01/'> January 2010 </option>
	<option value='https://www.wisconsinwatch.org/2009/12/'> December 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/11/'> November 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/10/'> October 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/09/'> September 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/08/'> August 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/07/'> July 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/06/'> June 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/05/'> May 2009 </option>
	<option value='https://www.wisconsinwatch.org/2009/04/'> April 2009 </option>

		</select>
		</aside></div>
</div>
<div id="boilerplate">
	<div class="row-fluid clearfix">
		<div class="span6">
			<ul id="footer-social" class="social-icons">
				<li><a href="https://www.facebook.com/WisWatch" title="Link to Facebook Profile"><i class="icon-facebook"></i></a></li><li><a href="https://twitter.com/WisWatch" title="Link to Twitter Page"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/108118622730739778525" title="Link to Google Plus Page"><i class="icon-gplus"></i></a></li><li><a href="http://www.wisconsinwatch.org/feed/" title="Link to RSS Feed"><i class="icon-rss"></i></a></li>			</ul>
			<div class="footer-bottom clearfix">

				<!-- If you enjoy this theme and use it on a production site we would appreciate it if you would leave the credit in place. Thanks :) -->
				<p class="footer-credit">&copy; Copyright 2018, WisconsinWatch.org</p>
											</div>
		</div>

		<div class="span6 right">
										<a href="//inn.org/" id="inn-logo-container">
				<img id="inn-logo" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/img/inn_logo_gray.png" alt="WisconsinWatch.org is a member of the Institute for Nonprofit News" />
			</a>
								<p class="footer-credit ">Built with the <a href="http://largoproject.org">Largo WordPress Theme</a> from the <a href="http://inn.org">Institute for Nonprofit News</a>.</p>
		</div>
	</div>

	<p class="back-to-top visuallyhidden"><a href="#top">Back to top &uarr;</a></p>
</div>

	</footer>
</div>

<div id="pum-400229" class="pum pum-overlay pum-theme-366727 pum-theme-default-theme popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:400229,&quot;slug&quot;:&quot;news-match-default-popup-email-signup&quot;,&quot;theme_id&quot;:366727,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-400229&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;5000&quot;,&quot;cookie_name&quot;:[&quot;pum-400229&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;500px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-400229" class="pum-container popmake theme-366727 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://eepurl.com/iI9qf"><img src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/uploads/2018/01/771x150-1.png" alt="" width="771" height="150" class="aligncenter size-full wp-image-427811" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pp-modal-bottom" style="display: none;"></div><div id="pp-slide-bottom"><div class="pp-fixed-actions"><a class="pp-close-slide-bottom">Cancel</a></div><div id="pp-iframe-bottom"></div></div><div id="pp-modal" style="display: none;"></div><div id="pp-slide"><div id="pp-slide-wrap"></div></div>	<script type="text/javascript">
		jQuery.noConflict();
		jQuery(document).ready(function(){
			jQuery('a[href="/paupress/?rel=profile"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=profile"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=profile"]').parent('li').css('display','none');
			}
			jQuery('a[href="/paupress/?rel=logout"]').css('display','none');
			if ( jQuery('a[href="/paupress/?rel=logout"]').parent('li').length ) {
				jQuery('a[href="/paupress/?rel=logout"]').parent('li').css('display','none');
			}
		});
	</script>
		<div style="display:none">
	</div>
<script type="text/template" id="tmpl-floating-social-buttons"><div class="largo-follow post-social clearfix"><span class="more-social-links">
	<a class="popover-toggle" href="#"><i class="icon-plus"></i><span class="hidden-phone">More</span></a>
	<span class="popover">
	<ul>
		<li><a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/"><i class="icon-link"></i> <span>More on WisconsinWeekly</span></a></li>
<li><a href="https://www.wisconsinwatch.org/category/blogs/wisconsinweekly/feed/"><i class="icon-rss"></i> <span>Subscribe to WisconsinWeekly</span></a></li>
	</ul>
	</span>
</span></div></script>			<script type="text/javascript" id="floating-social-buttons-width-json">
				window.floating_social_buttons_width = {"min":"980","max":"9999"}			</script>
						<script type="text/javascript" src="https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/floating-social-buttons.min.js?ver=0.5.5.3" async></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.wisconsinwatch.org\/2018\/05\/wisconsinweekly-concussion-data-elusive-midwestern-voters-key-to-trump-future-russian-ads-explained\/":492195,"https:\/\/www.wisconsinwatch.org\/2018\/05\/wisconsinweekly-gov-walkers-100-handouts-sexual-misconduct-at-wi-doj-more\/":488289};
	</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.20","ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.wisconsinwatch.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"366727","debug_mode":"","popups":{"pum-400229":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":false,"theme_id":366727,"size":"small","responsive_min_width_unit":"px","responsive_max_width_unit":"px","custom_width":"500px","custom_height":"380px","location":"center bottom","position_top":"100","animation_type":"slide","animation_speed":"350","animation_origin":"center bottom","overlay_zindex":"1999999998","zindex":"1999999999","close_button_delay":"0","triggers":[{"type":"auto_open","settings":{"delay":"5000","cookie_name":["pum-400229"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-400229","key":"","time":"1 month","path":1}}],"id":400229,"slug":"news-match-default-popup-email-signup"}},"disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1"};
var ajaxurl = "https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","gforms_form_success":"Gravity Form Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.wisconsinwatch.org\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.wisconsinwatch.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1526914683&#038;ver=1.7.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var news_match_popup_basics_mailchimp = {"campaign":"WisconsinWatch+Newsletter","selector":".pum #mc_embed_signup"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/news-match-popup-basics/js/exclude.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wisconsinwatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201821'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.wisconsinwatch.org\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Largo = {"is_home":"","is_single":"1","sticky_nav_options":{"sticky_nav_display":true,"main_nav_hide_article":false,"nav_overflow_label":"More"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/largoCore.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/navigation.min.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/js/largoPlugins.js?ver=0.5.5.3'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/vendor/slick/slick.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/themes/largo/lib/navis-slideshows/js/navis-slideshows.js?ver=0.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.1'></script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1pezpc3bql-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201821.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'116458784',post:'492195',tz:'-5',srv:'www.wisconsinwatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '116458784', '492195' ]);
</script>

</body>
</html>
